Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
10
Erster Beitrag:
vor 10 Jahren, 12 Monaten
Letzter Beitrag:
vor 10 Jahren, 10 Monaten
Beteiligte Autoren:
R.M, Sven Salbach, Friedhelm Hahn, Konrad S., wolfgang dwuzet, Pielenhofer

batterieprobleme!!

Startbeitrag von wolfgang dwuzet am 23.11.2006 04:31

Hallo City-El-Fahrer, ich habe da ein (wiederkehrendes) Batterieproblem wozu mir vieleicht irgendwer eine Auskunft geben kann:
Bereits zum drittenmal stellt sich heraus, das von den drei Batterien nur eine langsam aufgibt, und zwar die ganz rechts, mit dem längsten Kabel zu den Ladegeräten, (kann es an den unterschiedlich langen Kabeln liegen??)
2. gibt es bei den Blei-Gel Batterien eigentlich auch eine Art von Memory-Effekt??
ich fahre täglich zur arbeit etwa 6,5 km, und habe nun nach gesammt 3500 km bereits probleme wenn ich mal 1-2km Umweg fahren muß.
Ich warte mit sonnigen Grüßen auf eure Erklärungen.
:hot: :hot: :confused: :confused: :hot: :hot:

Antworten:

Hallo Wolfgang,

Deiner Beschreibung entnehme ich, dass Du mit mehreren Ladegeräten sprich mit Einzelladern lädtst. Ich habe vor einiger Zeit ebenfalls auf Einzellader umgestellt, da bei mir die Serienladung aufgrund unterschiedlicher Innenwiderstände der Akkus extrem ungleich verteilt war. Dabei habe ich festgestellt, dass auf den original IVT-Ladern bei maximalem Ladestrom (8 A) bis zu 500mV auf den Ladekabeln veloren gehen. Das relativiert sich zwar etwas, wenn der Ladestrom zurückgeregelt wird. Aber bei sehr unterschiedlich langen Ladekabeln könnte schon sein, dass die Batterie mit dem längsten Ladekabel über die Zeit "verhungert". Du kannst das recht schnell mit einem Multimeter nachmessen. Einfach die Spannung direkt an jedem Ladegerät messen und dann die Spannung an den jeweiligen Batteriepolen. Die Differenz geht auf den Kabeln verloren. Ich habe bei allen drei Ladegeräten die Kabel gleich lang gelassen.

Bei mir hatte sich zuerst die mittlere Batterie verabschiedet. Danach die rechte, nun ist demnächst die linke dran.

Obwohl hier im Forum der Grundtenor ein anderer ist, tausche ich bei einer schwachen Batterie nicht gleich den ganzen Satz, sondern nur diese eine Batterie. Momentan vertrete ich die Theorie, dass dies bei Einzelladern auch durchaus sinnvoll ist, da ich so nicht mit dem Problem der unterschiedlichen Innenwiderstände bei Serienladung zu kämpfen habe.

Ebenfalls zu empfehlen ist eine Einzelspannungsanzeige für jeden Akku. Seit ich die installiert habe, kann ich den Zustand der Batterien wesentlich besser beurteilen.



von Konrad S. - am 23.11.2006 07:02
Hallo Wolfgang,

an den unterschiedlich langen Kabeln liegt es gewiss nicht.
Ist das Ladeverfahren, die Ladeschlussspannung und die Erhaltungsladespannung jeweils die Gleiche?
Lies mal unter dem Stichwort "Kugelhaufenmodell" nach.
Manchmal ist es förderlich, entladene Blei-Akkus nicht sofort nachzuladen, sondern erst nach Stunden.
Wird Dein EL täglich bewegt? Akkus können in ihrer Leistungsfähigkeit kurzzeitig nachlassen, wenn sie wenig gefordert werden.
Durch einige Zyklen wird das wieder besser, das EL will bewegt werden!
Letztendlich versagen zum Ende der Lebensdauer nicht alle Akkus gleichzeitig ihren Dienst.
Wurden die Batterien schon mal (öfters) überladen?
Wenn Deine Ladegeräte keine Temperaturkompensation haben (Fühler zur jeweilgen Batterie), könnte die Ladeschlussspannung bei hohen Temperaturen zu viel des Guten sein, das Elektrolyt "verkocht" und die Batt. verliert an Kapazität.
Welchen Akku-Typ verwendest Du? Es gibt durchaus Blei-Gel Typen, die recht zyklenfest sind. Die Mehrausgabe gegenüber Billig-Flies-Akkus scheint sich zu lohnen.
Ich stand vor einem Jahr vor dem gleichen Problem, meine Bleier hielten kaum mehr 10km durch. Als Übergangslösung kamen zusätzliche NiCd-Blöcke zum Einsatz, die während der Fahrt zugeschaltet wurden und so vor allem bei hoher Strombelastung unterstützten.

Gruß



von Friedhelm Hahn - am 23.11.2006 07:20

Fragen zu Mischung Blei / NiCad

Hallo Friedel,

Deine gemischte Batterie-Lösung interessiert mich. Daher ein paar Fragen:
Wie sieht denn Deine Batterie-Konfiguration aus? Welche Bleiakkus, welche NiCad, welche Kapazitäten jeweils, welche Spannung? Wie hast Du die Umschaltung realisiert? Wie werden die unterschiedlichen Batteriestränge geladen?

Hintergrund meiner vielen Fragen: habe mir ein paar NiCad-Flugzeugakkus organisiert und bin momentan am rumtüfteln. Denkbar wäre neben reinem NiCad-Betrieb auch ein gemischter Betrieb, wie Du ihn offensichtlich hast.



von Konrad S. - am 23.11.2006 09:01

Re: Fragen zu Mischung Blei / NiCad

Hallo Konrad,
der gemischte Betrieb in meinem EL ist Vergangenheit, inzwischen fahre ich reinrassig NiCD (Rundzellen).
Damals hatte ich 100Ah C/20 42V Blei-Säure (Deta-Standart) und 10 Ah C/2? 43,2V NiCd Mono (Panasonic-Industrie-Zellen) parallelgeschaltet.
Während der Ruhephase wurden die NiCd´s von den Bleiern getrennt.
Geladen wurde per externem Schaltnetzteil mit ca. 53V, wobei in die NiCd-Ladeleitung ein Vorwiderstand geschaltet wurde.
Per Zeitschaltuhr wurde die Ladung beendet (Zeit empirisch ermittelt).
Heute habe ich 48V 50Ah NiCd an Bord, 10 x 5Ah Stränge, die durch Sicherungsautomaten getrennt sind und beim Parken ganz abgeschaltet werden.
Beim Laden gehe ich mit max. 135A direkt auf die Akkus und schalte nach 1 Stunde ab. Der Ladestrom geht dabei bis auf 3A zurück.
Eine Erwärmung der Akkus ist nicht festzustellen.
Geladen wird jeden 2. Tag (Nachtstrom).
Meine tägliche Fahrstrecke beträgt ca. 12km, 4 leichte Steigungen sind zu überwinden, wenige Ampelstopps, 70% volles Feld (max. 60 km/h), 30% ohne Compound (ca.70 km/h), Original Riementrieb.
Abblendlicht, Sitzheizung u. Scheibenheizung (ca. 700W, erste Stufe bei 48V) sind immer in Betrieb.
Am Ende des 2. Tages wird die Akkuspannung weicher, es sind aber noch Reserven vorhanden, die Akkus sind dann etwa handwarm.
Problematisch ist die Unterbringung der Akkupacks in den "Batteriekästen" (mechanischer Schutz, Feuchtigkeitsschutz, Belüftung, Verdrahtung).
Ein Umbau auf 6 einzelne Module in Kastenform (jeweils 10AH) ist geplant. Als Option sollen weitere 3 - 4 Module im Kofferraum vorgesehen werden, für weitere Strecken. Die Kästen sollen Lade-/Entladeelektronik, Sicherungen u. Belüftung beinhalten.
Als Ladesteckverbindung habe ich bereits eine vom Gabelstapler geordert.
Soweit ist schon alles durchkonstruiert, was Schwierigkeiten bereitet, ist die Sammelschiene für die einzelnen Module (Platzproblem, Sicherheit), sowie die Materialauswahl für die Kästen (Preisfrage, Herstellbarkeit).

Gruß



von Friedhelm Hahn - am 23.11.2006 10:27
Hallo Wolfgang
Ich hatte mit meinem El die gleichen Probleme.
habe aber wie der Hersteller von Effekte Akkus empfohlen hat
mit dem Ladegerät für Effekta die Akkus geladen.
Es ist und bleibt ein Problem wenn Akkus in Reihe geschalten sind
und auch so geladen werden.
Das Ladegerät mag zwar eine Super Kennlinie machen
aber das Ladegerät weis nur die Endspannung der Reihenschaltung was aber mit
dem einzelnen Akku los ist weis das Gerät nicht.
So versucht das Gerät immer schön seine Endladespannung zu erreichen
wenn sich aber zb durch Alterung der Innenwiderstand des Akkus
verändert, so verändern sich auch die Einzelspannungen an den Akkus
so wird dann der eine überladen und der andere erreicht nicht seine Ladeendspannung.Der Tot der Akkus ist so vorprogrammiert.
Ich mache zur Zeit einen Versuch... hoffe es bringt was..
Ich überwache die Einzelspannungen der Akkus beim laden und wenn bei einem
Akkus die Ladeendspannung überschritten wird schalte ich einen Lastwiderstand
mit 5 Ohm auf den Akku und fange damit die Überspannung ab.
Das ganze wird von einem c-control gesteuert.
Die Einzelspannungen lese ich über A/D Wandler in einen C-Controll ein
und wenn die vorgegebene Spannung überschritten wird schalte ich dann den
Lastwiderstand auf den Akku.
Hoffe das dadurch meine neuen Akkus länger leben..
aber wer hofft das nicht.!!!

schöne Grüße aus Trosdorf

Josef

von Pielenhofer - am 29.11.2006 05:48
hier funktioniert das Citycom Serien LAdegerät sehr gut. Es lädt bei mir bis knapp unter 15 Volt und lädt dann mit sehr kleinem bis 15 bzw gelegetnlich 15,5 Volt.
Dadurch das der Strom sehr gering einegstellt ist schadet es denn Akkus nicht wenn einer 15oder gar 16 Volt hat, ein anderer aber erst 14,8 z.B



von Sven Salbach - am 29.11.2006 16:25
Hallo

Meiner Meinung nach sind 8A Ladestrom viel zu gering, Wenn schon Einzelladegeräte dann welche die genau auf die Kennlinie der Akkus eingestellt werden können und wenn möglich bei langen Zuleitungen 4 Leitertechnik verwenden. Als Anfangsladestrom habe ich bis jetzt immer ca. 25A je 100AH verwendet, und die Akkus haben inzwischen 10 Jahre hinter sich (Vereinsheim und nur am Wochenende läuft für 4 bis 5 h ein Generator), ich kenne allerdings auch Leute die Ihre Bleiakkus in 1h volladen sprich etwa 120A ladestrom für einen 100Ah Akku, die verwenden allerdings einen speziellen Ladecontroller der mit pulsierender Gleichspannung arbeitet und angeblich über eine Mustererkennung die Vorgänge an den Elektroden erkennen kann, jedenfalls werden die Akkus bei der Prozedur kaum warm und gasen auch nicht, ich warte im Moment erst mal ab wie lang die Dinger halten, im Moment komme ich im EL mit dem HF-Lader von Citycom und den Power-cheqs relativ gut zurecht.

Gruß

Roman

von R.M - am 16.01.2007 22:25
und wieviel KM bist Du jetzt mit Deinem Satz gefahren?



von Sven Salbach - am 17.01.2007 09:57
Hallo

Ich habe mir ein Unfall-EL (F4 36V mehrfacher Überschlag) von Citycom auf 48V und Duplexkette umbauen lassen. Mit den neuen Batterien habe ich bis jetzt ca. 2000 km hinter mir, ich habe eine Meßeinrichtung eingebaut die mir korrekt die tasächlich entnommenen AH korrigiert mit dem Laststrom berechnet. und im Moment schauts so aus daß die Batterien nach etwa 1000 km sogar noch etwas an Kapazität zugelegt haben. Ich fahre täglich 25 km mit etwa 300 m Höhenunterschied (zwischen 6 und 11 % Steigung). Bis jetzt habe ich die Batterien einmal bis etwa 30 % leergefahren das waren etwa 70 km als Kapzitätsmesser verwende ich die PB500 von ELV, damit habe ich bis jetzt im Auto und Vereinsheim gute Erfahrungen gemacht, schön wäre es natürlich wenn man die Anzeigen der Geräte ins cockpit verlegen könnte, am besten auch noch beleuchtet. Die Meßeinrichtung die ich im Moment eingebaut habe ist eine Leihgabe und kostet so um die 30000 ¤ also nichts für den Heimgebrauch dafür kann sie auch bei einen mit 15Khz getakteten Steller den Strom und die Spannung noch korrekt erfassen, die Übereinstimmung mit den ELV Teilen ist ziemlich gut (so um die 3% Abweichung) Ich passe natürlich teuflisch auf daß ich die Batterien nicht mehr als 50 % entlade, bei meiner täglichen Strecke beträgt die Entladetiefe sogar nur ca 20% für einfache Strecke. ich hoffe daß die Akkus so um die 15000 km halten. Die Ersatzakkus werden dann aber auf jeden Fall NiCd .

Gruß

Roman

von R.M - am 23.01.2007 19:35
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.