Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
10
Erster Beitrag:
vor 10 Jahren, 11 Monaten
Letzter Beitrag:
vor 10 Jahren, 11 Monaten
Beteiligte Autoren:
Preiselbeer, Christian s, weiss

Hilfe - Blinker geht nicht mehr !!!

Startbeitrag von Preiselbeer am 01.12.2006 18:14

Hallo Zusammen,

Ich bin jetzt seit fünf Wochen auch stolzer Besitzer eines EL`s und fahre täglich meine 35 km zur Arbeit (Batterien und TÜV neu, 4000er Seriennummer).
Doch nun ich brauche dringend Hilfe bei meinem Blnikerproblem.
Der Blinker setzte nach gewisser Zeit aus und plötzlich ohne zutun wieder ein (beim TÜV ging`s ;-)).
Doch Jetzt geht er gar nichts mehr.
Warnblinker funktioniert!
Habe so Sachen wie Multischalter, Blinkerrelais und Steckverbindungen schon kontrolliert.
Hier im Forum bin ich auf ein paar ältere Beiträge gestossen, wo ein Widerstand auf der Platine als Grund für das Problem genannt wird.
Unter [fotos.web.de] habe ich Fotos der Vorder- und Rückseite meiner Platine, vielleicht kann jemand den Widerstand markieren um den es sich handelt und mir sagen zu welchem Zweck eine Brücke auf der Rückseite gelötet wurde.

Da ich im Moment bei Nacht und Nebel ohne Blinker unterwegs bin, wäre ich über Hilfe sehr glücklich.

Danke schon mal und schöne Güsse
Peter

Antworten:

ich hatte das gleiche problem u vermute die urs wie du in der platine. es ist aber so daß der blinkgeber auch ohne zündung über den warnblinkschalter strom bekommen kann. bei mir ist das ein gelbes kabel das vom warnblikschalter wegführt. ich habe das mit einer kleinen 2 cm langen brücke mit der dauer stromzuführung am warnblinkschalter verbunden ( bei mir blau) jetzt geht der blinker immer auch ohne zündung. was man an der platine reparieren muß weiß ich auch noch nicht. vielleicht kann jemand genaueres raten er geht so zumindest wieder verläßlich.

von Christian s - am 02.12.2006 16:14
Hallo Christian,

einfach und unkompliziert erklärt, aber perfekt! :D :D :D :D
Blinker blinkt wie neu und ich kann wider sicherer die Biege machen.
Hab tausend Dank für die Hilfe,
und falls noch einer den Widerstand kennt, bitte trotzdem noch melden.

Grüss Peter

von Preiselbeer - am 02.12.2006 21:01
gern geschehen , ich wäre aber auch froh wenn ich wüßte wie man es richtig repariert !

von Christian s - am 03.12.2006 14:18
Hallo Christian,

Dito, denn kleiner unangenehmer nebenefekt ist, das bei mir das Kontrollicht der Handbremse jetzt auch ohne Zündung brennt.
Bei Dir auch?

Gruss Peter

von Preiselbeer - am 03.12.2006 17:04
hallo ihr beiden :-)
ich unterbrech euch jetzt nicht gerne in euer unterhaltung
aber
da sich keiner zu wort meldet mach ichs halt.
habt ihr schon mal die rückleuchten eures els durchgemessen und nach der masse geschaut?



von weiss - am 03.12.2006 19:55
bei meinem SO4116 brennt das handbremslicht nicht. Vielleicht hast Du eine andere Version oder jemand hat schon vorher andere Sachen überbrückt.
Auf einen Massefehler tippe ich nicht da dei Bliker ja jetzt anstandslos gehen u nicht etwa Brems- oder Rücklicht schwächer werden oder sonstwas machen. es ist hier eindeutig der vordere beim anschauen linke Kontakt desBlikgebers der aus der platine strom bekommen soll und es bei kälte oder zufällig nicht mehr bekam. wenns gerade funktioniert hat ist der blinker auch ohne den Stecker der zum Warnblinkschalter führt gegangen . Wenn man aber über die gelbe Leitung die auch zum vorderen Anschluß führt dauernd Strom gelassen hat ists immer gegangen. das spricht gegen Massseproblem . In welchem alten chatbeitrag hast Du das von dem Widerstand gelesen ?

von Christian s - am 04.12.2006 17:19
Hallo,

gib mal ( Re: Probleme mit dem Blinker Freilaufdiode ) und ( Re: Hilfe Blinker geht aus und nicht wieder an ) als Suchbegriff ein, der erste is von 2004 und der zweite von 2001.

Gruss Peter

von Preiselbeer - am 04.12.2006 18:32
Die Antwort v City el center Kiel 2001 kommt mir plausibel vor. es ist leider kein Foto mehr da. aber es könnte die fette schwarze Diode sein die in der Nähe des Blinkgebers zu sehen ist. da bei mir momentan aber alles funktioniert will ich jetzt die platine nicht ausbauen und auf verdacht mir eine leistungsstarke diode zu suchen u reinzulöten. ev wenn noch was kaputt ist.

von Christian s - am 04.12.2006 19:36
hallo peter :-)
schick mir mal ein e-mail..
schlosserei-weiss.at



von weiss - am 04.12.2006 19:46
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.