Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
10
Erster Beitrag:
vor 11 Jahren, 3 Monaten
Letzter Beitrag:
vor 11 Jahren, 3 Monaten
Beteiligte Autoren:
andreas Andreas, ZINNEKE, Stephan Nagel, weiss, JJ-OO, bastelwastel24, Ulrich Reeg

Antriebsriemen zu lang?

Startbeitrag von andreas Andreas am 03.05.2007 19:31

Hallo
Ich hatte heute zum zweiten mal das Problem, daß der Riemen runtergesprungen ist.
Es ist ein neuer Riemen der Marke PIX, Originalware von Cit.....
Bei der ersten Montage habe ich einen Packriemen gebraucht, um die Spannrolle anzuschrauben. Wieviel Kraft ich dabei aufbaute, weiß ich nicht.
Nachdem er runtergesprungen war, konnte ich die Spannrolle von Hand in Position drücken.
Hier gabs mal den Verdacht auf eine Fehlerhafte Charge, ist aber schon viele Jahre her:
[forum.mysnip.de]
Ich habe alles nach der Anleitung 63 kontrolliert, nach Augenmaß passt das alles. Ich habe den Motor mit Stahlkonsole, einstellen läßt sich da wohl nichts? Verstellen kann sich auch nichts?
Ich hatte auch den Effekt, daß der Riemen um eine Nut nach links gewandert ist (nur beim 1. Mal) und merkwürdige Geräusche machte. In den Nuten des Riemen sind sehr viele Gummireste, ich habe heute versucht sie zu entfernen, habe aber nach 10cm entnervt aufgegeben (Die Haltung dabei ist unsäglich).
Dann habe ich eine Probefahrt gemacht, erst mal schön schnell 10km abgespult, dann Anfahren am Berg, da kam ein jämmerliches Quietschen vom Riemen, seitdem immer wieder. Der Motor dreht wahrscheinlich durch.
Was ist das? Ist der Riemen schon bei Auslieferung zu lang? Oder dehnt er sich so stark?
Vorher war ein Contitech drauf, bei dem war aber die Lauffläche quer gebrochen.
Irgendwelche Ideen?
Gruß
andreas

Antworten:

Hallo Andreas,

Ferndiagnosen sind immer etwas schwierig.
Welche Riemenscheibe und Achse hast Du?

Durch Deine Schlaglochpisten kann z. B. die Welle sich verzogen haben.
Achtung! Bruchgefahr!
So war es bei einem Kollegen.
Riemen zerfisselt und nach Neumontage 100km später Achsenbruch.

Die Achse haben wir mit einer Stützmanschette gerettet.
Kostet nur 30.- Euro und man braucht keine neue Achse.
Geht aber nur mit meinem Kettensatz und hält jetzt 1000km.

Überprüfe auf jeden Fall den Rundlauf.

Bei Fragen anrufen.

Gruß

von bastelwastel24 - am 04.05.2007 03:18
Hallo Peter
Werde nachher mal ne Kiste unterstellen und den Schleudergang probieren.
Gruß
andreas

von andreas Andreas - am 04.05.2007 05:59
Hallo Andreas,

das ist bei mir x-mal passiert. Sowohl mit Blech-Riemenrad (später zusammengebrochen) als auch der schönen neuen balligen Riemenscheibe aus Alu.
Ich hab alles probiert. Sogar einen einstellbaren Riemenspanner und Anlaufscheiben für die kleine Riemenscheibe am Motor hab ich mir gebastelt, aber das hat alles nix genützt.
Das ganze Geraffel liegt jetzt hier unten im Keller. Ich hab mir einen billigen Kettenantrieb gebastelt und seither Ruhe.
Meine Theorie ist, daß meine Achswelle sich in Kurven doch minimal seitlich bewegt hat (Krallenringe haben wohl leicht nachgegeben) Ich hab das im eingebauten Zustand nicht feststellen können, aber als ich den gesamten Antrieb für den Kettenumbau rausgenommen habe lies sich die Achswelle doch bewegen.

Gruß aus Rüsselsheim
Ulrich

von Ulrich Reeg - am 04.05.2007 19:23
Es soll auch mal Riemen gegeben haben, die tatsächlich etwas zu lang waren...

von JJ-OO - am 04.05.2007 21:37
Hi
Nach Festplattencrash wieder online.
Bernd Rainer und ich haben am Samstag Riemen getestet.
1. Den aktuellen Kandidaten PIX, ein paar 100km alt
2. meinen alten Contitech, 5000km, Lauffläche quer gebrochen
3. neuwertiger PIX
Ergebnis:
1. Test: Wieviel Kraft braucht man um die Spannrolle in Schraubenposition zu bringen.
Bei 1. und 2. lässt sich die Spannrolle mit der Hand in Position bringen, bei 2. ist mehr Kraft nötig als bei 1.
Bei 3. gelingt das nicht, man braucht die Schraubenschlüssel, wesentlich stressiger.

2. Test: Was macht der Riemen unter Last?
1. rutscht durch und macht jämmerliches Quietschen
2. Nicht aktuell getestet, war aber zuletzt noch OK, Reibgeräusche führten zum Austausch
3. zieht sauber durch, keine Reibgeräusche , kein Quietschen

Als ich den Riemen (1.) zum ersten Mal montierte, brauchte ich einen Packriemen. Von Hand ging da nichts. Nach dem ersten und 2. Mal runterspringen brauchte ich nur noch einen kräftigen Händedruck.

Fazit:
Der Riemen hat sich innerhalb weniger 100km gedehnt?

Warten wirs ab, was der nagelneue (3.) macht ? Ob er sich auch dehnt?
Gruß
andreas

von andreas Andreas - am 06.05.2007 20:10
Hallo
Die Antriebsachse läuft rund, ein Schlag ist nicht erkennbar. Bei 50km/h freilaufend schwingt das ganze Cityel auf der Getränkekiste ein wenig, nix dramatisches.
Gruß
andreas

von andreas Andreas - am 06.05.2007 20:11
hallo andreas
jeder riemen dehnt sich ein wenig. 1-x% der länge je nach material das verwendet wurde.

bei deinem el stimmt die flucht der riemenscheiben nicht überein!

das kann ein seitliches verschieben genau so sein wie ein aushebeln des motores nach dem auflegen des neuen riemens.
dadurch hat sich der erst-erneuerte riemen verabschiedet.

kontrollier einfach mal die schrauben bei der motorenhalterung und die der riemenscheibe.


von weiss - am 07.05.2007 06:12
Moin Werner,

Andreas hat den A-Riemen gewechselt weil der Alte mürbe ist. Es lag kein anderer technischer Defekt vor. Vielmehr hat der City El Hersteller den Lieferanten für den Antriebsriemen gewechselt. Ich habe es mit eigenen Augen gesehen. der Neue ist eindeutig zu lang!!!!!




von ZINNEKE - am 07.05.2007 08:15
Hallo Andreas,

einfach mal folgendes kontrollieren: Sitz der Motorkugellager auf der Antriebswelle.
Hatte selber schon mal den Fall, dass sich eines der Kugellager in die Welle gefressen hat. Das lässt sich im Stand nicht so ohne weiteres feststellen, da der Riemen den Motor zur Welle hinzieht. Prüfen, ob der Motor sich gegenüber der Welle bewegen lässt.

Deine Beschreibung stimmt genau mit meinen eigenen Erfahrungen überein.

Gruß

Stephan

von Stephan Nagel - am 07.05.2007 17:58
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.