Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
16
Erster Beitrag:
vor 10 Jahren, 3 Monaten
Letzter Beitrag:
vor 10 Jahren, 3 Monaten
Beteiligte Autoren:
Jürgen Sach, R.M, inoculator, SB, John, ultrakoch, Friedhelm Hahn

Hilfe Hilfe Hilfe akutes Elektrikproblem

Startbeitrag von Jürgen Sach am 08.08.2007 04:54

Hallo zusammen,

ich habe mich schon lange nicht mehr zu Wort gemeldet.
Hoffentlich gibt es trotzdem eine mitleidige Seele, die einen Tipp für mich hat.

Heute Morgen nachdem ich einige male die Heizung zum Scheiben freimachen gebraucht habe,
blieb plötzlich die 2. Heizungsstufe an.
Lässt sich mit nix wieder abschalten (auch nicht Not.-Aus).
Nachdem ich das festgestellt habe, habe ich erstmal mti dem 10er Not-Aus-Schlüssel den Akku getrennt und mir mehr Werkzeug und Informationen besorgt.
Leider kann ich mit den Informationen aus dem EL-Web nicht viel anfangen.
Es hapert schon daran, dass auf der rechten Seite des Angelramens unter der Abdeckung bei den Sicherungen keinerlei Relais zusehen ist.
Ich wollte eigentlich das Relais für die 2. Heizstufe ziehen.
Also Akku wieder dran.
So habe ich die Sicherungen der Reihe nach durchprobiert und hatte nach dem ziehen der 1. und 2. von vorne (15A) Erfolg. Das Glühen vorne verschwand (ist ja auch kein Diesel).
Jetzt wollte ich mit dem eingebauten HF-Lader laden, doch es tat sich nichts.
Sicherungen wieder rein und mit spitzen Fingern an der Heizung ein Kabel erwischt und abgezogen.
Ergebnis Heizung tot, Lader leider auch.

Kann mir jemand einen Tipp geben was passiert ist und wie ich das wieder in den Griff kriege ?

Es ist ein Fact 4 mit 36V Sn ...SO4240...

Baujahr ca. 2001, dann gestanden (6km gelaufen), im Werk September 2004 auf Fact 4 umgebaut und mir verkauft.

Hoffnungsvolle Grüße

Jürgen

Antworten:

Hallo Jürgen,
ich habe leider ein älteres Fahrzeug und keinen HF, aber aus elektrischer Sicht würde ich darauf tippen, dass dir Sicherungen durchgebrannt sind.
Nachdem die Heizung wohl noch an war floß beim Hineinstecken der Sicherungen ein extrem hoher Strom. An deiner Stelle würde ich mal die Sicherungen prüfen bzw. nachschauen ob gerade der HF-Lader noch zusätzliche Sicherungen hat.
Falls du einen Schaltplan haben solltest und ihn hier reinstellst, kann ich dir vermutlich genaueres sagen.
Gruß
Rainer


von ultrakoch - am 08.08.2007 06:15
Hallo Rainer,

leider habe ich keinen aktuellen Schaltplan.

Den Ordner , den mir der Herr Nestmeier damals für teures Geld verkauft hat, kann ich in elektrischer
hinsicht völlig vergessen. Da stimmt fast garnix.

Die Sicherungen waren optisch in Ordnung.

Wofür sind die eigentlich genau zuständig ?

Nach den Unterlagen hier im abgeschlossenen Bereich hätte es die Sicherung 7 sein sollen.
Ohne die Sicherung 7 hat die Heizung aber lustig weitergeglüht.

Die Sicherungen sind auf der Platine von vorne (Fahrzeug) nach hinten von 1 bis 7 durchnummeriert.
Somit hatte ich 1 und 2 gezogen.

Bevor ich heute Morgen den grauen Deckel rechts unten am Angelramen geöffnet habe, dachte ich, dass dort die Relais sitzen.
Die Version bei meinem EL hat dort kein einziges Relais.
Was ist denn da verbaut worden ? Oder wo sitzen die Relais ?

Bei dem Heizungsproblem dachte ich (und denke noch) an einen angeklebten Kontakt im Relais für die 2 Heizstufe (bzw. einen durchgegangenen Halbleiter wenn ich keine Relais habe).

Durch das Ziehen der Sicherungen und das aktivieren des Laders könnte der Lader keinen Kontakt zum Akku gehabt haben und deshalb den Geist aufgegeben haben. (glaube ich irgendwo mal gelesen zu haben, dass der ohne Last nicht mag.)

Daher vermute ich 2 (unabhängige) Fehler.
1. Heizung (was kaput gegangen)
2. Lader (sebst kaputt gemacht)


Ach ja, ich bin durch den Regen gefahren. Aber ein bisschen Wasser hat bis jetzt noch nie was ausgemacht. Ausserdem ist Innen ja alles trocken. Und 10A für die Heizung fließen doch auch nicht so mir nichts dir nichts durch einen Wassertropfen. Nicht bei 36V.

Korrigiert mich, wenn ich falsch liege.


Gruß
Jürgen

von Jürgen Sach - am 08.08.2007 06:50
Hallo Jürgen

Bei Heizung im Elwiki steht leider nocht nichts für dieses Problem: [elweb.info]

Sieht es bei Dir so aus:?

aus Elwiki: [elweb.info]

Ich denke folgendes: Notaus ist für Notfälle (Motor usw.) die Heizung sollte auch ohne laufen, damit man die Scheiben frei machen kann. So weit hoffentlich OK.
Also entweder Schalter für die Heizung defekt - der müsste also Dauerplus haben.
Oder falls die Heizung über einen Relais geschaltet wird dieser.

Mit dem Lader ... keine Ahnung. Vermutlich aber ein Folgefehler. Ruf mal bei einem Händler an die helfen Dir gerne. (Wenn man auch was bestellt - es wird ja auch was defekt sein.)

Hier die Händler:
[elweb.info]

Viel Erfolg!

von SB - am 08.08.2007 09:06
Die beiden Relais über den 15A Sicherungen sind die Heiz-Relais.

Die Sicherung F5 (3A) spielt bei der zweiten Heizstufe noch mit (Relaisschaltung).

Aber das Ladegerät hat an dieser Stelle IMHO nichts zu suchen.

Gruss

Carsten


von inoculator - am 08.08.2007 09:32
Hallo Sebastian,




so sieht es bei mir jetzt aus.

Das Heizungsproblem ist erkannt und vorläufig gelöst. (2. Stufe geht halt nicht)

Der entfernte IRF 4905 war reichlich stinkig und geplatzt.

Mein örtlicher Elektonik-Fritze sieht sich ausserstande einen zu beschaffen.

Hat jemand vielleicht so ein Teil und könnte es mir verkaufen ?



Leider ist das Problem damit nicht beseitigt. Das 12V Netz spinnt völlig.
Sobald ein Verbraucher (Licht, Bremslicht o.ä) eingeschaltet wird spinnt das gesamte Armaturenbrett.
Alles flackert.

Ich habe vom DC-DC alle 12V Leitungen abgezogen und mit einer 55W Birne separat belastet.
Die Spannung bricht von 12,4 V kurz auf ca. 8V und stabilisiert sich dann auf 10,8V.
Beim Entfernen der Last springt die Spannung kurz auf über 20V.

Hat der DCDC einen Schuß ?

Der HF-Lader zuckt übrigens auch nicht. Primärseitige Feinsicherung überprüft, ist OK.
Netzkabel hab ich auch schon getauscht.

Gruß

Jürgen


von Jürgen Sach - am 08.08.2007 11:48
Auch wenn es Dir jetzt nicht weiterhilft:

Ich liebe Klappertechnik ;-)

Der DC/DC darf nicht ohne Last laufen. er hat dann keinen Referenzstrom mehr. Wenn Du den Spannungsverlauf mit einem Messgerät hast nachweisen können, würde ich bestätigen, daß der im 'Sack' ist. Kann Dein E-Fritze da nicht drüber schauen?
Ansonsten an Gero schicken.

Das Ladegerät könnte in diesem Zusammenhang eine Weitere Auswirkung des Fehlers sein. Ich bin mit zwar nicht sicher, aber bei mir sind 12V Verbindungen zum Ladeprint -allerdings habe ich den alten Trafolader.

Hope this helps

Carsten

von inoculator - am 08.08.2007 13:03
Hallo Carsten,

ohne Last lief er ja nicht (55W sollten genügen).

Ich habe eben mit Citycom gesprochen und bin dort mit einem Techniker übereingekommen, dass der DCDC kaputt sein muss.
Ebenso der Lader. Auf dem Print des HF-Laders ist eine "Halbleitersicherung" (ich bin mir nicht sicher wie diese Dinger heißen)

Die hat jedenfalls keinen Durchgang.

Citycom wollte mir einen neuen DCDC für einen horrenden Preis verkaufen.
Daraufhin habe ich versucht Gero zu telefonisch erreichen.
Hat leider nicht geklappt. Ich versuch´s später nochmal.

Gruß
Jürgen




von Jürgen Sach - am 08.08.2007 13:38
Hallo

auf jeden Fall die 35A Sicherung zwischen Schützen und Curtis überprüfen, darüber sind Heizung, DCDC, Scheibenwischer und Lader abgesichert, bei mir hatte sich eine durchgebrannte Sicherung wieder zusammengeschweißt, das gibt die tollsten Effekte.
Ersatzsicherung gibts beim Gabelstaplerhändler, der Transistor ist nicht ungewöhnlich und wird oft im Modellbau verwendet, sollte es bei jedem Electronikversand geben.

Gruß

Roman

von R.M - am 08.08.2007 15:49
IRF 4905


von inoculator - am 08.08.2007 16:27
Hallo

z.B. bei Conrad unter der Nr.162399-36 ist bestens geeignet z.B. für Fahrtregler

Gruß

Roman

von R.M - am 08.08.2007 17:01
...hmm, bei gut 50V ist Schluss, und ziemlich hoher RDSon, da gibt es doch bestimmt bessere, oder :confused:.



von Friedhelm Hahn - am 08.08.2007 17:57
Hallo

Klar gibts bessere, das Ding wurde vor allem in preiswerten Reglern z.B. für kleine Boote häufig eingesetzt, da kommts nicht so drauf an wie z.B. bei Flugmodellen aber wenn nur 4 bis 5A fließen eine durchaus gute Lösung,für einfache Sachen verwende ich diesen Typ heute noch.

Wieso man so ein Teil als Relaisersatz verwendet ist mir aber auch schleierhaft, bei der Heizung ist jedenfalls egal da wird ohnehin nur Wärme erzeugt, ob nun im Transistor oder in der Heizung.
Mir persönlich ist jedenfalls die alte Platine mit Relais lieber, weiß jemand ab wann die neue Platine eingebaut wurde, mein El hat jedenfalls noch die alte Version.

Gruß

Roman

von R.M - am 08.08.2007 18:18
Hallo Jürgen und alle Anderen

Habe Dein Bild sicher mit Deinem OK verändert und ins Wiki gestellt ;-)
[elweb.info]

An alle: Ihr könnt mir gerne besser Bilder senden um die Vergleichsammlung zu komplettieren!





von SB - am 08.08.2007 18:22
Hallo Jürgen

ich bin täglich von 8 bis 23 Uhr zu erreichen.
Wenn es nicht beim ersten mal klappt einfach nochmal versuchen.

Gruß Gero

von John - am 08.08.2007 19:28
Vielen Dank an Alle für die Hilfe bis jetzt.


Ich habe bei Conrad den PowerMOSFET und die Microfuse bestellt.
Mit John (oder Gero) habe ich mittlerweile auch Kontakt.

Somit ist es hoffentlich nur noch eine Frage der Paketdienste bis mein Kleiner wieder läuft.

Sollten nach den Reparaturen immer noch Probleme sein,
werde ich diesen Thread wieder aktivieren.

Was ich auch noch loswerden will, das EL ist trozdem ein zuverlässiges Fahrzeug.
Seit 16.9.04 fahr ich damit bei fast (bis ca. -10 Grad oder geschlossener Schneedecke, bzw Glatteis )
jedem Wetter täglich meine 15 km bis zur Arbeit, lade dort mit dem HF-Lader nach, halt falls nötig
die Akkus auf Temperatur und lade daheim dann mit 3 IVT Ladern mit nur 4A über Nacht wieder auf.

Den Akkus (CTM Gel 100Ah) scheint das gut zu bekommen (bis jetzt 13000km).
Die Reichweite dürfte (ungetestet) bei ca. 50 km liegen. 30km bei 100 Höhenmeter
gehen sicher. (sanfte Steigung).

Schönen Dank nochmal und Gruß an Alle

Jürgen

@Sebastian
Ich kann dir auch das Originalbild von der "Relaisplatine" schicken und auch noch ein paar
Bilder von dem Rest der Elektronik machen. (der DCDC sieht auch irgendwie anders aus als die Bilder die ich kenne)


von Jürgen Sach - am 09.08.2007 18:38
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.