Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
28
Erster Beitrag:
vor 10 Jahren, 7 Monaten
Letzter Beitrag:
vor 10 Jahren, 7 Monaten
Beteiligte Autoren:
willi72, Friedhelm Hahn, inoculator, Bernd_M, ORiepe, Sascha Meyer, R.M, Reinhold Schebler, Ulrich Reeg, Holger Keser

Habe heut mein 11er Ritzel bekommen, aber wie das alte runter bekommen.

Startbeitrag von willi72 am 04.10.2007 19:17

Hallo,
zum einen hätte ich bei dem neuen Ritzel eine Kerbe für einen Keil oder ähnliches erwartet, aber es ist innen glatt. Ist das normal ?
Das ich das alte Ritzel mit einem Abzieher abziehen muss, den ich natürlich nicht hier hatte, is mir schon klar. Was mich allerdings stutzig macht. Die Imbusschraube ließ sich nur ein halbe Umdrehung lösen, dann wurde sie wieder fest. Bevor ich sie abbreche.... ist es eine normale Rechtsgewindeschraube?
Gibt es einen Trick beim abbauen des Ritzels?

Gruß
Willi

Antworten:

Hallo Willi,

die Inbusschraube ist normal, ich schätze mal, sie ist mit etwas Schraubenfest (Loctite, o.ä.) befestigt - weiterdrehen sollte das Problem (und die Schraube) eigentlich lösen.

Das Ritzel und die alte Riemenwalze sind innen leicht konisch und halten durch Reibung, also auch normal. Abzieher hat bei mir nicht geklappt (ich hatte nur ein Zweibein). Bei mir hat geholfen: auf zwei Seiten tangential zur Motorwelle mit Flachmeißeln unter das alte "Ritzel" und durch sanftes (abwechselnd rechts - links) Vortreiben der Meißel Druck zwischen Lagerschild und Ritzel aufbauen. Bei mir flog die Riemenwalze nach wenigen Klopfern auf die Meißel knapp fünf Meter weit, also volle Deckung.

Viel Erfolg,

Oliver



von ORiepe - am 04.10.2007 20:40
Hallo Willi,
bei Schrauben die mit Schraubensicherung eingesetzt worden sind,ist es oft hilfreich die Schraube "leicht" anzuwärmen (Fön oder Feuerzeug).

Bernd M

von Bernd_M - am 04.10.2007 22:30
Vielen Dank für die Tips. Hoffe das sie beim 2. Versuch am Wochenende helfen werden ;-)
Gruß
Willi

von willi72 - am 05.10.2007 04:35

Locktide lösen:

Hallo!
Das mit der Schraubensicherung ist eine einfache Sache.
Locktide wird nämlich bei etwa 200 Grad bröselig und hält dann nix mehr.
Z.B. ein Lötkolben bringt die notwendige Temperatur und Leistung.
ein kleiner Bunsenbrenner geht schneller.
Ganz professionelle nehmen einen Leister Föhn...
Tschau
Reinhold


von Reinhold Schebler - am 05.10.2007 15:59

Und wie spanne ich die Kette?

Hallo,
vielen Dank für die Tips. Hab das kleine Ritzel jetzt drauf. Aber wie man sich denken kann ist die Kette zu lang, aber leider nur ein Glied. Aber man kann die Kette ja nur um 2 Glieder kürzen um sie wieder mit dem Schloss verbinden zu können.
Ich habe auch keine Möglichkeit gefunden, die Kette zu spannen.


Gibt es "halbe" Kettenglieder ?
Oder kann man die Kette irgendwie spannen ?

Gruß
Willi

von willi72 - am 05.10.2007 21:36

Re: Und wie spanne ich die Kette?

Hallo

Es gibt Halbglieder, solltest du da bekommen wo du auch die Kette her hast.

Gruß

Roman

von R.M - am 05.10.2007 22:54

Re: Und wie spanne ich die Kette?

Die Kette kann gespannt werden, indem Unterlagen zwischen Motorlager und Motor geschoben werden. Es ist ziemlich wenig nötig. Als alter Motorradfahrer kann ich Dir versichern, dass die Kette in keinem Fall richtig straff sein darf - das erhöht die Reibung und reduziert die Lebensdauer. 1cm Spiel zwischen "Kette ganz oben" und "Kette ganz unten" ist m.E. ziemlich optimal. Habe ich auch so, Lastwechsel spüre ich nicht zu stark

Siehe auch diesen Thread

Oliver

von ORiepe - am 06.10.2007 06:04

Re: Und wie spanne ich die Kette?

Also gibt es kein Kettenspanner im klassischen Sinne (Stellschraube/Langloch) ?
Gruß
Willi

von willi72 - am 06.10.2007 06:24
Das is nix!!
Bei dieser Methode wird der gesamte Anker nach links auf Anschlag gezogen. Der Anschlag ist das Kugellager und so geht die "Abziehkraft" vom Innenring über die Kugeln auf den Außenring und das Motorgehäuse. Das ist der Anfang vom Ende des linken Motorlagers.

Mir fällt dazu noch die Berserkermethode ein:
Rechtes Lagerschild (Kohlenhalter) weg, den Anker nach rechts schieben bis das Ritzel am Motorhäuse anliegt und dann mit einem 6mm-Dorn und dem 2kg-Hammer (darf gern auch schwerer sein) einen spanischen Rundschlag in das Ritzelbefestigungsloch setzen. Hat man Glück fliegt der Anker nach rechts aus dem Motor und das Ritzel steckt auf dem Durchschlag.
Bei Pech hat man das Ritzel durchs Motorgehäuse gedroschen......

Man kommt an dieser Stelle eigentlich um einen passenden Abzieher nicht herum. Für die originale Rippenriemenrolle gibts deshalb so ein Gewindeteil, das ich mir mal selbstgebastelt habe. Mein jetziges Kettenritzel verlangt einen soliden Abzieher.




von Ulrich Reeg - am 08.10.2007 19:03

Re: Und wie spanne ich die Kette?

Hallo Willi.

Nein, so einen Kettenspanner gibt es nicht. Am besten du legst was unter wenn der Motor gelöst ist. Das ist bei deinem Kettenrad jedoch recht umständlich weil man nicht durchgreifen kann.

Beim Duplexkettensatz von Peter Jürgens ist das in eingebauten Zustand einfacher. Der Motor ist mit zwei M8er Schrauben SW13 befestigt. Man kommt bei deinem Kürten-Kettensatz jedoch nicht an die linke Einstellschraube.

Als Tipp: Man macht sich mehrere gleich lange Kettenstücke, die man bei Bedarf einfach wechselt. So spart man sich lästige Nachspannerei.

Grüße aus Herdecke

Holger Keser

:spos:www.drehstrom.net.ms:spos:

von Holger Keser - am 08.10.2007 19:27

Re: Und wie spanne ich die Kette?

Hab das Ritzel mit nem Abzieher abbekommen.
Zur Zeit warte ich auf ne neue Kette und nen Umbausatz auf Kettenspanner.
Mal schaun wann der EL wieder auf die Straße kann.....
Werd ich wohl morgen mit dem Rad fahren :-(

Gruß
Willi

von willi72 - am 08.10.2007 20:02
Ich hatte letztes Jahr aus Frust einen "billigst" Abzieher an das "Rippenriemenrolle" geschweißt
und dann so demontiert....

Bernd M

von Bernd_M - am 08.10.2007 20:51

Jetzt ist wieder alles gut, aber ...

So, was lange währt wir endlich gut. Endlich ist mein EL wieder auf der Straße.
Leider habe ich über den Wechsel von 14 auf 11 Zähne über 10Km/h verloren.
Komme jetzt grad mal so auf 35/40, aber dafür super die Berge hoch ;-)
Da werde ich nach dem ich mein Batterieproblem gelöst hab wohl noch mal das Speedkit nachrüsten müssen.

Aber mal was anderes. Wer hat sich denn diese Motorkonsole ausgedacht?
Da die Kette durch weniger Zähne ja länger geworden ist, musste ich diese ja wieder spannen. Und da der Motor in mit 2 Schrauben an der Konsole befestigt ist, musste ich diese ja ein wenig lösen.
Dummer weise enden diese Schrauben an einer fast unzugänglichen Stelle an die man nur kommt wenn man sich fast die Finger bricht, oder die ganzen Hinterachse ausbaut. Ich hab mich dann fürs Fingerbrechen entschieden.
In den oben Schenkel der Alukonsole habe ich 2 Löcher gebohrt um mit einer Knarrenverlängerung die darunter liegenden Schrauben erreichen zu können.

So nun hab ich mein Frust abgelassen ;-) ....und es läuft wieder alles.
Bin mal gespannt wie sich das neue Ritzel auf die Reichweite bemerkbar macht.

Motor muss mehr drehen, braucht aber weniger Kraft.... hebt sich das auf und alles bleibt wie vorher ?

Gruß
Willi

von willi72 - am 10.10.2007 07:30

Re: Jetzt ist wieder alles gut, aber ...

Hallo Willi,

ich vermute, Du fährst (noch) mit 36V.
Eine Spannungserhöhung durch 4. Batt. bringt natürlich weiteren Speed und noch mehr Durchzug am Berg.
Das Kettenspannen ist durchaus ein Problem.
Beim Umrüsten auf Kette kommt man ja noch halbwegs gut an die Konsolen-Verschraubung.
Bislang habe ich meine (Duplexkette) noch nicht nachgespannt.
Sie wird gut gefettet und ich lebe in der Hoffnung, dass sie sich nicht weiter längt.
Der Durchhang beträgt inzwischen mehr als 1cm, was sich aber nicht fahrtechnisch oder geräuschmäßig bemerkbar macht, trotz Reku.
Wichtig ist vor allem eine genaue Flucht, das Kettenrad darf auf keinen Fall seitliches Spiel aufweisen!
Vielleicht macht es Sinn, mit einem zusätzlichen Kettenspannrad zu arbeiten, da reicht eine gut gelagerte Rolle, die über einen Schwenkarm an der Konsole befestigt wird.

Die Reichweite wird sich durch Dein Bergziegenritzel natürlich erhöhen.
Hauptsächlich durch den geringeren Fahrwiderstand (Luft, Reifen).
Das Drehmoment des Curtis ist analog dem Motorstrom, fast...
Der Wirkungsgrad wird bei hohen Motordrehzahlen und geringen Strömen etwas zurückgehen, aber es führt nicht zu einem Ausgleich des veringerten Fahrwiderstands.

Gruß

von Friedhelm Hahn - am 10.10.2007 09:07

So, jetzt fährt er wieder wie vorher

Hallo ein letztes mal zu diesem Eintrag,
habe den Tipp bekommen die Compund-Wicklung ganz abzuklemmen. Quasi Speedkit ohne Speedkit.
Also hab ich mal eine alte 16A Sicherung zw. Masse und E2 vom Motor geklemmt.
Als ich dann meine 30 Km/h erreicht hatte, hab ich die Sicherung ausgeschaltet. Und siehe da. Mein EL hat noch 10 Km/h drauf gelegt und ist wieder seine fast 45 gefahren.
Jetzt bin ich wieder glücklich und habe quasi sogar meine Gangschaltung.
Berg hoch mit Compound gerade ohne Compund.

Gruß
Willi

von willi72 - am 11.10.2007 18:18

Re: So, jetzt fährt er wieder wie vorher

Willi,
Frage: wird die Kette handwarm nach einem Kilometer Fahrt?
Ich kann Deine Geschwindigkeiten nicht nachvollziehen.
Gugst du hier:
click me

von inoculator - am 11.10.2007 20:10

Re: So, jetzt fährt er wieder wie vorher

Wie so nicht? Was würdest du denn erwarten ?

Gruß
Willi

von willi72 - am 12.10.2007 04:59

Keine Haushaltsautomaten im EL!!!

Moin Willi,

in diesem Fall wird es wohl nichts ausmachen, aber Haushaltsautomaten haben ansonsten nichts im EL (bzw. Gleichstromkreisen) zu suchen.
Der Grund liegt im Abschaltfunken und der Lichtbogengefahr durch ungeeignete Kontakte / -Abstände / -Geoemetrie / -Abschaltverhalten innerhalb des Automaten.
Hier wurde schon von Schmorschäden berichtet (z.B. Ralf Wagner), es ist also keine graue Theorie...
Bei Wechselspannung ist das Lichtbogen-Verhalten weitaus gutmütiger.
Es gibt spezielle Automaten für DC.
Falls Du mal was brauchst, habe ich noch verschiedene Werte (20 - 100A) liegen.
Die darf man sogar parallel schalten.
Auch bei den Schmelzsicherungen muss man auf "DC" und die "Bemessungsspannung" achten.
KFZ-Sicherungen aus dem Zubehör sind nur für den 12V-Kreis geeignet.
Die gleiche Bauform bekommt man auch mit höheren zul. Spannungen, aber nicht im Baumarkt ;) .

Gruß

von Friedhelm Hahn - am 12.10.2007 06:04

Re: So, jetzt fährt er wieder wie vorher

Zitat
Inoculator
Bei 36V und auf 90A eingestelltem Strombegrenzer sind das:
Voller Compound: bis 30km/h 90A Vmax ~45km/h
Halber Compound: bis 40km/h 90A Vmax ~50km/h
Kein Compound: bis ~45km/h 90A Vmax >55km/h


Wie aus dem Thread ersichtlich ist meine mindest Arbeitsgeschwindigkeit (Vmax) mit einem 10/76 Ritzel schon bei 45km/h -und ich meine nicht Berg runter.
Du fährst mit einem 11/76 -stimmt doch, oder?

Da würde ich die 45km/h aber mindestens erwarten. Einziger Grund, warum die Maschine nicht hochdreht könnte dann -aus leidlicher Erfahrung; ein überspannte Kette sein. Das wiederum kannst Du an der Temperatur der Kette nach kurzer Strecke feststellen. Wird Sie handwarm oder mehr ist Sie zu fest.

Gruss

Carsten

von inoculator - am 12.10.2007 07:12

Re: So, jetzt fährt er wieder wie vorher

Hi,
also die 45Km/h hatte ich mit der 14/70 Version.
Nach dem Umbau auf 11/70 hatte ich dann nur noch 30Km/h.
Die Kette ist auch nicht überspannt. Hängt ein bisschen durch. Ob sie warm wird, hab ich jetzt nicht getestet.

Gruß
Willi

von willi72 - am 12.10.2007 08:55

Re: Keine Haushaltsautomaten im EL!!!

Hi,
weiß ich ja, das der Automat da nix zu suchen hat, hatte aber grad keinen andern Schalter zu Hause.
Die Kabel sind auch noch nicht richtig verlegt....
Is erst mal nur ein Test.

Gruß
Willi

von willi72 - am 12.10.2007 09:02

Re: So, jetzt fährt er wieder wie vorher

...ich habe den Verdacht, dass Dein EL geschwindigkeitsbegrenzt ist (Poti auf Strombegrenzer-Platine).
hast Du die 45 km/h-Version?
Bei kürzerer Übersetzung darf das wohl angeglichen werden.
Aber Modell Bergziege hat doch 10/76 und nicht 11/70 ???
Da liegt also noch was drinne.
Frag mal Peter Jürgens.

Gruß

von Friedhelm Hahn - am 12.10.2007 10:54

Re: So, jetzt fährt er wieder wie vorher

Hi,
ich bewusst nicht auf 10 76 umgerüstet, da ich ja noch ein bisschen Vorwärts kommen will.
Eigentlich hätte ich die das 11er Ritzel auch nicht gebraucht, aber ich hab halt das Problem das ich am Berg wohne und wenn die Batterien schwach sind, dann hilft die kleine Übersetzung.

Wo ist die Strombegrenzerlatine ? Der große schwarze Kasten hinter dem Motor ?

Gruß
Willi

von willi72 - am 12.10.2007 11:22

Re: So, jetzt fährt er wieder wie vorher

Der grosse schwarze Kasten hinter dem Motor ist die Kunststoffabdeckung des Curtis.
Die Strombegrenzerplatine ist unter deinem Poeter (unterm Sitz).

[elweb.info]
im Elwiki findet man spitzen Infos.

Gruesse aus dem Saarland, Sascha


von Sascha Meyer - am 12.10.2007 11:35

Re: So, jetzt fährt er wieder wie vorher

Ist ja Wahnsinn was ich in den letzten 2 Wochen so alles über EL hier gelernt hab ;-)

Werde mir meine Platine zu Hause mal anschauen.

Scheinbar ist bei mir die Kurzschlussspannung überbrückt oder so, denn er fährt, bis die Lichter ausgehen :-(

Das hat dann wohl auch meinen Batterien hin geholfen.



von willi72 - am 12.10.2007 11:47

Re: So, jetzt fährt er wieder wie vorher

So, komme grad wieder aus dem Keller und hab mir mal meine Strombegrenzerplatine (Dampfrad) angesehen. Aber es scheint schon auf Volldampf zu stehen.
Das Geschwindigkeitspoti steht fast ganz links (lt. Beschreibung Vmax).
Naja, is aber nicht so schlimm, denn mit Compound aus, komm ich ja fast wieder auf meine alte Geschwindigkeit.
Wenn ich hätte Rennen fahren wollen, hätt ich mein Audi behalten ;-)

Vielleicht geht ja noch was, wenn die Akkus wieder heile sind.

Gruß
Willi

von willi72 - am 12.10.2007 21:18

Re: So, jetzt fährt er wieder wie vorher

Nach Adam Riese liegt Dein maximales Drehmoment tatsächlich bei 22km/h (2500rpm Motor)
Meines mit 10/76 bei 20km/h -was genau hinkommt, wenn ich schwere Steigungen mit 15% und Kind auf dem Rücksitz nehme.

Deine Geschwindigkeit muss größer sein, als meine.

Was sagt denn Dein Amperemeter über die Beschleunigung bis 45km/h bei vollem Compound wenn Du den Begrenzer auf 90A stellst?

Bei mir: bis 30km/h 90A danach bis nach 40A runter bei etwa 45km/h.

Gruss

Carsten

von inoculator - am 12.10.2007 21:28
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.