Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
19
Erster Beitrag:
vor 9 Jahren, 9 Monaten
Letzter Beitrag:
vor 9 Jahren, 9 Monaten
Beteiligte Autoren:
TG, Sascha Meyer, Sven Salbach, Tomfe, Stüpfnick, bolkobienert, R.M, inoculator, Thomas Leibfritz

Haubenschloss nicht mehr von außen zu öffnen!!!

Startbeitrag von TG am 12.05.2008 07:48

Hallo zusammen,
meine Haube lässt sich neuerdings nicht mehr von außen öffnen. Von innen (mit dem Drahtseil-Zug) funktioniert es. Wenn das Haubenschloss unten einrastet, schnappt die drehbar gelagerte Verrieglung (wenn ich von innen Richtung Rückscheibe schaue) auf der linken Seite ein. An dieser Verrigelung ist direkt das Drahtseil befestigt. Wenn mit dem Schloss von außen geöffnet wird, drückt man mit dem "Schlosszylinderknopf" über eine Einstellschraube auf ein Messingblech,was wiederum die o.g. Verriegelung freigibt.
Die Einstellschraube habe ich bereits ersetzt und verlängert. ohne Erfolg.
Wenn ich innen am Schloss das horizontal angeordnete Messingblech von Hand Richtung Lenkrad ziehe (was normalerweise durch den "Schlosskonpf von außen erfolgt), entriegelt das Schloss nicht.
Wenn ich an dem Schnapper (wo das Drahtseil am Schloss befestigt ist) Richtung Drahtseil ziehe, öffnete das El-Schloss.

Das Schloss habe ich geölt und es scheint mechanisch i.O. zu sein.

Ich hoffe Ihr könnt meiner Beschreibung noch folgen. Leider weiß ich nicht, wie man hier Fotos einstellt,dann wäre es vermutlich einfacher erklärt.

ICH BRAUCHE HILFE, da z.Zt. das El mit offen Haubenschloss an der Strasse steht.
Gestern brauchte ich eine halbe Stunde um das El von außen an der Eisdiele wieder auf zu bekommen!!!!

Grüß'le

Antworten:

Hatte ich nach einem Einstellversuch auch mal. Ich hab eine Mutter zu fest angedreht. Dadurch klappt beim Reindruecken des Schlosses zum Oeffnen so ein Buegel nicht mehr rum. Also setz dich mal in das EL rein, mach die Haube zu, schnapp dir jemanden, der von aussen den Zylinder reindrueckt und mach dich mit dem Mechanismus vertraut. Lockere die Mutter an diesem Buegel und dann muesste es eigentlich klappen.

von Sascha Meyer - am 12.05.2008 08:01
Hallo Sascha,
danke für Deine schnelle Antwort.
Ich kann leider kein Unterschied entdecken, ob die Mutteren fest angezogen, leicht angezogen oder total locker angezogen sind. Das Schloss entriegelt bis jetzt nur, wenn am Drahtseil-Riegel (auf der linken Seite des Schloss, Blick nach Hinten) mit dem Seil gezogen oder von Hand gedrückt wird.

Folgende Muttern habe ich ausprobiert:
- 2 mit denen das Schloss an der Haube befestigt sind
- 2 mit denen die drehbare Messingschiene (Übergang Zylinder- Schloss) rechts und links befestigt sind
- Einstellschraube Übergang Zylinder- Schloss

Wenn ich an dem drehbar gelagerten Messingschiene (der den Drahtseil-Riegel bewegt) von Hand ziehe, öffnet das Schloss nicht.

(?????????????????)

Möglicherweise dient diese Funktion auch nur dem Diebstahl- und Aufbruchschutz des El's. Es ist nur noch von innen zu öffnen. DiesesPrinzip gibt es auch in allen Geldtransportern!!!!!


von TG - am 12.05.2008 09:52
Hallo

Der Riegel an dem das Drahtseil befestigt ist wird von dem Blech das mit dem Schloß beim Öffnen betätigt, wenn an der Übertragungsstelle was abgeschliffen ist kann es passieren daß das Schloß nicht mehr vollständig vegeöffnet wird, das Seil setzt direkt an so daß damit das Schloss weiter geöffnet wird. Am besten mal die Stelle überprüfen ob da noch alles funktioniert, eine Zweite Möglichkeit ist daß der Schließmechanismus schief eingebaut ist, der löst sich ja schon mal gerne und wenn man nicht aufpasst dann schraubt man ihn schief wieder fest.

Die korrekte Funktion kann man nur bei geschlossener Haube sehen da nur dann Kraft auf das Hebelsystem wirkt, wenn du kein Cabrio hast brauchst du eine zweite Person die dir hilft.

Gruß

Roman

von R.M - am 12.05.2008 10:47
Hallo Thomas.

Das wundert mich etwas.
Zunächst mal zu toubleshooting:

Nimm einen dicken Schraubendreher und drücke ihn bei geöffneter Haube als Riegelersatz von unten zwischen die Zange. Das Schloss sollte nun einrasten und der Keil auf der Seite des Bowdenzuges unter Spannung stehen.

Sowohl der Winkel an dem Bowdenzug als auch der U-Bügel über das Schloss sollten auf den Keil bei Betätigung kurz drücken und das Schloss aufspringen.

Hast Du diese "offline" Prüfung mal gemacht?

Gruss

Carsten

von inoculator - am 12.05.2008 13:04
Hab grade mal meinen Haendler gefragt und der meinte direkt: klar, da ist der Nippel rausgerutscht, das iss ein bekannter Fehler bei den Haubenschloessern neuerer EL´s.

Vielleicht hilft dir die Info.

von Sascha Meyer - am 12.05.2008 16:25
Hallo,
bei meinem nagelneuen EL hatte ich nach ca.50! Km ein ähnliches Problem. Ich hab dann die Verkleidung abgemacht (ist mit 2 Blechschrauben im Kunststoff festgemacht die dabei garantiert abreißen) und mir die billige Konstruktion angesehen. Da ist so eine gekonterte Madenschraube, die genau eingestellt werden muß, sonst schließt es nicht, oder das Nasenblech des Schlosses rutscht drüber, dann klemmt es. Jedes Baumarkt-Briefkastenschloss ist besser konstruiert! Außerdem kann sich das ganze Schloss etwas verdrehen, wenn die Ringmutter außen sich lockert. Auch das was bei meiner Haube passiert. Mit ein wenig Zeitaufwand und etwas Gefühl läßt sich das einstellen. Bislang hat's 1000Km gehalten.
Gruß,
Bolko

von bolkobienert - am 12.05.2008 16:50
Hallo,
ich hatte dasselbe problem nachdem ich den Schliessbügel an der Wanne mit anderen Schrauben befestigt hatte. Der Schraubenkopf war zu hoch deshalb hat der Blechbügel vom Schloß angestoßen.
Gruß Thomas

von Thomas Leibfritz - am 12.05.2008 19:55
Ja, habe ich mehrfach getestet:
Der Winkel am Bowdenzug öffnet das Schloss. Wenn ich an dem U-Bügel ziehe, öffnet das Schloss nicht. Wenn ich zwischen U-Bügel und Bowdenzug-Winkel etwas einklemme, öffnet das Schloss. Leider konnte ich bis jetzt dort nichts dauerhaft befestigen (Kabelbinder funktioniern einmal, rutschen ab dann sofort ab)



Die Nachbarschaft hat mich bestimmt schon als verrückt erklärt.
Ist es nachvollziehbar alleine das El Schloss zu testen, in dem man auf dem Bauch liegend sich durch den Sitz und dem Überrollbügel durchquetscht um an das besagte Teil zu kommen !!!
PS: Ich konnte mich wieder selbst befreien, also keine Feuerwehr rufen.


von TG - am 12.05.2008 20:07
Evtl. kann mir jemand beschreiben was ich mir an dem Schloss als "Nippel" vorstellen kann???

Sascha, tut mir nochmals um Elvira leid, Ich kann nur hoffen, dass Du mit FidEL (EL Praesidente) viele viele Amtszeiten zusammen verbringen wirst. Nicht dass Dein El wieder von "Tschechen" geputscht und abgesetzt wird!!

von TG - am 12.05.2008 20:18
verstell mal unten den Bügel ein wenig. NAch vorn oder nach hinten. Dann sollte es klappen

von Sven Salbach - am 12.05.2008 20:26
Den Schloss-Bügel, der an der Unterschale befestigt ist??? Oder welchen Bügel meinst Du genau????

von TG - am 12.05.2008 20:35
genau, der unten in der Wanne.
evtl durch die Wärme oder so könnte das Oberteil etwas nach hinten egwandert sein doer der Bügel hat sich einfach verschoben.
Dann passiert nämlich das gleiche :-)
Hab mich damals ziemlich erschrocken als es mir beim einstellen passierte.

von Sven Salbach - am 12.05.2008 20:44
Danke für den Tipp, werde ich gleich testen. Ich habe mich bis jetzt ausschließlich um das Schloss gekümmert.

von TG - am 12.05.2008 20:51
Hallo!

Ich weiß nicht, ob das hilft, aber falls das Schloss gar nicht mehr aufgeht, geht es im Notfall immer noch mit dem Hebel an der Innenseite, mit dem man von Innen öffnet. Dazu einfach einen festen Draht, zB. Kleiderbügel nehmen, zurecht biegen und man kommt von aussen rein.
Musste das eine Zeit lang so machen, da ich mein Schloss verbogen hatte, es war das Stromkabel genau im Schloss und ich habe mit kräftigen Drücken versucht, es aufzubekommen, bis ich den Tipp mit dem Innenhebel bekam, mit dem es dann ganz leicht auf ging.
Jedenfalls war es auch nicht sonderlich schwer, das Schloss zu reparieren, ich weiß es zwar nicht mehr auswendig, aber es ist ziemlich einfach und logisch aufgebaut, hatte es dann in 20 Minuten wieder flott.



von Stüpfnick - am 13.05.2008 12:34

Problem gelöst

Erstmals herzlichen Dank für die vielen tollen Tipps. Leider konnte keiner so wirklich weiterhelfen.

Ich löste das Problem, in dem ich um den Öffnungswinkel ein Blech geklemmt habe. Hierdurch wird erreicht, dass durch den "Schlossöffenknopf" genügend Druck und genügend Wegstrecke zum entriegeln erreicht wird.
Wie kann ich hier ein Foto meiner Lösung reinstellen???

von TG - am 13.05.2008 19:59

Re: Problem gelöst

www . 666 kb . de
Dort Bild hochladen, Link kopieren und hier einstellen. Fertig.

von Sascha Meyer - am 14.05.2008 06:22

Re: Problem gelöst

Guten morgen allerseits !

Sascha , Ich hätte da mal ne Frage ?

Ich Lese schon seit einiger Zeit

"in kürze Stromtankstelle"

Nicht das ich dich "festnageln " will,

wann ist es dann soweit ?

Gruß Tom

von Tomfe - am 14.05.2008 08:08

Re: Problem gelöst

Jaaa, gute Frage. Ich hab Probleme mit der Vorsicherung der Wohnung. Die muessen wir erhoehen, wobei nicht klar ist, wie das Haus insgesamt abgesichert ist. Wir haben hier ne Freileitung, von daher wahrscheinz 63 oder 80 Ampere. Donnerstag oder Freitag haben wir Ortsbegehung mit nem Techniker der Stadtwerke, der die Plombe aufknipst, um nachzusehen. Die Bohrungen fuer das neue 6² -Kabel sind schon gemacht. Die Kiste selber steht hier schon laenger rum. Ich hoffe, es geht jetzt langsam mal vorwaerts.

von Sascha Meyer - am 14.05.2008 08:16
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.