Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
5
Erster Beitrag:
vor 9 Jahren, 4 Monaten
Letzter Beitrag:
vor 9 Jahren, 4 Monaten
Beteiligte Autoren:
Wolfgang Siebert, Ralf Wagner

CityEl mit 4QD / seltsames Verhalten / Erfahrungen?

Startbeitrag von Wolfgang Siebert am 10.03.2009 22:34

Moin Leute!

Nach einigen Macken an den Schützen (siehe Thread vom Kollegen: "Verfluchter Curtis...") hatte ich die Faxen dicke, habe den Curtis nebst Schützen aus- und einen 4QD-300-48 eingebaut... Schütze ade...

Das funktioniert im Wesentlichen auch recht gut. Problem: Bei ausgeschalteter Reku fängt das CityEL in einem bestimmten Drehzahlbereich (lastunabhängig, bei mir zwischen 42 und 48 km/h) an, so stark zu vibrieren, dass die Sonnenblende schlackert.

Fährt hier jemand 4QD? Hat jemand Erfahrungswerte?

LG Wolfgang


PS: PMG132, 48V, STM5-100, Cabrio

PPS: Mit Curtis keine Vibration. Mechanische Ursachen deshalb unwahrscheinlich.

Antworten:

Hallo Wolfgang,
ist es vielleicht eine mechanische Unwucht, die bei einer bestimmten Drehzahl oder Resonanzfrequenz auftritt?

LG
Ralf

von Ralf Wagner - am 10.03.2009 22:58
Ach ja...

offensichtlich versucht der 4QD, die Geschwindigkeit proportional zum Gaspoti zu halten.

Mit Reku, wenn man sich an die gewöhnt hat, fühlt sich das recht gut an. Mit ausgeschalteter Reku ist das, für mein Empfinden, eine Katastrophe.

Gibt es da einen "Workaround"?

LG Wolfgang


von Wolfgang Siebert - am 10.03.2009 23:00
Moin Ralf!
Daran hatte ich auch schon gedacht. Lager, Achse, usw. Das ist es nicht! Liegt es vielleicht an der im PMG132 nicht standardmäßig verbauten Entstörung?
LG Wolfgang

PS: Hast Du auch einen 4QD?


von Wolfgang Siebert - am 10.03.2009 23:09
Hallo Ralf,
als ich mein "PS" verfasste, war mir nicht klar, dass Du DER Ralf bist. Die Frage, ob Du 4QD-Erfahrungen hast, war also überflüssig.
LG Wolfgang


von Wolfgang Siebert - am 10.03.2009 23:22
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.