Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
26
Erster Beitrag:
vor 9 Jahren, 3 Monaten
Letzter Beitrag:
vor 2 Jahren, 6 Monaten
Beteiligte Autoren:
el suerte, Sascha Meyer, hk12, Christian s, R.M, laase, Halreuther, Sascha_W, Tomfe, Kategu, Friedhelm Hahn

Welche Lager können "Hinten" Ärger machen?

Startbeitrag von el suerte am 23.03.2009 19:08

Hallo zusammen,

Am Freitag auf dem Weg zu Horst hatte ich 10 km vor dem Ziel ein heftiges temporäres Knartschen. Beim Strom geben besonders heftig ... als wie wenn eine Kugel sich im Lager aus seiner Position verabschiedet hätte.

Radlager sind getauscht, Motorkonsolenlager habe ich heute auch neu gemacht. Alle waren bisher ohne wirklichen Befund bzw. scheinen im ausgebauten Zustand ok.

Was könnte das noch sein?

Habe das Ritzel am Perm mal gedreht ... ein leichter Schlupf am Anfang und dann ein relativ rauher aber gleichförmiger Lauf. Kein Spiel.

Habt Ihr noch eine Idee?

Sonst baue ich Morgen mal die Achse wieder ein und sonst auch wieder alles zusammen und teste dann.

Grüße Andreas

Antworten:

Hallo Andreas,

definiere mal "Schlupf" näher; wenn Du am Ritzel drehst, muß sich der Rotor des Perm auch direkt bewegen.
Rauer Lauf könnte evtl von den Kohlen auf dem Kolektor verursacht werden :confused:
Wie gesagt, Lagerprobleme am Perm sind mir nicht bekannt. Lass doch mal den Motor mit Batteriekraft leer (ohne Kette) laufen.

Wie alt sind Deine Kohlen? Evtl. mal prüfen ob Kohlen hängen (Kunststoffdeckel am Perm lösen und Kohlen an den Kupferlitzen leicht zurückziehen; die Kohlen müssen dann leichtgängig mit Federkraft in die ursprüngliche Lage zurückgezogen werden)

Gruß
Horst

von hk12 - am 24.03.2009 12:31
Soweit ich weiß, gibt es auch noch ein Lager an den Bremsankerplatten ?

Gruß Tom.

von Tomfe - am 24.03.2009 12:38
Hallo

Tippe auf die Kohlen, Akkudeckel auf und mal vorsichtig schieben, wenns klingt wie ne Kaffeemühle dann sinds die Kohlen.

Am besten nicht mehr fahren sonst ist der Kollektor hinüber, geht sauschnell, von dem Punkt wo man es merkt bis ganz kaputt ist es weniger als 1 Ladung.


Gruß

Roman

von R.M - am 24.03.2009 18:12
Hallo allerseits,

@Roman, die Kohlen sind`s m.E. nicht, habe eben mal die Permkohlenabdeckung abgeschraubt ... nach der vorgenannten Horstvariante mal gezubbelt, sind alle leichgängig und werden in die ursprüngliche Lage zurück gezogen. Dann den Perm drehen lassen bis zur Max. Drehzahl ... hört sich alles ok an!

@Horst: Wie alt meine Kohlen sind weiss ich nicht ... muss mich erst mal einlesen wie man die ausbaut und viel wichtiger: wie man die nachher wieder zusammen bekommt!

Schlupfdefinition: hab mir gerade noch mal meinen Schlumpf .. ähm schlupf näher analysiert: wenn ich das Ritzel andrehe wackelt das Ritzel radial auf der Motorwelle. Ahhhhh das Ritzel ist auch axial auf der Motorwelle zu bewegen ... habe das Ritzel leicht mit der Schlagkraft einer Kuckucksuhr Richtung Perm geklöppelt und siehe da, der Schlumpf ist wech ... (zur Info: hab mir gerade ein Weizen gegönnt :cheers:)

Aktuelles Fazit:
-> Motorproblem glaub ich nich mehr ... ok
-> Radlager links mit Horst getauscht ... ok
-> Motorkonsolenlager gestern getauscht ... ok
-> Radlager rechts vor 10 Minuten getauscht ... ok

wat jidet noch für Lager, die ich "Hinten" tauschen könnte? keine? ... also MUSS alles ok sein!

Gehe davon aus, dass ein Lager von den sechs getauschten nur unter Last die uaflösungserscheinungen gezeigt hat.

Habe jemanden gefunden, der mir meinen Alu- Motorhalterungsanbruch schweissen kann. Bekomme meine Halterung inkl. Achse Morgen zurück ... will morgen Abend alles wieder einbauen und bin auf die Probefahrt gespannt.

Sieh so aus als würde ich mein EL für Sonntag wieder fit haben ... aber bei meinem aktuellen Glück ... schau mer mal ... alles wird gut ;-)

Grüße Andreas



von el suerte - am 24.03.2009 20:42
:cheers: Prost

Dann bleiben wirklich nurnoch die beiden Lager im rechten Hinterrad.
Und die sind weder Kritisch noch stark beansprucht.
Dafür aber auch leicht zu wechseln.
Ich mußte bei meinem EL eins davon einkleben, da der Lagersitz ausgeschlagen ist.

Daumendrück für die Probefahrt

von Sascha_W - am 24.03.2009 21:00
Hallo

Das Ritzel muß fest sitzen, da darf sich nix bewegen, die beiden Madenschrauben nachziehen dann wird die Buchse wieder gespannt.

Ist ein häufiges Problem bei den Taper Buchsen, die müssen beim Einbau extrem sauber auf die Welle kommen und mit leichten Schlägen (Holz) in Position gebracht werden.

Das dumme dabei ist daß man die Welle eines E-Motors axial eigentlich nicht belasten soll.

Kohlenwechsel geht relativ einfach wenn man sechs Hände und das richtige Werkzeug hat, ich habs mir mit Kurt im letzten Jahr kurzerhand selbst gebastelt, Sascha hat da Bilder gemacht ich bearbeite die mal mit Anleitung und stell sie ins Wiki.


Perm Fahrer sollten auf Touren eigentlich immer einen bestückten Kohlenträger dabeihaben, der Austausch geht auch unterwegs sehr schnell und die Frimmelei mit dem neu bestücken erledigt man besser zuhause am Schraubstock mit einem Bier zur Beruhigung wenn die Federn zum zwanzigstenmal rausgeflutscht sind.

Gruß

Roman

von R.M - am 24.03.2009 21:20
Aber wie transportiert man einen fertig bestueckten Perm-Kohlehalter? Das elende Gesocks desertiert doch staendig.
Man braeuchte eineTransportfixierung.

Viele Gruesse aus dem Saarland, Sascha

von Sascha Meyer - am 25.03.2009 07:57
wenn die Kohlen im Halter eingebaut sind desertiert da nichts.
Die Verpackung sollte nur so sein das die Kohlen nicht abbrechen.

Gruß
Horst

von hk12 - am 25.03.2009 08:10
Jaaa, war ein Denkfehler meinerseits, ich hatte noch das Bild des Kohlentraegers ohne die Platte im Kopf, die die gespannten Kohlen festhaelt. Diese zu montieren, ist ja der Knackpunkt, aber das wird ja der Roman sicherlich im Wiki-Artikel erklaeren.

Viele Gruesse aus dem Saarland, Sascha

von Sascha Meyer - am 25.03.2009 08:22
Hallo Andreas,

die Lager die wir getauscht haben und die Du mit Radlager bezeichnest sind die Ankerplattenlager (nur Info für die Anderen damit keine Missverständnisse entstehen).

Die "Radlager" hinten rechts dürften nicht Dein Problem sein und ich gehe davon aus dass Dein El nach Zusammenbau wieder rennt. Die Taperlock-Buchse solltest Du, wie Roman beschreibt, nochmal befestigen.

Wie weit konntest Du die Kohlen rausziehen? Im Neuzustand stehen sie ca 2cm aus dem nicht eingebauten Halter (werden bei Einbau gegen die Feder in den Halter geschoben); bei 5mm Restlänge sollen die Kohlen lt.Perm gewechselt werden.
Für Dich heißt das: war der Weg, den Du die Kohle zurückziehen konntest, relativ kurz ist die Kohle noch unverbraucht - war er lang, geht sie zur Neige (Achtung auch neue Kohlen können zurückgezogen werden; ich schätze 5mm - Roman was meinst Du?)
Ich habe die Erfahrung das die Kohlen eines Satzes unterschiedlich verschleißen, also auch dass beachten.

Gruß
Horst

von hk12 - am 25.03.2009 08:29
Kauf Dir nen vernünftigen Motor - da halten auch die Kohlen,
kein Ritzel macht irgendeinen Scheiss - und der
Riemen läuft "ewig" und geräuschlos...
*dem Perm die Zungerausstreck* ;o))

Alle Lager sind übrigens am Sonntag ausreichend zur Verfügung.
Horst und ich bringen unseren Vorat mal vorsichtshalber mit.
(Sag ich mal so)

Grüße - Thrige-Thomas ;o))

(edit Rächtschreibunk)

von Halreuther - am 25.03.2009 09:03
Da haste recht. Es gibt wohl nur wenige, die Thrige und Perm gefahren sind und dann tatsaechlich ihren Thrige nochmal hergeben.
Wer seinen Thrige eintauscht, ist selber schuld.

Viele Gruesse aus dem Saarland, Sascha

von Sascha Meyer - am 25.03.2009 10:07
...ich zum Bleistift...:D :angry:
Aber hier gibts auch keine Berge, dafür dann 72V ;) .

Munter bleiben!

von Friedhelm Hahn - am 25.03.2009 11:37
Ok, stimmt, dann bist due ausser dem Roman der Zweite, der sich bewusst fuer den Perm entschieden hat.
72 Volt, ok, das lass ich gelten.

Viele Gruesse aus dem Saarland, Sascha

von Sascha Meyer - am 25.03.2009 11:52
yep,
genau es waren die Ankerplattenlager ;-) muss de Termini erst noch verinnnerlichen:angry:

Das Ritzel am Motor kann ich aktuell mit der Hand axial vom Motor wech bewegen. Nach den Madenschrauben schau ich Morgen dann mal, nach den Kohlen auch ... meine Schweissquelle ist heute auch noch nicht fertig geworden wit der Motorhalterung.

Danke für die Tipps

Gruß Andreas



von el suerte - am 25.03.2009 18:36
Zitat
Friedhelm Hahn
... dafür dann 72V ;) .


Angeber ! ! !

Heisst : Auch ham will - aber mit dem Thrige ;o))
Und mit allen Akkus im Akkukorb !

hehe - smilend - Thomas

von Halreuther - am 25.03.2009 18:37
Hallo

So kurz kannst du den Perm doch gar nicht übersetzen daß das El mit der Spannung nicht mindestens 90 läuft, ich bin bei 60V und 15/70 schon bei knapp 70.

Gruß

Roman

von R.M - am 25.03.2009 19:31
Hallo ich bin neulig mit Blei bergab 76 kmh gefahren(Navi) wenn ich daran denke plötzlich zu bremsen nein Danke
Klaus

von Kategu - am 25.03.2009 19:58

Re: Nix Lagerproblem die Passfeder am Motoritzel wars

Hallo allerseits,

EL Suerte rennt wieder:hot:

Alle Lager hinten sind nu neu ...
Die Motorkonsole ist geschweisst ...
und was war das Prob? Kein Lager, keine Motorkonsole, sondern die herauswanderne Passfeder des Motorritzels :mad:

Also Roman, RESPEKT, die lose Taper Buchse war schlussendlich wirklich die Ursache, dass die Passfeder rausgewandert war!

Ich kenn hinten nun jedes Lager, bau die Achse nun im Schlaf aus und ein, weiß wie das die Ritzel getauscht werden ..... das hätt ich mir einfacher gewünscht .. aber wie könnt´s auch anders sein et jit imme jet poßitves an dem janzen schlammassl.

Morgen fahr ich offen 50 km Richtung Westen :cool:
und hoffe die Kiste ärgert mich nicht weiter

Grüße Andreas

von el suerte - am 30.03.2009 21:34
Hallo Roman, Hallo El-Spezialisten,

habe mal die Suche angestrengt, da ich meine Taper Lock Spannbuche nicht fest bekomme und Deinen älteren Beitrag hier gefunden. Im Elwiki steht leider auch gar nichts dazu drin.

Mein Problem: die Taper Buchse geht, unverschraubt, sauber über die nagelneue und unbeflugrostete Welle. Schätze, irgendwas zwischen 0,1 und 0,3mm Luft.
Mitgeliefert wurden neben dem Keil zwei Madenschrauben. Es ist aber nur ein durchgehendes Gewinde vorhanden, bestehend aus zwei Halbgewinden: eine Umfangshälfte in der Spannbuchse, die andere im Alu der Riemenscheibe. Außerdem gibt es noch zwei Sacklöcher, wo aber kein Gewinde drin ist.
Wenn ich das ganze Pack auf der Welle zusammenstecke und dann die Madenschraube ins Gewinde einschraube, hat die zwar ordentlich Widerstand, drückt über die Taperbuchse nicht zusammen. Ich wüßte auch nicht, wie das geschehen soll, weil das Gewinde sieht jetzt nicht unbedingt konisch geschnitten aus. Sollen sich die Madenschrauben etwa in die unbewindeten Sacklöcher "reinfressen" und dort Druck auf die Taperbuchse ausüben?!
Also: wie schraubt man eine Taper-Verbindung so zusammen, daß sie auch sicher auf Welle und Paßfeder gespannt wird? Gibt es irgendwelche Drehmomente, an denen man sehen kann: "jetzt ist die Spannung wie vorgegeben"? Wie könnte ich sonst prüfen, daß ich eine ausreichende Spannung (Klemmung) erreicht habe?
Wie verhindere ich bei der ganzen Prozedur obendrein, daß die recht große Riemenscheibe nachher eiert?

Danke, Lars

91er Thrige mit Riemen, Umbau von geschweißter Blechriemenscheibe auf TaperLock und Alu-Riemenscheibe nach Wellenbruch erforderlich

von laase - am 29.11.2015 10:33

Re: taperlock montieren?

Hallo Lars Hier ein link ! ES GIBT AUCH DIE DEMONTAGEBOHRUNG ZUM Die braucht man nicht. vorsichtauf die madenschrauben ! bei meinem Teil hatten dei Zoll gewinde ! [www.hug-technik.com]

von Christian s - am 29.11.2015 11:54

Re: taperlock montieren?

das komische u originelle am taperlock ist daß es mit halbgewinde schiebt.

von Christian s - am 29.11.2015 11:56

Re: taperlock montieren?

Hallo Christian,
danke! Sehe jetzt schon besser durch!
Habe das Teil vor dem Lesen allerdings GEFETTET zwischen Taper und Riemenscheibe sowie auf der Welle angebracht. Wenn Du jetzt nicht aufschreist, würde ich das auch so lassen (war schwer genug, das alles ohne Beschädigung des neu lackierten Battkastens reinzubauen).
Habe aber noch nicht angezogen: Was meinst Du zum Drehmoment? Wenn ich nach der verlinkten Tabelle gehe 50Nm? Aber die kriege ich doch gar nicht mit dem 4er (5er ?) Inbus eingebracht?! Reichen nicht auch 20Nm?
Wie weit rückt die Riemenscheibe eigentlich beim Festziehen noch auf die Nabe? 1mm oder mehr? Muß ich vorher beachten, sonst lüft mein Riemen nachher nicht mittig ...

von laase - am 29.11.2015 22:49

Re: taperlock montieren?

sorry war nichtmehr zu hause! je besser di ebeiden Teile vor dem anziehen schon beisammen sind umso wenigerwandern sie b anziehen . würde 1 mm schätzen ... bezügl drehmoment mußt Du dich wohl au f dein imbusgefühl verlassen der link ist ja nicht zu DIESER Taperlockbuchse .

fetten stört glaub ich gar nicht beim Demontieren freut es dich wahrscheinlich.

von Christian s - am 30.11.2015 07:26
Hallo Christian,
Danke!
Mußte wieder stoppen, ist einfach zu regnerisch und zu kalt. ...
Viele Grüße, Lars

von laase - am 01.12.2015 06:55
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.