Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
52
Erster Beitrag:
vor 8 Jahren, 5 Monaten
Letzter Beitrag:
vor 8 Jahren, 2 Monaten
Beteiligte Autoren:
Christian/Lochen, R.M, Peter End., Friedhelm Hahn, Bernd Schlueter, Bernd_M, inoculator, weiss, bolkobienert, Christian s, ... und 7 weitere

Cityel fährt nicht mehr!! Hilfe!!!

Startbeitrag von Christian/Lochen am 17.04.2009 13:16

Hallo!

Bitte um dringende Hilfe - welcher Defekt kann hier vorliegen?

Bin heute ganz normal mit dem Cityel unterwegs gewesen, rund 30 km, dann eine Steigung rauf, kurz vor dem höchsten Punkt kommt plötzlich keine Leistung mehr, d. h. wenn man das 'Gas'pedal drückt hört man den Kontakt, einen Klick, auch beim Motor ein klickendes Geräusch, aber es erfolgt kein Vorwärtsantrieb mehr?!?!?!

Akkus sind ausreichend voll (3/4 lt. Anzeige) und Radio, Gebläse etc. funktioniert.
Vermute einmal ...

- ein rausgerutsches Kabel,
- eine kaputte Sicherung, irgendwas in der Art *hoff*.

Bitte um Tipp/Rat wo ich da nachsehen kann - danke und Grüße aus Lochen/(Ober)österreich,

Christian

Die 50 interessantesten Antworten:

Hallo Christian,

für die Hilfe im Minutentakt ist dieses Forum so nicht geeignet.
Nun mal zu Deinem Problem:

Da die Schütze offensichtlich arbeiten, fallen Sicherheitskreis und Stecker zunächst mal raus.

Hast Du am Fahrpoti 0 -5V beim Gas geben?
Wenn nein: Kontrolliere die beiden KFZ-Stecker unten am Curtis (rote und gelbe Ader) auf Kontakt.

Hast Du zwischen M- und Masse +48V/36V - 0V beim Gasgeben?
Wenn nein: Motorkreis offen. Das können Kohlen, Kabelschuhe, Schützkontakte sein.

Hope it helps

Carsten

von inoculator - am 17.04.2009 15:24
Hallo Christian,

du schreibst:

aber es erfolgt kein Vorwärtsantrieb mehr?!?!?!

Also muß ich daraus schliessen, daß du noch rückwärts fahren kannst.

Gibt nur eine Ursache. "Schützkontakt defekt"

Schau mal ins Wiki. Der Ralf hat da einiges zum Austausch bzw. zur Reparatur geschrieben.

mfG
Peter

von Peter End. - am 17.04.2009 15:42
hallo christian :-)

... oder der churtis hat ein hitzeproblem.
das müsste aber inzwischen wieder behoben sein (abkühlung)

von weiss - am 17.04.2009 16:48
Hallo Werner,

wenn das El nur noch Rückwärts fährt, kann es doch nicht am Curtis liegen!!

Wenn Curtis dann kompletter Stillstand.

mfG
Peter

von Peter End. - am 17.04.2009 18:13
Hallo!

Nein, leider geht kein Vorwärts- und kein Rückwärtsfahren mehr.
Tritt man das 'Gas'pedal hört man das Klicken des Kontakts sowohl vorne als auch beim Motor, aber es erfolgt keine Änderung der Spannungsanzeige am Amaturenbrett noch eine Bewegung VOR oder ZURÜCK.

Hab jetzt einmal soweit Kabel verfolgt auf der Suche, ob was rausgerutscht wäre etc. aber - wie nicht anders erwartet - da steckt alles.

Wär Euch also dankbar, für Links bzw. Beschreibungen, wie ich mir am besten der Reihe nach was ansehen kann um der Ursache auf den Grund gehen zu können!

Bin leider autotechnisch eine komplette NIETE, hab aber gerade Haus gebaut (letzte 12 Monate) und dabei voller Elan jede Menge handwerklich gelernt, trau mir beim EL also auch einiges zu - wär aber dankbar für möglichst 'allgemeinverständliche' Hilfestellungen.

gracias a todos,

Christian

von Christian/Lochen - am 17.04.2009 18:20
Hallo Christian,

wenn"s El gar nicht mehr fährt, die Schütze aber anziehen solltest mal die Hauptsicherung überprüfen.

Deine Fehlerbeschreibung lässt mich den Fehler dort stark vermuten.

Aber ebenso könnte bei der Bergfahrt auch eine Kabelverbindung abgerschmort sein. Das hättest du aber bestimmt gerochen.

Die Sicherung findest du direkt am Curtis.
Melde dich, wenn du mit der Suche oder der Überprüfung nicht zurecht kommst.

mfG
Peter


von Peter End. - am 17.04.2009 18:42
Hallo Christian,
hör mal genau hin,
klacken die Schütze einmal,
oder zweimal ?
Wenn zweimal ,dann zieht der Sicherheitskreis des Cürtis die Schütze wieder runter....

Bernd M
SNxxxx

von Bernd_M - am 17.04.2009 18:56
Hallo Peter!

Also, was genau ist das Curtis? Was sind Schütze? Kenn bisher nur Schütze(n) ...
Sicherungen hab ich gefunden rechts vorne zwischen Lenksäule und Chassis - hab auch ein paar davon rausgenommen und angeschaut ... haben für ich aber ganz ausgesehen ... kann ich es erkennen, wenn diese defekt sind oder muß ich eine nach der anderen nach dem Prinzip 'Trial and error' tauschen um diese Fehlerquelle einzuschränken?

Geschmort = gerochen hab ich nichts - scheidet also aus ...

Danke ...


Hallo Bernd!

Zitat:
klacken die Schütze einmal,
oder zweimal ?
Wenn zweimal ,dann zieht der Sicherheitskreis des Cürtis die Schütze wieder runter....

muß morgen nochmal hören, wenn ich mich recht erinner' klackts aber zwei Mal ... nur was heißt das bitte daß der 'Sicherheitskreis des Curtis die Schütze runter zieht'?????

Schönen Abend noch,

Christian

von Christian/Lochen - am 17.04.2009 19:30
Hallo Christian,
der Curtis ist der Pulsweitensteller. Sozusagen die Steuerung fuer den Motor. Hier ist der Link zum ELWIKI: [elweb.info]
Auf dem dritten Bild in der oberen Reihe erkennst du auch die von Peter gemeinte Sicherung.

Viele Gruesse aus dem Saarland, Sascha

von Sascha Meyer - am 17.04.2009 19:43
Hallo Christian,
die Sicherungen vorne, die du gefunden hast haben mit deinem Problem nichts zu tun.

Der Curtis und die Hauptsicherung sowie die beiden Schütze findest du unter dem hinterem Deckel wo die Batterien drunter sind. Dort ist dein Fehler zu suchen.
Der Curtis ist das schwarze Teil wo die dicken Leitungen vom Motor hinführen.
Da wird wahrscheinlich eine schwarze Kunststoffabdeckung darüber verschraubt sein,
die muß erst mal entfernt werden. Unter dieser Abdeckung sind auch die Schütze und die Hauptsicherung.

Kennst du niemanden der aus deiner Umgebung schon ein wenig Erfahrung mit dem Fahrzeug hat und dir helfen könnte?

Ich denke, daß es sehr schwer für dich werden wird den Fehler selbst zu lokalisieren, wenn du schon mit dem Wort "Schütz" nichts anfangen kannst.
Auch müsstest du zur Fehlerlokalisierung ein Messgerät für Strom, Spannung und Widerstand haben und damit umgehen können.

Wenn du niemanden hast der Dir hilft kannst du mich morgen gerne anrufen. Ich brauche jedoch zum austauschen der Telefonnummern erst mal deine Mailadresse. Die ist nicht sichtbar.
Oder schick du mir eine Mail.

Bin aber erst ab morgen abend wieder zu erreichen.

mfg
Peter



von Peter End. - am 17.04.2009 20:03
Hallo Christian,
wenn das zweimal hinten "klackt",
dann musst Du dich erstmal entscheiden ,ob und wieviel Du selber "basteln" kannst und willst.

Der Fehler liegt dann "hinten",unter der Schwarzen Abdeckung,(nach meiner Meinung)
-man kann diesen Fehler unterdrücken/prüfen indem man die Schütze direkt auf Masse zieht.
Das ist meiner Meinung nach eher was für "Geübte".

der Fehler ist dann entweder ein "Wackelkontakt" oder ein defekter Cürtis.

Bernd M
SN 3xxxx

von Bernd_M - am 17.04.2009 20:11
sorry, klackt nur einmal, hab heute nochmal genau hingehörtt.

Christian

von Christian/Lochen - am 18.04.2009 08:05
Hallo Christian,

zunächst solltest du die Motor-Raum-Abdeckung abnehmen und die Batterien abklemmen. Baue die Batterien einfach mal alle aus und stelle sie gut weg.

Wenn du hinter deinem Fahrzeug stehst und rechts in den Motorraum siehst (langen Hals machen), dann sieht du auf der hinteren Wand zum Kofferraum eine schwarze Abdeckung.
Darunter versteckt sich die Motorsteuerung. Man nennt sie auch "Curtis" weil sie von der Firma Curtis hergestellt wird.
Schraube die Abdeckung ab und nimm sie runter vom Curtis.
Jetzt siehst du auch die beiden "Last-Schütze" (Relais) und auch zwei Streifensicherungen. Wenn du nicht weißt wie so eine Streifensicherung auszusehen hat, gib einfach mal bei eBay "Streifensicherung" als Suchbegriff ein.
Eine der beiden Streifensicherungen wird wohl durchgebrannt sein. Das siehst du in dem Schauglas an der Sicherung oder messe sie einfach mal mit einem Multimeter durch. Falls du kein Multimeter besitzt, solltest du dir eins anschaffen.
Ersetze die defekte Sicherung gegen eine neue (bei eBay knapp 3,-EUR) und baue alles wieder ein.
Beim anklemmen der Batterie ist darauf zu achten dass du zwischen dem letzten anzuklemmenden Draht (Kabel) einen Verbraucher (z.B. eine Glühlmpe oder einen Lötkolben) hängst da sonst ein zu starker Funken entsteht. Im "Elwiki" müsste das anklemmen der Batterien gut beschrieben sein.
Toi,toi toi...

Grüße
Johannes

von Multimegatrucker - am 18.04.2009 12:36
hallo christian & johannes :-)
Zitat
Multimegatrucker
Hallo Christian,

zunächst solltest du die Motor-Raum-Abdeckung abnehmen und die Batterien abklemmen. Baue die Batterien einfach mal alle aus und stelle sie gut weg.

ok dann hat man mehr platz zum werken und wenn die sicherung defekt ist muss man die batterie eh vom rest trennen...
Zitat

Wenn du hinter deinem Fahrzeug stehst und rechts in den Motorraum siehst (langen Hals machen), dann sieht du auf der hinteren Wand zum Kofferraum eine schwarze Abdeckung.
Darunter versteckt sich die Motorsteuerung. Man nennt sie auch "Curtis" weil sie von der Firma Curtis hergestellt wird.
Schraube die Abdeckung ab und nimm sie runter vom Curtis.

gemeint ist das rechte obere eck auf der motorenseite auf dem bild:


da müsste bei dir eine schwarze verkleidung verbaut sein. die wird vom motorenraum aus demontiert, es sind da orginal imbusschrauben verbaut.
Zitat


Jetzt siehst du auch die beiden "Last-Schütze" (Relais) ...

die sehen so aus:

diese "einheit" musst du dir auf dem kopf gestellt unter der kante im motorenraum vorstellenvorstellen
Zitat

.
..und auch zwei Streifensicherungen. Wenn du nicht weißt wie so eine Streifensicherung auszusehen hat, gib einfach mal bei eBay "Streifensicherung" als Suchbegriff ein.
Eine der beiden Streifensicherungen wird wohl durchgebrannt sein. Das siehst du in dem Schauglas an der Sicherung oder messe sie einfach mal mit einem Multimeter durch. Falls du kein Multimeter besitzt, solltest du dir eins anschaffen.
Ersetze die defekte Sicherung gegen eine neue (bei eBay knapp 3,-EUR) und baue alles wieder ein.

und aussehen tut das "ding" so:

gemeint ist die horizontale sicherung.
die senktrechte ist nur für die steuerung ...
Zitat

Beim anklemmen der Batterie ist darauf zu achten dass du zwischen dem letzten anzuklemmenden Draht (Kabel) einen Verbraucher (z.B. eine Glühlmpe oder einen Lötkolben) hängst da sonst ein zu starker Funken entsteht. Im "Elwiki" müsste das anklemmen der Batterien gut beschrieben sein.
Toi,toi toi...

dafür gibts doch auch einen link - oder?
[elweb.info]

zur glühbirne noch ein wort:
da kann man eine handelsübliche 230V glühbirne auch nehmen. wichtig ist dabei aber immer:
die hilfskontakte(trafolader, glühbirne usw.) müsse OHNE unterbrechung bis der kabelschuh auf dem batterienpol sitzt daran bleiben

alles aus unserem elwiki
der dank gilt wie immer sebastian und ralf:spos:

von weiss - am 18.04.2009 14:05
Servus!

Streifensicherung um 3,-- - hmja, klingt einmal nicht schlecht, wenn ich das selber machen könnt' - umgekehrt die im elwiki beschriebenen Gefahren - EXPLODIERENDE BATTERIEN und so klingen dann mehr nach Actionfilm oder so einem Schmarrn.

Hab jetzt auch noch den EL-Händler meines Vertrauens in 60 km Entfernung kontaktiert - mal schauen was der so meint - aber vielleicht trau ich mich ja - nach dem Drüberschlafen von ein, zwei Wochenendnächsten Anfang nächster Woche selber drüber das zu reparieren.

Noch eine Frage:
wo bekomm ich denn am besten so eine Streifensicherung? Autozubehörgeschäft? Elektronikladen?

Meine 'Notlösung' vorläufig ist jedenfalls das heute reaktivierte Mountainbike - 15 k's einfacher Arbeitsweg über ein paar Hügel sind damit locke zu schaffen und dem körperlichen Trainingszustand ist's auch noch zuträglich.

saludos,

chri



von Christian/Lochen - am 18.04.2009 14:28
Hallo

Die Sicherungen gibts beim Gabelstaplerservice, die 125 A auch im Autohifi Bereich in etwas robusterer Ausführung, die Dinger heißen ANL Sicherungen.

Gruß

Roman

von R.M - am 18.04.2009 16:27

Die 35A und die110A Sicherungen können eigendlich nicht defekt sein.
Wenn die 35A Sicherung kaputt ist gibt es keine 12V....
Wenn die 110A Sicherung kaputt ist klacken die Schütze nicht mehr....

Bernd M,
SN 3xxx

von Bernd_M - am 18.04.2009 18:55
Komisch, bei mir war es doch auch so.
Hauptsicherung (in meinem Fall übrigens eine 100A) war rausgeflogen und die Schütze klackten beim Gasgeben.
Die 35A war nicht defekt.

Hab ich da vielleicht was falsch angeschlossen?

Grüße
Johannes



von Multimegatrucker - am 18.04.2009 19:57
hallo johannes :-)
also nach meinen 92-er schaltplänen ist das so, dass die schützen über die hauptsicherun(115A/125A)
von da über F3*(3A) abgesichert sind.

* die zahl "3" kann ich auf meinen plänen auch nicht mit letzter gewissheit lesen. für mich sieht die zahl eher wie eine "9" aus.

von weiss - am 18.04.2009 20:18
Hallo Bernd,
du scheinst ein anderes El zu fahren wie ich sie bisher kennen gelernt habe.
Oder sehr verbastelt.

Wenn die große Sicherung durchgebrannt ist, ziehen bei meinem und bei vielen anderen die beiden Schütze an.


Hallo Christian, ich weiß nicht wie lange du schon mit deinem El fährst. Aber leider muß ich dir sagen, daß das es bei diesem Fahrzeug dringend erforderlich ist, sich mit der Technik und der Elektronik ein wenig auseinander zu setzen.

Auch glaube ich, daß es gut für dich wäre, wenn du in deiner Nähe einen sachkundigen El-Fahrer finden würdest der dir Hilfestellung leistet.

Jetzt versuch doch erst mal heraus zu finden ob diese Sicherung wirklich defekt ist.
Dann kannst du dich immer noch darum kümmern wo du sie her bekommst.

mfG
Peter





von Peter End. - am 18.04.2009 21:02
Hallo,

die "Hauptsicherung" sichert den Motorstrom ab; die Sicherungsstärke ist wohl im Laufe der Zeit geändert worden, in meinem Schaltplan steht auch noch 100 A, im El sind aber 125. Wenn die durchbrennt, läuft der Motor nicht mehr.

Die 35-A-Sicherung sichert den Weg zum DCDC (und sekundärem 36-Volt-System, z.B. Heizung und Scheibenwischer) ab. Wenn die durchbrennt, fehlt die 12 Volt-Spannung.

Das die Schütze klacken, wenn die Hauptsicherung durchgebrannt ist, sollte eigentlich nicht sein, da der Motorsteuerungskreislauf auch an der Hauptsicherung hängt - jedenfalls bei meinem El. Wenn da allerdings mal was geändert wurde und der Steuerungskreislauf dem sekundären System zugeordnet wurde, dann könnte es gehen.

Grüsse

Lothar

von el3331 - am 18.04.2009 21:06
Oberösterreich, das hört sich nach Höhe an und das Cityel wird am meisten strapaziert, wenn man einen steilen Berg längere Zeit herauffährt. Dann wird leicht irgendetwas zu warm, aber in den meisten Fällen eine Sicherung oder etwas, was nach dem Abkühlen wieder von selbst einschaltet. Scheint bei Dir nicht der Fall zu sein. Dann gibt es leider verschiedene Möglichkeiten, die man durchgehen muss.
Zunächst einmal ist zu vermuten, dass der Fehler da aufgetreten ist, wo der dicke Strom durch den Motor fließt. Das sind insbesondere das Innere des Motors, dessen "Kohlen", die Zuleitungen zum Motor, die Relais , auch "Schütze" und Hauptschütz genannt, die Batterien und James Last, der nicht liest, die Starkstrominnereien des Curtis Motorreglers zum "Gasgeben". Wenn Du Dich mit Starkstrom nicht auskennst, solltest Du an diesen Teilen Kurzschlüsse vermeiden, dann wäre es gut, einen oberösterreichischen Stromklempner hinzuzuziehen, der wenigstens weiß, wie ein Blitzableiter funktioniert. Wäre ganz und gar und überhaupt nicht schlecht, wenn der sich auch mit Elektroautos auskennen würde. Am besten, Du rufst dann noch mal ganz laut um Hilfe, und sagst, wo Dein Oberöstereich liegt, damit das Echo Deines Rufens nicht ungehört verschallt. Pass aber auf, dass dann kein Druide erscheint, denn, soviel ich weiß, stammen die Oberösterreicher von den Kelten ab.
Auf jeden Fall ist die Lage nicht hoffnungslos...



von Bernd Schlueter - am 18.04.2009 22:34
Bei den 'Streifensicherungen' bzw. 'ANL-Sicherungen' gibts die nur in einer Stärke/Größe etc. oder gibts da auch
verschiedene die man zum Reparieren benötigt? Hab jetzt bei einem Autobedarfshändler rausgefunden, daß dieser ANL-Sicherungen
für 160 Ampere hat, aber:

gibts da auch verschieden(st)e bezüglich Bauart/Größe und Amperezahl oder ist das bei den Cityels genormt?
Wenn ja, würd ich vorab eine solche für 160 Ampere kaufen um es mir zu ersparen, den EL halb zu zerlegen, dann erst
die Sicherung kaufen zu können, und erst tags darauf wieder alles zusammenbauen zu können.

Christian



von Christian/Lochen - am 20.04.2009 07:58
Hast Du inzwischen mal ein Messgerät in die Finger genommen?

Ich habe mal gehört, das helfe ungemein bei der Suche dach Fehlern.

Gruss

Carsten

von inoculator - am 20.04.2009 08:59
NEIN, aber zumindest zwei motivierte Helfer in Aussicht!
Kannst Du uns mit der Frage helfen, ob es bzgl. Bauart/größe und Stromstärke bei den ANL Sicherungen, die ja
scheinbar die Fehlerquelle sein dürften eine NORM gibt, so daß ich die richtige Sicherung VORAB nachkaufen kann?

Lg,

Christian

von Christian/Lochen - am 20.04.2009 09:09
Hallo Chriss,
die Sicherungen sind -zumindestens in Deutschland; genormt.
Ich habe solche Sicherungen schon für 5 bis 10 Euro im KFZ-Hifi-Handel gesehen.
Dort sind sie natürlich vergoldet und doppelt so teuer, wie normal.

Hier in D bekommt man die bei Conrad oder den einschlägigen EL-Shops für relativ kleines Geld.

Ich empfehle beim Thrige 120A und beim Perm 100A -Hauptstromkreis.

Die Sicherungen haben einen SEHR großen Tolleranzbereich und schmelzen nicht sofort bei erreichen der Nennströme.

Für die Steuerkreissicherung wird immer 35A genommen -aber die ist bei Dir ja auf jedenfall noch in Ordnung.

Achte beim Lösen auf die Reihenfolge der Unterlegscheiben. Und beim Festdrehen darf sich der Sicherungsstreifen natürlich nicht mitdrehen oder verbiegen -dann ist der nächste Ausfall vorprogrammiert.

Gruss

Carsten

von inoculator - am 20.04.2009 09:18
Hallo Carsten!

Danke für Deine Rückmeldung!
Der mir nächstgelegene Händler (Autozubehör) hat nur Sicherungen von 160 Ampere, meint aber, daß ich diese für den Bedarf von Stromstärken von 120 bzw. 100 Ampere auch nehmen kann, nur schwächer düften sie nicht sein, was mir logisch erscheint.

Bezüglich der Größe meinte er, daß diejenigen die er hat, passen sollten, ...

Lg,

Christian


von Christian/Lochen - am 20.04.2009 09:24
Hallo Christian,

im ganzen Netz ist keine Angabe zur Bemessungsspannung der ANL-Sicherungen zu finden.
Da diese aus dem Car-HiFi Bereich kommen, ist etwas Vorsicht angesagt.
KFZ-Flachsicherungen z.B. sind nur bis 32V DC ausgelegt, Sonderbauformen gibt es bis 80V: [www.buerklin.com] .
Um im Überlastfall einen Lichtbogen zu vermeiden, wäre evtl. die Wahl auf Streifensicherungen speziell für Elektrofahrzeuge besser: [www.allroundmarin.com] .
Oder mal google'n unter Streifensicherung 80V.
Wenn's etwas mehr sein darf: [cgi.ebay.de] .
Absolut hochwertig!

Gruß

von Friedhelm Hahn - am 20.04.2009 10:59
kann es sein daß Du in Weng arbeitest und wir schon mal bei der Anschaffung des Els telephoniert haben? habe nun schon einige Jahre El Fehlersuche hinter mir und auch einen ausgebauten Sicherungshalter zu Hause u könnte schon mit Rat u ev Tat zur Seite stehen.

von Christian s - am 20.04.2009 11:07
Servus!

Danke für die Information, werde das dem Händler vorlegen - mein elektrotechnisches Wissen wird bis heute spätnachmittags noch nicht derart
angewachsen sein, daß ich damit mehr anfangen kann, aber einen LICHTBOGEN (??) sollten wir dann doch vermeiden.

Also, ich hoff, daß das was der hat sog. Streifensicherungen sind, eben mit 160 Ampere ... und wir es vor allem schaffen diese zu Dritt zu tauschen.

Lg,

Christian

von Christian/Lochen - am 20.04.2009 11:13
Ja, ist so, Du der Mediziner, korrekt und wir telefonierten vor Anschaffung unseres 'roten Teufelchens', ich daheim in Lochen, arbeitend in Weng (EZA).
Ein weitere EL-Besitzer aus Hochburg-Ach, der uns vor Anschaffung probefahren ließ und ein anderer (PKW-)bastler werden mir helfen, soweit ich korrekte
Sicherungen auftreiben kann. Ist ja ein Witz der ganze Aufwand wegen einem Teil um 3,--

Christian

von Christian/Lochen - am 20.04.2009 11:17
Hmm...

klingt für mich etwas unlogisch mit relativ hohem Aufwand ein Teil auszubauen (freizulegen), von dem man weder weiß ob's kaputt ist, sich dafür aber erstmal Ersatz besorgt, obwohl man hier im Forum erfährt, dass es außerordentlich selten kaputt geht und der Fehler erstmal eingekreist werden sollte. Irgendwie überflüssig sich dann über einen Aufwand für ein 3-Euro-Teil zu mokieren. Fahren will dein El doch sowieso nicht im Moment, da kannst du doch nach den gutgemeinten Hilfstipps doch wenigstens mal reinschauen in die "Blackbox".

...........meine Meinung, das ist mir beim Lesen dieses Freds nur aufgefallen.

Gruß,
Bolko

von bolkobienert - am 20.04.2009 11:39
hmm ... danke für Deinen Rat.
Beschwer mich ja nicht über die vielen Tipps und Anregungen - hab aber so weit bisher verstanden, daß die meisten auf eine defekte ANL (Streifen-)Sicherung
tippen und das halt als Ansatz aufgenommen; wir werden uns natürlich der Sache der Reihe nach annehmen, aber wenn man dann halt das - hier als wahrscheinlich -
defekte Teil schon vorrätig hat ist einem halt gleich geholfen.

Christian.

von Christian/Lochen - am 20.04.2009 11:54
Hallo

ANL haben mindestens 80V DC Bemessungsspannung, die Dinger haben mit dem KFZ Bereich wenig zu tun, es gibt noch andere Größen die heißen dann aber Mini ANL.

Gruß

Roman

von R.M - am 20.04.2009 16:17
Zitat

ANL haben mindestens 80V DC Bemessungsspannung

Hallo Roman,

gern würde ich dem Glauben schenken.
Dann wäre die Sucherei doch stark vereinfacht...;)
Nur unter "ANL" finden sich im Netz ausschließlich Car-HiFi Anbieter, Angaben zur erlaubten DC-Spannung fehlen in Gänze.
Selbst bei Conrad gibt es keine näheren Angaben.
Ich persönlich glaube auch nicht, dass die Dinger unter 60V durchzünden können.
Anderseits hat es schon einen Grund, wenn bei DC-Sicherungen mit höherer Spannung der Schmelzdraht in Sand gebettet ist.
Noch ein Kriterium ist die Abschaltfähigkeit.
Bei einem Vollkurzschluss hat die Sicherung Schwerstarbeit zu verrichten, kann doch der kurzzeitige Strom zig kilo-Ampere betragen.
Das können die Streifensicherungen, egal welcher Bauart, nicht so gut wegstecken.
Zum Glück handelt es sich beim Ausfall des Schmelzeinsatzes fast nur um Überlasten...

Gruß

von Friedhelm Hahn - am 20.04.2009 18:34
Hallo

Suchen im Web will halt gelernt sein;-) schaust du hier [www.bussmann.com]

Ich hab auch normale KFZ Sicherungen die bis 80V zugelassen sind.


Gruß


Roman

von R.M - am 20.04.2009 18:54
Super! Das haben wir gesucht.
Dann sollten es aber auch welche von Bussmann sein.
Welcher Shop führt diese Sicherungen?

Gruß

von Friedhelm Hahn - am 21.04.2009 05:50
Ich hätte ja kein Problem damit, die vorhandene Sicherung darauf zu testen, ob sie überhaupt durchgebrannt ist, wie Bolko schon bemerkt. außerdem würde ich mich nicht scheuen, eine durchgebrannte vorübergehend durch eine viel zu schwache zu ersetzen, nur, um bei angehobenem Fahrwerk zu prüfen, ob nicht weiteres Wasser den Jordan hinabfließt. Das traut sich auch der Landwirt am Ort zu. Wie ist das, die 50 Ampere Haussicherungen, lassen die einen 50 Volt-Lichtbogen zuverlässig verlöschen? da ist doch Porzellanmehl drin...
Für solche Fälle nehme ich normalerweise erst mal ein dickes 220 Volt-Heizgerät oder vier Scheinwerferbirnen, zwei tuns auch, wenn man die Glühfäden hintereinander schaltet.
Natürlich nicht damit fahren!
Möglicherweise wissen wir dann mehr. Auf keinen Fall dürfen die beiden Sicherungskontakte mit einem dickeren Metallgegenstand überbrückt werden. Dem Landwirt also vorher seine Mistgabel aus der Hand nehmen!

von Bernd Schlueter - am 21.04.2009 07:24
Hallo Bernd,
das erinnert mich an die Zeiten in der Schlosserei. DIE Sicherungen sind nie rausgeflogen, da nach dem 1. Durchbrennen der Draht durch einen Nagel ersetzt wurde. ;) Wir hatten auch nie Schwierigkeiten mit den großen Maschinen, nur das Licht in der Umgebung flackerte manchmal.

Meine Testmethode am EL wäre dann auch 1. aufschrauben der Gehäuse, 2.Sicherung ansehen und durchmessen, 3. sollte sie durchgebrannt sein,EL aufbocken, dünnen Draht einflicken und testen. Geht's dann, kann ich mich immer noch dafür interessieren wo ich 'ne neue Sicherung herkriege.
Ist sie In Ordnung muß ich sowieso wo anders suchen, da helfen mir die vorsorglich gekauften Sicherungen nichts.

Das soll nicht heißen, dass ich die Sicherungsdiskussion hier nicht interessant finde! Und die Elektriker hier können ihre Aufgrund meiner Hardcoremethoden ausgerauften Haare fallen lassen. Ich freue mich schon auf die Kritiken. :D

Gruß,
Bolko

von bolkobienert - am 21.04.2009 08:59
Servus Bolko!

Also wir haben mittlerweile eine korrekte, funktionierende Sicherung vom CityElfachhändler á 5,-- - letztlich war's
also ein mittlerer Weg (danke für Eure Tipps) dazu - wäre natürlich toll, wenn das auch die Fehlerquelle wäre ...
... ansonsten gibts halt dieses Ersatzteil, weiß mittlerweile zumindest drei EL-Fahrer in mittelbarer Umgebung.

Und daß Deine Methode - Nagel zum Sicherungsflicken - hardcore ist versteh' sogar ich mit meinen elektrotechnisch-
mechanisch eingeschränkten Kenntnissen.

saludos a todos,

Christian

:: Reisen seit '94 ::

von Christian/Lochen - am 21.04.2009 09:42
Hallo

Die Sicherungen gibts bei Farnell, interessant sind auch Sicherungen für das 42V Bordnetz. die sind bis 58V zugelassen.

Die Orginalsicherungen vom EL kommen von Prudenz (Mindestbestellmenge ist 50 Stk)

Gruß

Roman

von R.M - am 21.04.2009 16:31
Uii, die ANL von Bussmann kosten ¤ 60,- :eek: .
Da liegt die Vermutung nahe, dass die vergoldeten Dinger aus Fernost (für unter ¤ 5,- ), die sich auch ANL nennen, eben nicht für 80V geeignet sind.

Zitat

Die Orginalsicherungen vom EL kommen von Prudenz

Gibts auch einzeln: [de.farnell.com] ;) .

Gruß



von Friedhelm Hahn - am 21.04.2009 19:43
Hallo

Klar gibts die einzeln nur da kostet eine soviel wie 10 im Großhandel. Der Gabelstaplerfritze ist da zumindest bei mir billiger

Die goldigen ANL werden auch im Solarbereich verwendet, ich kann mal nachfragen obs da Datenblätter gibt, die sind da nämlich recht preiswert unter 1¤ Stk.

Interessant ist aber beim Blick in die Datenblätter der Widerstand der Sicherungen, da steht teilweise über 100mV Spannungsabfall bei Nennstrom in den Datenblättern.


Gruß

Roman

von R.M - am 21.04.2009 19:58
Hast Du Schon herausgefunden was die Ursache war ?

von Christian s - am 28.04.2009 09:43
yep, war - wie von vielen hier vermutet die 120 Amperesicherung in der Motorsteuerung,
diese war kaputt - vielleicht auch wegen der Steigung; bin gemessen an der Strecke die
bis dato steilste Steigung mit dem EL gefahren und das war ihm vielleicht dann zu viel.

Haben diese jetzt gemeinsam getauscht und seither fährt er wieder gaaanz brav und ich hoff
ein anderes Mal das Ding selber tauschen zu können.

Lg,

Christian

von Christian/Lochen - am 28.04.2009 09:52

1.April! Cityel fährt wieder

War sehr naheliegend, eine Sicherung am steilen Berg. Allenfalls im sehr heißen Sommer hätte man woanders suchen können.
Also, erst einmal die Überschrift ändern.

von Bernd Schlueter - am 30.04.2009 12:31
Jetzt hat es mich auch erwischt :( bin heute liegengeblieben und hab mich heimschleppen lassen. Das dumme ist - ich hab genau den von Bernd erwähnten Effekt. Schütze ziehen an (Microschalter am Gaspedal überbrückt) und wenn ich dann Gas gebe klackern sie nochmals, fallen also anscheinend wieder ab. Sicherheitskreislauf hab ich geprüft, Haubenschalter ist bereits gebrückt, Gaspoti funktioniert, Wackelkontakt hab ich keinen Ausmachen können....
Bleibt also der Curtis :(
Da auf ebay grade zwei Curtis angeboten werden und ich sowieso einen auf Reserve haben möchte meine Frage: Kann auch ein 36v-Curtis für mein NiCD-El modifiziert werden (63v Abschaltspannung) oder muss es die 48v-Version sein? Muss die 48v-Version modifiziert werden oder kommt die mit der höheren Spannung zurecht? Oder sollte ich gleich einen neueren mit 48 - 72v besorgen?

lg,
Andy

von N-DEE - am 27.06.2009 19:06
Kannst den 36V Curtis von Gero aufrüsten lassen.
Der 48V Curtis kann die 63V Ladeschluß verkraften. Ohne es selbst probiert zu haben, sollen sogar 54V Nominalspannung mit NiCD beim 48V Curtis möglich sein. Den 36V Curtis kannst Du bis nominal 42V belasten.

Gruß
Horst



von hk12 - am 28.06.2009 10:00
Hallo zusammen,

ich fahre selbst bei 50,4 V Nominalspannung (NiCd) mit einem von Gero umgebauten Curtis.

Viele Grüße
Sebastian

von Sebastian B. - am 29.06.2009 07:20
Also hört sich vieleicht blöd an aber Reserve sicherungen solte man beim EL immer dabei haben.

Besonders eine für den Antriebskreis [habe eine 130A drin die mir bis jetzt noch net duchgehauen ist.] und eine 130A Als reserve! [habe von allen sicherungen eine in nem kleinen Kunstoffkasten.]



von Hobbyschrauber Mario - am 29.06.2009 08:05
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.