Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
30
Erster Beitrag:
vor 8 Jahren, 7 Monaten
Letzter Beitrag:
vor 8 Jahren, 6 Monaten
Beteiligte Autoren:
Hobbyschrauber Mario, Sascha Meyer, hk12, Bernd Schlueter, Andreas Friesecke, ba0547, Peter End., shagy 97er EL, R.M, M.Sinisa, ... und 3 weitere

Böse-Böse überraschung heute morgen! (Saft Block duchgekocht)

Startbeitrag von Hobbyschrauber Mario am 19.05.2009 18:45

Hallo leute,

Ich habe heute morgen eine Böse überraschung erlebt, mein Zivan NG3 ist kaputt gegeangen und hat die Batterien düchgekocht und Zerstört. :-( (Nix mehr zu retten) :-(

Alle secks Saftblöcke sind verkocht und danach duchgeschmort.
(Da die Blöcke großteils ausgekocht waren ist nur sehr wenig der Lauge ausgetreten)

habe erstmal mit Zitronensäure die restliche Lauge Neutraliesiert und danach
die blöcke zum nechsten Schrotthändler gebracht und entsorgt.

Für die duchgebrutzelten zellen hat mir der Schrotty kein geld abgenommen, aber er meinte ich solle mir lieber beim nechsten mal, wenn ich wieder Ni-cd,s haben möchte ein besseren Lader besorgen)

[Der Zivan ist hin der hat in der Lauge gebadet. (Platine ist an einigen stellen duchgeätzt)]
:-( (Schrott) :-(

Ich werde jetzt erstmal sehen das ich mir ein neue Akkus und nen Passenden Lader Besorge.

wo ich kurtzfristig rankommen kann zähle ich mal auf, damit ihr mir auch nen tipp geben könnt:


Akkus:

3-4x Exide MAX 900 DC 55Ah
3-4x Optima BlueTop BT DC 4,2 55Ah / BlueTop BT DC 5.0 66Ah


Lader:

(im moment ist es sehr schlecht an einen ordentlichen 36 bis 48Volt Lader zu kommen.)

Kann man notfals nicht mehrere Einzellader in Reihe schalten ?
(müste doch eigentlich auch machbar sein.)

[Da ich einen Kellycontroller habe ist die umstellung von 36 auf bis zu 72 Volt schnell per Pc zu machen.]

M.f.g

Mario

Ps: Heute habe ich mal nicht so viel glück gehabt.

Antworten:

Mensch, Mensch, Mensch,

Du machst ja Sachen, die schönen Safts, herzliches Beileid. :(
Sag bloß, du hast den Zivan über Nacht alleine werkeln lassen?

Gruß
Horst

von hk12 - am 19.05.2009 19:06
Hallo Mario,

mein Beileid.
Wie lange hast du denn den Zivan an deinen NiCd-Bloecken haengen gehabt?
Saft-Akkus laedt man mit Zeitschaltuhr und mit seeehr viel Gefuehl. Ich spreche aus Erfahrung, da ich mir durch eigene Dummheit auch mal 6 von 8 Bloecken abgekocht habe. Bei mir war allerdings nicht ein defektes Ladegeraet, sondern ein defektes Cerebrum schuld.

Natuerlich kommt man jederzeit an gute Ladegeraete ran. Ich empfehle dir die Firma Benning aus Bocholt.

Viele Gruesse aus dem Saarland, Sascha

von Sascha Meyer - am 19.05.2009 19:09
@ Mario

So ein Mist, kann echt nachfühlen, was Du jetzt denken magst :(
Ich hoffe auf ein Schnäppchen, damit Du bald wieder auf die Straße kommst.

@Sascha Meyer

Was ist denn ein Cerebrum?
Hirnschaden?

von Sascha_W - am 19.05.2009 19:31
@Horst@Sascha

Doch, ich Lade immer Nacht,s (ca. 23 bis 4:30 Uhr +/- 10Min mit 25A)

Ist Ja mit sehr Viel Gefuehl geladen worden, habe ja net die vollen 30A Benutzt obwohl ich einen Chip mit einer Passenden 30A Ladekurve auch da hatte.

(Für den Fall das ich mal etwas Längere Touren fahren muss [Meine Fahrt nach GB! wo ich jetzt die Probleme habe.])

Schade finde ich es Ja um so mehr das die Blöcke grade erst so richtig Eingefahren waren.

Habe mal nachgerechnet wie weit ich mit den Blöcken im gepck gereist bin: 16.535Km Nach dem wecksel auf Ni-cd.

@Sascha_W

Das Blöde an der Ganzen sache ist das ich Ende August wieder nach DE Fahren möchte und ich dann keine Langstrecken mehr fahren kann.
(In GB wurden Ni-cd auf die Rote liste gesetzt und sind nicht mehr käuflich, selbst für E-Fahrzeuge.)




von Hobbyschrauber Mario - am 19.05.2009 19:37
Fuenfeinhalb Stunden mit 25 Ampere?
Kein Wunder, dass deine Bloecke kaputt sind. Solche Scherze kannst du ein oder zweimal bringen, aber du hast deine Zellen mit der Zeit einfach hingerichtet.
Entweder werden NiCd-Bloecke unter Aufsicht oder mit gesicherter und moeglichst geringer Ladezeit vollgepumpt. Einfach unbeobachtet ueber Wochen immer wieder ueber fuenf Stunden mit 25 Ampere kochen ist der sichere Saft-Tod. Wie oft hast du denn in der Zeit destiliertes Wasser nachgegossen? Oder hast du deine Zellen sich selbst ueberlassen?
Ich befuerchte, du hast dich nicht ausreichend ueber die Wartung, Pflege und Behandlung der Zellen informiert.

Die difficile Handhabung der Saft-Zellen ist fuer mich der groesste Grund, den einfachen reinsetzen-und-einfach-nur-fahren-EL-Piloten bei uns zu entweder Blei oder Lithium zu raten.

Willst du nochmal zu NiCd zurueckkehren? Dann kontakte mal den Sinisa..

Ein Cerebrum ist uebrigens ein Gehirn.

von Sascha Meyer - am 19.05.2009 19:48
Boah Sascha,

Du kennst Wörter :eek: , Toll :spos:

Horst

von hk12 - am 19.05.2009 20:09
@Sascha

Ich habe die zellen Immer mit 25 A geladen
(Die akkus wurden mit steigender Amperlast geladen, heist das die Vollen 25A nur am ende der Ladefarse anlagen.) [Kontinuierlich mit steigender Amperlast geladen.]

Ladefarse beginnt mit 7,5A und erhöht sich langsam über 4 Stunden auf 25A womit die akkus bis Ladeschluss auf geladen werden.

[Zeitschaltuhr ist vorhanden nur das diese um 4:30 abgeschalet hat und damit den unfall nicht unterbinden konnte.]

( Eprom war wohl nicht 100% in ordnung, sonst hätte er die Blöcke nicht verkocht und dann teilweise abgebrutzelt.)

Der Desti.wasserverbrauch liegt nur im 1,5 - 2L in zwei wochen.
[Bei 30A endlast liegt der verbrauch bei ca. 2-2,5L in zwei wochen.]



von Hobbyschrauber Mario - am 19.05.2009 20:10
hallo zusammen,

lade meine 6 saft nicds mit einem ziemlich klobigem benning lader. eingestellte spannung 45 volt. anfangs lädt das teil mit ca 30 a, strom sinkt mit steigender ladung auf am ende ca 2 a. spannung sinkt bei ladebeginn auf unter 40 volt. wasserverbrauch geht gegen 0. habe im letzten jahr nur ca 0,5 Liter in die Akkus gebracht. dann waren die wieder voll. zeitschaltuhr macht nach max 6 stunden dicht..
mach ich da auch was falsch oder brauch ich mir keine gedanken zu machen das mir das pasasieren kann was mario passiert ist?

servus, harald.

von ba0547 - am 19.05.2009 20:26
Zitat
Mario
Der Desti.wasserverbrauch liegt nur im 1,5 - 2L in zwei wochen.
[Bei 30A endlast liegt der verbrauch bei ca. 2-2,5L in zwei wochen.]


Soo vieeel ???

das brauche ich auf 3000km wenn überhaupt. Nur im Sommer mit Touren liegt das mal
höher. Oder vieviel km fährst Du in 2 Wochen?

Da hast Du die Akkus wohl wirklich verkocht ?!

Gruß
Horst

von hk12 - am 19.05.2009 20:26
hallo horst,

wer bist du denn in der drehstromkiste?

was für einen bordputer hast bei dir drin? wollt mir auch sowas kaufen. was sind deine erfahrungen?

ich weiss, gehört nicht ganz hierher... man möge es mir verzeihen..

wieso hast nach der stecke in 2 wochen gfragt? das akkukochen hängt doch nicht von der strecke ab?

sers, harald.

von ba0547 - am 19.05.2009 20:57
Hallo,

Ich habe meine Safts seit 2 Jahren und ca 20000km drin, lade einfach mit einem Schaltnetzteil, das 30A und 62V(max) macht.(7,5V/Block=1,55 pro Zelle)
Lade mit Konstantstrom, der, je höher die Spannung, abfällt.
Ladezeit drei Stunden mit Zeitschaltuhr festgelegt.
Wasserverbrauch fast null.


von Bernhard Stroop - am 19.05.2009 21:04
Da ich an mehreren Projekten Arbeite ist es nicht möglich unter 65Km Täglich zurück zu legen.

(Einrichten von Sicherheitssystemen und die Einweisen von Personal dieses zu bedienen.)

Ich habe in den letzten zwei Wochen 974,5Km gefahren. habe duchschnittlich 78Km den Tag gefahren.(über 95% davon in an Werktagen.)

Also die gute alte Benzinkutsche hätte mich locker das 10fache in derunterhaltung gekostet wie das City-EL.
(Wobei ich bei meiner arbeit das El Tanken kann.) [App: Bin grade auf der Arbeit]

von Hobbyschrauber Mario - am 19.05.2009 21:04

Überraschungen Genueser Art

Du lädtst also mit 100%reinem Atomstrom, abgesehen von den wenigen Wasser- und Windkraftwerken, die um diese Zeit noch ihren Dienst versehen. CO2-frei, naja, immerhin.

Aber, es ist eine Katastrophe, wie oft hier die mikroprozessorgeregelten Ladegeräte Terrorunternehmen starten. Da hat wohl keiner der Programmierer eine Ahnung, wie man Sicherheiten einbaut. Dann werden dann auch noch große Stücke auf diese Jammerstücke von Steinzeitkunst gehalten.
Wie oft erlebe ich ebenso das Versagen der Boschsteuerungen beispielsweise von Einspritzanlagen oder dem zentralen Bordcomputer. Diese verantwortungslose Branche meint dann auch noch, dass man ein Betriebsgeheimnis daraus machen muss und die Mistware für sich hinter verschlossenen Türen halten muss. In unseren Reihen hier wird schließlich auch kaum Wissen weitergegeben, nein, aber diese Missgeburten von Ladegeräten und Fehlkonstruktionen von Elektromobilen werden geradezu noch in den Himmel hochgejubelt.
Der einzige, der hier je mal etwas bestimmungsgemäß zu einem wirklich guten Zweck gekocht hat, das war ich mit dem Leerkochen der Säfte mittels einem großen Topf von Suppe.
Also, das Schicksal Deines Kleinods soll mir eine Lehre sein: Gekocht wird bei mir erst dann, wenn ich sicher wach bin und neben allen sonstigen Sicherheitsmaßnahmen auch der Wecker gestellt ist: meiner Sagembox traue ich seit der drittletzten Ladung auch nicht mehr über den Weg. Dann lasse ich die Kiste eben stehen und nehme den Stinker, ehe ich mir solch ein Fiasko antue und in genuesischer Art unseren Elektromobilbauern noch in irgendeiner Weise Vertrauen entgegenbringe.
Da fliegen beispielsweise jede Menge defekte Setec-controller in der Gegend herum. Die Konstrukteure sehen es nicht einmal für nötig an, die Schaltpläne und die Software ihrer Missgeburten von damals herauszugeben oder wenigstens aufzubewahren, dann würde es auch keinen Zivan aus Poviglio mehr geben. Fragt man aber hier im Kreis, mit glühenden Augen wird einem ein Zivan empfohlen. Gebt doch mal "kochen" oder "gekocht" in der Suche ein!
Wieviel haben nun Deine Säfte und Dein Zivan zusammen gekostet und wie viele km hast Du mit ihnen zurückgelegt?
Also, ich habe kaum noch jemandem die Anschaffung eines Elektromobils empfohlen, dann rechnet doch mal ehrlich!


von Bernd Schlueter - am 20.05.2009 02:41
bei ebay unter city el wird gerade ein 48 V lader versteigert ober was taugt weiß ich nicht .

von Christian s - am 20.05.2009 06:02
Hallo Harald
Zitat
ba0547
wer bist du denn in der drehstromkiste?

ich nehme an Du meinst Drehstromliste?! > Ladehalt LEV

Zitat
ba0547
was für einen bordputer hast bei dir drin? wollt mir auch sowas kaufen. was sind deine erfahrungen?

System Gero/Axel; also das was CC jetzt auch verbaut benutze ich für die NC's mit 4Einzelspannungs-
einem Strom und demnächst einem Temperatursensor allerdings ohne BMS-Module.
Meine Erfahrungen sind bisher sehr positiv, und ich möchte das Teil nicht mehr missen.
In der Standardanzeige werden gleichzeitig Volt,Ampere und verbrauchte oder geladene Amperestunden angezeigt (+Temperatur wenn installiert). In der Einzelanzeige können die Spannungen der einzelnen Blöcke (je nach Anzahl der Sensoren/ich habe immer 1Sensor für 2Blöcke also 4Einzelspannungen) abgefragt werden und in der Wartungsanzeige wird die Drift zwischen stärkstem und schwächsten Block angezeigt. Unter Last ist das schon recht Aussagekräftig. Weiter kann, wer möchte, auch die Strombegrenzung über das System steuern.
Ich habe diesen Teil aber nicht integriert.

Zitat
ba0547
wieso hast nach der stecke in 2 wochen gfragt? das akkukochen hängt doch nicht von der strecke ab?

Nun, das Kochen/der Wasserverbrauch hängt unter anderem von der Zyklenzahl ab.
Ich hatte 1 mal 3,5L Verbrauch im Hochsommer auf 2500km. Darin enthalten war eine Tour über 800Km an einem Wochenende. D.h. die Akkus sind richtig schön warm gefahren worden was natürlich den Flüssigkeitsschwund begünstigt. Im Winter tendiert der Verlust dagegen Richtung 0.

Gruß
Horst

von hk12 - am 20.05.2009 09:07
Hallo Harald,
nein, du machst nichts falsch bei deiner Art zu laden. So lade ich schon seit langem. Nur wenn"s schnell gehen muß halt mit 3 Ladern gleichzeitig. Da kommen als Ladestrom schon mal 120A zu Stande. Ich fahre auch täglich mindestens 60Km und oft auch viel mehr.

Eigentlich habe ich auch noch nie gehört, daß man mit kleinem Strom zu laden beginnt und dann dieser sich erhöht. Wie beim Mario.

Ich denke die Saft"s sollten am besten mit einer ganz einfachen Spannungsversorgung mit ungefähr 1,55V (themperaturabhängig) je Zelle und möglichst hohem Anfangsstrom geladen werden.
Der Strom begrenzt sich ab einer gewissen Ladespannung dann selbst.
Das ganze gesteuert mit einer Zeitschaltuhr bzw. einem Rücklauftimer. Wenn man dann darauf achtet, daß keine erwärmten Akkus gleich wieder voll geladen werden kann eigentlich nichts passieren.

Also ich, und alle meine Würzburger E-Fahrerkollegen brauchen keine teuren Ladekennlinien und unsere NC-Akkus funktionieren bestens.

mfG
Peter



von Peter End. - am 20.05.2009 16:48
Hallo Mario,

Du hast definitiv überladen, ich brauche auch nur ca. 1l im halben Jahr...auf 10 Blöcke.

Heute gingen übrigens bei EBay 98 Stück Saft STM5-100 für 201 Euro (insgesamt!) weiter...
Ich weiß nicht was die taugen und ob da noch welche verwertbar sind. Ich gehe aber davon aus, dass der Käufer sich demnächst hier im Forum oder bei An-/Verkauf meldet...

Gruß
Andreas

P.S. ich habe einen 48V Zivan übrig, kennne aber die Kennlinie nicht. Angeblich für 48V Saft. Bin mit aber nicht wirklich sicher.





von Andreas Friesecke - am 20.05.2009 21:31
Von 25. März an Bis 19.Mai habe ich mehr als 16.500Km. mit den EL gefahren.

Und bis Dinstag noch nicht mal eine Defekt am EL gehabt.

Das ich die Akkus überladen habe kann nicht sein, da das Eprom auf die Saft STM5-100MR eingestellt wurde.

Der Chip war zwar angeschmolzen hat aber seine Daten beim Auslesen noch Preisgegeben den Lader trift keine Schuld, Sondern meinen Vermiter der mir nicht gesagt hat das die Steckdose an der ich immer Lade nicht geerdet ist! :hot:

Mein Vermiter sagte er würde mir den Lader ersetzen oder eben den wert :hot:
(der Vermiter meinte es sei seine schuld das ich darüber nicht bescheid wüste)


Also war ich nicht Schuld an meinen Defekt !:hot:


von Hobbyschrauber Mario - am 21.05.2009 01:44
Hallo Mario,
ist doch schön, wenn du einen Schuldigen hast.

Aber lasse es dir gesagt sein:
Ein fehlender Schutzleiteranschluss (Erde) kann bei deinem Schaden niemals Schuld sein.

Und bei deinem Wasserverbrauch hast du auf jedem Fall überladen. Und das schon oft.

Übrigens, warum will dein Vermieter nur den Lader und nicht auch die Akku"s ersetzen?
Wenn er doch "Schuld" ist.

mfG
Peter

von Peter End. - am 21.05.2009 06:20
Den Zusammenhang mit einer fehlenden Erdung hätte ich gerne mal erklärt.
Hattet Ihr ein Gewitter?
Ladegeräte sind oft komplizierte elektronische Geräte, bei denen man leichtsinnigerweise einem einsamen controller alle Sicherheitsaufgaben überträgt. Ein sträflicher Leichtsinn.

Meine These ist: Laden kann man mit jeder Art strom, auch mit pulsierendem Glaichstrom , sogar mit HF-Anteil. Auch innerhalb Magnetfeldern oder über Wasseradern.
Was aber unbedingt vorhanden sein sollte, sind eine getrennte Spannungsüberwachung und ebenso eine getrennte Temperatur- und Zeitabschaltung.
Niemals auf eines dieser schweineteuren Ladegeräte vertrauen!

Das ist meiner Meinung nach alles dummes Getue mit den diversen Ladephilosophien.
Gewisse Fehler werden erkannt, aber in den meisten Fällen doch nicht, wie man sich leicht beim Lesen der Nachrichten hier überzeugen kann.
Das Ladegerät hat versagt. Fertig. Durch das langzeitige Kochen ist vermutlich eine Zelle kaputt gegangen und das Ladegerät hat das nicht bemerkt und endlos weitergeladen. Auch in Povilgio kocht man nur mit Wasser, und das Eis darauf ist sehr dünn.

von Bernd Schlueter - am 21.05.2009 06:28
Hallo MArio,

wenn Dir eine Zelle aufgrund Überladung kaputtgeht, dann stimmt die Ladeendspannung nicht mehr und der LAder kann durcheinanderkommen -> "thermal runaway" - dann war's das ganz schnell mit allen Akkus.

Ich hatte das auch einmal, zu Glück blieb es bei der einen kaputten Zelle, die Akkus waren "nur" alle kochend heiß. Kaputt aber nicht. Ich hatte 25A Ladestrom bei STM5-140

Gruß
Andreas

von Andreas Friesecke - am 21.05.2009 10:26
N´abend Mario,
vom 25.3. bis zum 19.5 bist du mehr als 16500 Kilometer mit dem EL gefahren. Soso. Genau.
Innerhalb von 56 Tagen bist du mehr als 16500 Kilometer gefahren, aha.
Du bist also ueber einen Zeitraum von 56 Tagen jeden Tag knapp 300 Kilometer gefahren?

6 Stunden taeglich im EL?
Sag mal, welchen Baeren willst du uns denn da auftischen?

Entweder hast du dich da gerade kraeftig vertan, oder deine Nase wird lang..

Viele Gruesse aus dem Saarland, Sascha

von Sascha Meyer - am 21.05.2009 18:15
Hi.
Die 98 Stück STM-100 sind alle kaputt!
Viel Spaß bei der Entsorgung.
Grüße, Sinisa

von M.Sinisa - am 21.05.2009 18:46
Sascha, das waren doch nur 1650 km. Auf eine Null mehr oder weniger kommt es doch gar nicht an. Gehe einfach von 165km aus! Also, der Mario trägt schon dick auf, aber das war ein Versehen, In zwei Wochen 1111 km, das kann mir auch passieren. In 42 Tagen 540km, das klingt doch realistisch. Sonntags kein km, das ist die Null, die mario irrtümlich hinzugerechnet hat.

von Bernd Schlueter - am 21.05.2009 21:29
Sascha nein ich habe kein Enorm langes Richorgan aber einen fehler mit der Null auf den Zahlenblock gehabt Sorry! (1650Km)
[kommt wenn man in ein Forum schreibt und ausenrum von zwei man,s abgelenkt wird.]

Den Lader wolte mir mein Vermiter ersetzen, aber Akku,s hätte ich ja mit den Lader geladen :(

Ich hatte mir gestern 3x IVT Lader mit 10A besorgt und 3x optima Blue top 66Ah
(alles in allen umgerechnet 820¤onen )


[Am Montag arbent war ein Wärmegewitter, damit hat der ganze schlamasel Angefangen und den Ni-cd,s das Leben ausgehaucht.]

(Ich habe die akkus zwar gekocht, aber tot gekocht habe ich sie selbst net!)

Ich habe jetzt wieder Akkus und einzellader !

Werde jetzt erstmal die nechsten Tage fahren und sehen was kommt.

(Close)

von Hobbyschrauber Mario - am 21.05.2009 22:48
Hi,
ach so, ne Null zuviel, okay, dann will ich nichts gesagt haben.
Gut, dass du schon wieder mobil bist und mit neuer Akku-Technik und Ladegeraeten ausgestattet bist. Bin gespannt, was du uns zu diesen Optima Blue-Top-Akkus berichten kannst.

Mit dem "du hast deine Zellen totgekocht" meinen die Meissten hier, dass du deine Zellen ueber einen zu langen Zeitraum geladen hast, naemlich 5,5 Stunden. Dadurch wird bei den Zellen ein Punkt erreicht, bei dem das Wasser verdampft, was bei dir ja wohl ueber einen laengeren Zeitraum der Fall war. Du selber hast ja davon gesprochen, dass der Wasserverlust exorbitant sei.
Nun hatten deine Zellen mal wieder einen geringen Wasserstand und dann noch die Kacke mit deinem Ladegeraet, welches entgegen aller Vorstellungen und Logik auch noch mit schwachem Ladestrom beginnt und sich dann nach hinten steigert.

Vielleicht waeren deine Zellen nicht an diesem Tag ueber die Wupper gegangen, aber sicherlich in Kuerze, denn sorry, du hast deine Zellen totgekocht.
Damit bist du nicht alleine. Das ist leider schon sehr haeufig passiert. Ich Depp hatte meinen Lader ohne Funktionsstoerung viel zu lange an den Saft haengen. Laenger als du, deutlich laenger.

Ist aber auch eigentlich egal, hauptsache du bist wieder mobil und die Reproduktion ist eher unwarscheinlich.
Halt uns mal auf dem Laufenden ueber die Performance der Blue Top..

Viele Gruesse aus dem Saarland, Sascha



von Sascha Meyer - am 22.05.2009 05:45
@Sascha

Die Optimas Fahren sich süper !!! (und sind ziehmlich Spannungs steif) (Die Optimas mit den IVT,s sind sogar ein paar Kg leichter als die Saft Blöcke mit NG3)

aber was soll ich sagen:

Im Flachland sind die gut (also ich brauche das Pendal nur vorsichtig an zu gucken und das El rollt seine +40Km/h

Wenn ich nach Ampermetergehe zwüschen 48A und 65A [ab 73 A fahre ich etwa 63km/h flaches land sei dank!] [Optimal sind wohl etwa 55A]:cool:

M.f.g
Mario

von Hobbyschrauber Mario - am 23.05.2009 08:32
Ein Super Gau!!!
Vielleicht tröstet dich das bei Lipo die ganze Kiste in Brand steht?
Vielleicht sollte eine Temperatur überwachung helfen um in Zukunft den Gau zu verhindern...:mad:



von shagy 97er EL - am 23.05.2009 18:06
Hallo

Das geht nur wenn alle Blöcke gleiche Temperatur und damit gleiche Ladeschlußspannung haben, sonst kann as gründlich schief gehen.

Bei den Blöcken die zuerst die Ladeschlußspannung erreichen fällt die Spannung wieder und der Strom geht hoch, damit kann man die Akkus auch kochen, ist mir passiert als ich für die Tour Lader ohne Temperaturabschaltung eingebaut hatte und die Akkus im Batteriekorb wg. Regen so auf 15°C waren wärend die im Kofferaum kuschelige 30°C hatten,

Die Bennings haben sowohl Eingänge mit denen man den Lader bei Übertemperatur abschalten kann, als auch eine Temperaturkompensation.


Gruß

Roman

von R.M - am 01.06.2009 20:36
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.