Suche Schaltplan für City El Baujahr 1999

Startbeitrag von H-G am 27.05.2009 21:15

Hallo,

Bei meinem Display sind folgende LEDs ausgefallen: 33V 34V 35V 39V

Ich vermute das eine Kabelverbindung Schuld ist, Für die Suche wäre ein Schaltplan hilfsreich.
Vielleicht ist es auch ein Fehler auf der Instrumentenplatine. Kurzzeitig ist auch schon 2 mal
die Geschwindigkeitsanzeige bis Tempe 30 ausgegangen für ca. 1 Sekunde.

MFG

Hans-Gerd
Mittelfranken

Antworten:

Hallo Hans-Gerd,

schau doch mal in der Bucht Artikel 230344634747

Gruß
Horst

von hk12 - am 28.05.2009 15:13
Hallo Horst,

danke für die Antwort.
Leider kann ich mit der Bucht nichts anfangen. Wo muss ich da nachschauen?

Gruß Hans-Gerd

von H-G - am 28.05.2009 18:18
eBay, die elektronische Bucht

Gruß, jochenn

von jbl - am 28.05.2009 18:20
Er mein die elektronische Bucht. E - Bay

Viele Gruesse aus dem Saarland, Sascha

von Sascha Meyer - am 28.05.2009 18:20
Hallo

Danke.

Habe die "Bucht" gefunden


Gruß Hans-Gerd

von H-G - am 28.05.2009 18:53
Ooh sorry,

hätte doch lieber Deutsch schreiben sollen *schäm*,
aber die Auktion ist ja noch im Gange und somit nichts
angebrannt.

Gruß
Horst

von hk12 - am 29.05.2009 06:40
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.