Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
8
Erster Beitrag:
vor 6 Jahren, 6 Monaten
Letzter Beitrag:
vor 6 Jahren, 6 Monaten
Beteiligte Autoren:
Olivengreif, hepe69, DL1DUK, Peter End., bolkobienert, Ben-EL

Bordcomputer" schaltet sich ab - und lässt sich nicht ausschalten...

Startbeitrag von Olivengreif am 02.10.2010 21:30

Hallo,
habe ein "spannendes" Problem bei meinem neuen city-el (Juni 2010):

Seit einiger Zeit weigert sich manchmal der "Bordcomputer" zu reagieren. Das heißt, ich kann z.B. die Stromaufnahme nicht mehr ändern. Ziemlich lästig, wenn ich aus der 30er-Zone (45%) komme und auf die Umgehungsstraße möchte...
Interessanterweise lässt sich das gesamte fahrzeug dann aber auch nicht mehr ausschalten. Erst durch mehrmaliges Zurückdrehen des Zündschlüssels und langem Warten ertönt das ersehnte "klack". Danach geht es dann wieder eine Weile, um im erst schlechtesten Moment wieder zu streiken.
Da ich an Stelle des Notausschhalters die 12V Steckdose habe, ist das Ganze oft ein langwieriges Prozedere.

Ach ja, vor kurzem ist er beim Anfahren an der Ampel plötzlich ganz ausgegangen.
Hat mich an die Zeit erinnert, als ich als Fahrschüler mit dem Stinker an der Ampel stand und die Koordination von Gas und Kupplung noch gehapert hat.
Aber das ein Elektroauto an der Ampel "absäuft" hätte ich nun nicht gedacht.

Gestern hat mich ein LKW-Fahrer dann auch noch darauf aufmerksam gemacht, dass mein Bremslicht nicht funktioniert.


Da ich mehrere hundert Kilometer vom nächsten Service wegwohne, warte ich nun noch auf eine Rückmeldung aus der Zentrale.

Ach ja, die hatte ich schon vor einiger Zeit kontaktiert: An der Frontscheibe läuft beim Spiegel und vorne unten bei Regen Wasser rein. Damit ist das Fahrzeug bei Regen nicht nutzbar...

Habt ihr eine Idee, wo die Sache mit der Elektrik herkommt, habe dazu im Forum nichts gefunden.

Liebe Grüße
Markus

Antworten:

Hallo,
ich komm' mit dein Daten noch nicht ganz klar: Juni 2010 und dann schon so verbastelt, dass der Notausschalter nicht mehr vorhanden ist?

Ansonsten würde ich mal raten, solange da noch "Garantie" drauf ist, versuche mal da jemenden aus Aub ranzukriegen. Da sind ja wohl mehrere Dinge im Argen.

Bei diesem Rat gehe ich davon aus, dass du ein EL im Juni direkt aus Aub bekommen hast. Außerdem hast du das CC-BMS verbaut und Lithiumzellen. Alles von Smiles original eingebaut.

Gruß,
Bolko

von bolkobienert - am 03.10.2010 09:38
Hallo,
da ich das 20A-Ladegerät habe, hatte mir der CC-Techniker geraten, kein Radio einzubauen, damit es nicht zu Störungen kommt. Statdessen hatte er mir angeboten an Stelle des Notschalters eine 12V Steckdose für MP3Player und Lautsprecher anzuschließen.
Das Gefährt ist also noch so, wie im Juni aus Aub geliefert.

VG
Markus

von Olivengreif - am 03.10.2010 16:50
Hallo Markus,

habe ich das jetzt richtig verstanden:
Du hast keinen Not-Aus-Taster mehr, dafür aber einen Zigarettenanzünder?
Und warum solltest du mit dem 20A-Lader kein Radio benutzen? :confused::confused::eek:

mfG
Peter



von Peter End. - am 03.10.2010 17:16
Stimmt!
Und nach Aussage von CC würde der 20A-Lader das Radio beeinflussen...

Zurück zum BMS:
Hatte heute schon wieder den netten Spaß nach der 30er-Zone.
Vielleicht ist das BMS nicht damit einverstanden, wenn ich es in einer 30er-Zone auf 45%-50% herunter regel.
Hatte das Ganze aber auch schon, als ich zum Strom sparen von 85% runter wollte.

Habt Ihr eine Idee woran das liegt?

von Olivengreif - am 03.10.2010 20:36
Da hat Peter recht.
Not-Aus Schalter ist Vorschrift in E Fahrzeugen.
Mein DC/DC Wandler beeinflusst mein Radio oder ein mögliches Radio aber nicht mein HF-Lader...komisch...

Ich würde mit den Leuten in Aub sprechen, da du ein anscheinend neues EL hast - Garantie/Kulanz?

Gruß Ben

von Ben-EL - am 03.10.2010 20:56
Noch ne ganz andere Frage:
Wie soll das Ladegerät während der Fahrt wo es ja aus ist das Radio beeinflussen?? Anders herum:
Wenn geladen wird , sitzt man doch höchst selten im Auto und hört Radio.
Dafür den Notaus weglassen , obwohl er Vorschrift ist !!??

Denke sich jeder sein Teil.

Grüße , Frank

von DL1DUK - am 05.10.2010 07:03
Hallo Markus!
Hier sitzen alles Fachleute im Forum. Leider kann, meiner Meinung nach, dir keiner einen guten Rat geben.
Das BMS ist softwaregeführt, womit eventuell ein Update helfen könnte. Dieses Update hat nur smiles!?:( Aber bei einem Garantiefall dürfte das kein Problem sein.

Was dir hier viele raten können ist, sei auf der Hut vor smiles bei Garantiefällen. Smiles versucht, durch die Unwissenheit der Kunden, Garantiefälle auf die Kunden abzuwälzen. Und sich bei Garantiefällen sehrrrrrrrrrrrr viel Zeit zu lassen.

Bergischen Gruß
Peter

von hepe69 - am 05.10.2010 10:13
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.