Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
14
Erster Beitrag:
vor 6 Jahren, 5 Monaten
Letzter Beitrag:
vor 6 Jahren, 5 Monaten
Beteiligte Autoren:
mirab, Peter End., Bernd_M, Michael Heubeck, R.M, thegray

Hilfe ! Brauche Tipps, EL fährt nicht mehr / - Erledigt

Startbeitrag von mirab am 11.06.2011 23:08

Hallo Leute,

wie ich ja schon mal berichtete beschleunigte mein EL sporadisch "stotterig".
Es fehlte an Anzug, der Motor nahm dann auch nicht soviel Strom beim beschleunigen auf wie üblich ( ca 90 A statt 130A).
Heute auf dem Weg zur Arbeit setzte es dann unvermittelt aus. Natürlich in einer Kreuzung.

Zum Fahrzeugzustang: Das Schütz schaltet hörbar beim einlegen der Vorwärtsfahrstufe. Beim Gasgeben ruckelt der Motor im Sekundentakt leicht an, ohne das EL vorwärts bewegen zu können.
Eine Stromaufnahme ist an dem 150A Zeigeramperemeter nicht ablesbar. Nach dem Heimholen auf dem Anhänger und dem anheben des linken Rades dreht dieses sich zwar langsam beim Gasgeben, jedoch genauso ruckelig im Sekundentakt als wenn das EL auf allen Dreien steht.

Der Mikroschalter des Gaspedals ist demontiert, dadurch schalten die Schütze ja sofort beim Einlegen einer Fahrstufe durch. Der Mikroschalter der Haube ist auch demontiert und mit nen Kabelbinder dauerangezogen. Gehe ich richtig in der Annahme, das diese Schalter auszuschließen sind, da der Motor ansonsten ja nicht mal anruckeln würde ?
Ich brauche Tipps, wo ich mit der Fehlersuche beginnen soll, da ich wie es hier ja schon mal beschrieben wurde zur Gruppe der "Elektrolegastheniker"gehöre. Mit einem Multimeter kann ich jedoch umgehen.

Hats etwa den Curtis gehimmelt und schaltet dieser nicht mehr ordnungsgemäß durch ?
Kanns eine der beiden Sicherungen am Curtis / Schüzt sein ? Dann wäre das EL docht tot, oder ?

Bin gespannt, ob ich´s mit Eurer Hilfe hinbekomme.

Ich danke schon mal im Voraus,

Gruß,

Michael

Antworten:

Re: Hilfe ! Brauche Tipps, EL fährt nicht mehr

Hallo Michael,
ziehe mal den Srecker von der Strombegrenzungsplatine ab.
(untern Sitz,die kleine Platine)

Bernd M
SN 3xxxx

von Bernd_M - am 11.06.2011 23:15

Re: Hilfe ! Brauche Tipps, EL fährt nicht mehr

Hallo Bernd,

der war noch nie dran :-)

von mirab - am 11.06.2011 23:17

Re: Hilfe ! Brauche Tipps, EL fährt nicht mehr

Hallo Michael,

Was passiert wenn du rückwärts fährst?

mfG
Peter

von Peter End. - am 12.06.2011 10:42

Re: Hilfe ! Brauche Tipps, EL fährt nicht mehr

Hallo Peter,

na rückwärts tritt der gleiche Fehler halt andersrum drehend auf ;)

Hab mal nachgemessen. Je nach Pedalstellung kommen am Motor zwischen D1/E1 - E2 oder D2-E2 25 bis 26,5 V an. Bißchen wenig, oder ? Oder muss ich zwischen A1 A2 (Ankerwicklung) und den D´s / E´s messen ?

Gruß,

Micha


von mirab - am 12.06.2011 16:31

Re: Hilfe ! Brauche Tipps, EL fährt nicht mehr

Hallo Michael,
grundsätzlich ist das Messen am Motor immer "schwerig" weil dort der Strom "gepulst" wird.
Wenn dein Amperemesser im Batteriekreis "nicht ablesbar" ist",
aber am Motor eine Spannung messbar ist,
würde die vermuten das etwas am Motor bzw.an der Motorverkabelung was faul ist.
Bitte schalte das EL aus (so das die Schütze abfallen) und messe den Widerstand von D1/E1 nach D2.
Wenn dort mehr als ein "paar" Ohm Widerstand sind,hast Du den Fehler gefunden.

Schau dir auch mal die Kabelschuhe an,wenn Du mit "unbegrenzten" Strom fährst,soll es auch schon vorgekommen sein das die Kabel/Kabelschuhe "durchschmoren".

Bernd M

von Bernd_M - am 12.06.2011 19:28

Re: Hilfe ! Brauche Tipps, EL fährt nicht mehr

Hallo,

ich hätt´s nicht für möglich gehalten. Habe mich dann doch entschlossen diese fummelige Abdeckung der Schütze und des Curtis´ zu demontieren um die Sicherungen zu kontrollieren.
Und siehe da - die 125A Sicherung ist durchgeschmolzen.
Die 35A Sicherung hat nen glatten Bruch. Wobei ich nicht weis, ob dies nicht durch die Demontage pasiert ist.
Laut meiner Rep.-Anleitung sollte eigentlich eine 125A Sicherung verbaut sein. Warum da nur 100A drin war weis der Geier.
Das Metall der Sicherungen ist auch ziemlich weich und weiß belegt. Ich denke mal die sind noch original von ´98.
Gehe ich Recht in der Annahme, dass es sich um ANL Sicherungen handelt ?

Na ja, man lernt immer noch dazu. Ich in elektrischen Dingen sowieso. Konnte mir nicht vorstellen, dass bei ausgelöster Sicherung der Motor trotzdem noch anruckeln kann. Deshalb wollte ich mir die Fummelei ja auch ersparen. Wobei, jetzt wo ich drüber nachdenke ist diese Art der Sicherung doch alles andere als sicher, oder ? Wenns trotzdem noch ruckelt ist´s elektrisch nicht getrennt.

Andere Sache, wo bekommt man die denn nachgekauft ? Übers Netz dauerts ja auch wieder ne Woche. Wäre ja blöd. Baumarkware wird´s ja nicht sein. Hatt sowas der örtliche Elektriker ?

Ah - und noch ne Frage - die 125A soll ja den Hauptstromkreis absichern. Ich fahre aber mit deutlich über 150A. Wie soll das denn gehen ? Wieso hat die dann überhaupt so lang gehalten. Wenn ich doch einmal aufs Gas latsche und 180A ziehe dann müsste die verbaute 100A doch auf´n Hieb wegfliegen. Fahre aber schon seit letztem Jahr damit ???
Wie dem auch sei, ich danke euch für eure Hilfe.

Seid gegrüßt aus dem sonnigen Bottrop,

Michael



von mirab - am 12.06.2011 20:48

Re: Hilfe ! Brauche Tipps, EL fährt nicht mehr

Hallo

Wenn die Sicherungen nicht druchbrennen sondern nur durchgammeln kanns schon sein daß da zeitweise noch Kontakt ist, so richtig fliegen die nur bei sattem Kurzschluß raus.

Neue bekommst du beim Gabelstaplerservice, die aus dem Auto Hifi Bereich würde ich nicht nehmen die sind nur bis 32V zugelassen wärend die richtigen bis 80V zugelassen sind.

Gruß

Roman

von R.M - am 12.06.2011 21:17

Re: Hilfe ! Brauche Tipps, EL fährt nicht mehr

Sicherung -
Such dir mal einen großen Getränkeproduzenten oder Spedition und steig ein dann diese Dinger in orange; blau oder rot mit den Drum Ladegeräten in Form einer Europalette :joke:- Wir haben ja nco Feitag das stapelt der Bodo anders wo hoch.

Diese Sicherungen sind im Verhältnis sehr träge da mußt du eben schon länger deine 150 heizen


bei den kleinen DIN-Sicherungen gibt es auch so Unterteilungen bei den F-Teilen für Flink bracht das Elekron nur scheep rüber zu Guggen und die geht ab und dann gibt es die ganz träääägen etwa so wie die Gesundheitsbehörden die heute noch Epidemie-Meldungen per Post verschicken - ich sag ja Bananenstaatszustände - wenn es nicht so bittere Folgen hätte könnte man lachen.
Da wunderts mich schon, das man die von außen eingetragenen Keim zur Schaffung einer bundesweiten Epedemiebehörde gleich im so Konsequent ein Abfuhrzäpfschen verpaßte.
Kurz ein Gedankenabort - es ablehnte :confused:wäre doch eine profunde Lösung 24Std. Kuriere im hochdotierten Beamtenstellung zum Abholen der Meldescheine um sie dann nach Stauüberwindung gleich Zentral zusammen zu führen, zur Not ist er erlaubt zu Fuß die nächste Autobahnpolizeidienststelle aufzusuchen und schon mal über Telex eine Kurzmeldung über die Menge der Erkranken -voranzumelden - damit man zumindest schon mal mit dem Abakus, weil garantiert Virenfrei, eine aussagekräftiges statistisches Verteilungmodell erstellen kann. Das man braucht um klar eine Epepdmiologische Relevanz zu erkennen.

Derzeitige Meldunglaufzeit -> Die bisherige Meldekette vom Gesundheitsamt vor Ort über das Landesgesundheitsamt an das Robert-Koch-Institut dauere mindestens eine Woche. Ist ja nun ein klitzekleinen Tick langsam. Aber sowas zu erkennen und was zu änderen das braucht dan schon erst einen Promovierten Organisationtalent, am besten mit einen zweiten Dipl. aus einer der angelsächsischen "ehrwürdig hochburgischen" Gedankenschmieden die sollen bisweilen schneller sein - mit dem Studium.



von thegray - am 12.06.2011 21:18

Re: Hilfe ! Brauche Tipps, EL fährt nicht mehr

Hallo Michael,

schön daß du den Fehler gefunden hast.
Schick mir mal deine Adresse, die Sicherung geht gleich am Dienstag raus.
Welche willst du 100A, 125A oder gleich die richtige mit 150A?


mfG
Peter

von Peter End. - am 12.06.2011 22:05

Re: Hilfe ! Brauche Tipps, EL fährt nicht mehr

Hallo Peter,

ich danke Dir. Ich ruf dich morgen ( na jetzt schon heute) an.

Gruß,

Michael


von mirab - am 12.06.2011 22:20

Bezeichnung Sicherung

Wie ist die genaue Typenbezeichnung der Sicherung(en) bzw. welche Bauformbezeichnung?

von Michael Heubeck - am 14.06.2011 06:44

Re: Bezeichnung Sicherung

Hallo Michael,

schau mal da:

[de.rs-online.com]

oder da:

[www.siba.de]

mfG
Peter

von Peter End. - am 14.06.2011 07:01

Danke! Re: Bezeichnung Sicherung

Perfekt! Danke!

von Michael Heubeck - am 14.06.2011 07:25
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.