Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
6
Erster Beitrag:
vor 6 Jahren, 5 Monaten
Letzter Beitrag:
vor 6 Jahren, 5 Monaten
Beteiligte Autoren:
Andi aus Bad Essen, Peter End., Jan-EL

Leistungsabfall bei Erschütterung - Schütze?

Startbeitrag von Andi aus Bad Essen am 10.03.2012 12:33

Also, eines vorweg: Der Haubenschalter ist gebrückt.

Schon seit einiger Zeit hatte ich den Fall, dass das El beim überfahren eines Schlagloches kurz einen Leistungsabfall hatte und dann weiterfuhr.

Das kam aber eher selten vor. Daher hatte ich den Haubenschalter im Verdacht.
Den habe ich gebrückt, Und tatsächlich blieb das Problem erst einmal aus.

Seit heute morgen ist es anders gewesen:

Schon bei kleinsten Gullideckelerhebungen: kurzer Leistungsknick und dann weiter und das in Frequenzen von allen paar Metern

Das Phänomen tritt auch in erster Linie dann auf, wenn ich mit dem Hinterrad eine Erhebung überfahre.

Was ist hierfür die häufigste Ursache?
Schütze?
Schütze erneuern? Reparieren?

Oder könnte es auch etwas anderes sein.

Ach ja, wenn Leistung da ist. ist sie auch voll da.

Antworten:

Moin Andi

Meine Idee wäre das EL aufbocken. Mit nen Stück Holz oder so Gas geben.
Und das EL dann mit nen Schraubenziehergriff abklopfen.

bis denne
Jan

von Jan-EL - am 10.03.2012 15:15
Hab's gefunden. War ein Schalter, den mein Vorgänger in den Sicherheitskreis eingebaut hat für seine externen Lader. ICh hatte das Ding nicht ausgebaut und schon irgendwie vergessen. Hab ein bisschen dran gewackelt und alles war wieder normal. Thanks für's mitdenken :-)
(Wenn mal alle PRobleme so einfach wären)

von Andi aus Bad Essen - am 10.03.2012 15:36
Hallo Andi,
hoffentlich ist"s wirklich vorbei!
Du hattet einen "Leistungsabfall". Sowas hat aber mit dem Sicherheitskreis absolut nichts zu tun.

mfG
Peter

von Peter End. - am 10.03.2012 15:52
Dan nennen wir es Leistungsausfall... Antrieb weg... gleiches Symptom, wie, wenn der Haubenschalter defekt ist... das ist doch der Sicherheitskreis.
Kann sein, dass es aber auch nur ein Benennungsfehler ist.

Ich meine den Stromkreisl, der dem Curtis sagt, dass das EL nicht Fahrbereit ist, weil Haube offen, Lader angeklemmt, etc...

von Andi aus Bad Essen - am 10.03.2012 16:19
Hallo Andi,
ja, ist schon klar. Ich hatte deinen ersten Beitrag so verstanden, daß du eine Reduzierung der Leistung gehabt hast. Aber du meintest einen kompletten Ausfall. "Leistungsabfall" kann man halt so und so sehen. Selbstverständlich ist dann der Sicherheitskreis, bzw. das Ding darin die Ursache. Also allzeit gute Fahrt!

mfG
Peter

von Peter End. - am 11.03.2012 16:31
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.