Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
12
Erster Beitrag:
vor 5 Jahren, 6 Monaten
Letzter Beitrag:
vor 5 Jahren, 6 Monaten
Beteiligte Autoren:
Christian0207, thegray, Tomfe , inoculator, Bernd_M, Multimegatrucker

El fährt nicht mehr

Startbeitrag von Christian0207 am 12.03.2012 20:21

Hallo,
ich bin heute mit dem El von der Arbeit heimgefahren. ca. 400m vor der Garage nach einem Schlagloch ein Aussetzer (Tacho aus, El rollt aus....)
Habe dann nach erneutem Schlüsseldrehen und Systemtest (GK-BMS von Smiles eingebaut) wieder fahren können. 20m vor der Garage nochmal das selbe.
Da ging dann nichts mehr, er ist nur noch ausgerollt. Die letzten 3m habe ich den El dann in die Garage geschoben. (Glücklicherweise nur 3m und nicht 3km ;-))
Jetzt sieht es so aus: Nach dem Schlüsseldrehen macht das BMS den Systemtest, der Tacho leuchtet auf, aber nach ca. 3 Sekunden geht alles wieder komplett aus.

Wenn ich das Licht einschalte, brennt es auch ca. 3 Sekunden und geht dann aus. BMS startet gleichzeitig. Das BMS macht in diesem Fall den Systemtest und bleibt auch an.

Sicherungen habe ich alle durchgeschaut (unter dem Amaturenbrett, hinten die 3A sicherung am BMS-Busstecker und die Hauptsicherung im Kabel von Akku zum Curtis)


Wer kann mir da Weiterhelfen?

Christian

Antworten:

Hallo Kollegen,
habt ihr keine Idee, wo ich am besten anfange? El steht immer noch und es wird schön Wetter.

von Christian0207 - am 13.03.2012 21:22
Moin Christian,
wenn sich jetzt keiner traut was zu Schreiben, mach ich es mal.
Bei mir war vor 3 Wochen ein ähnlich gelagertes Problem--
Zündung ging noch an, wenn Ich dann Licht angeschaltet habe--
ging alles aus-- beim nachmessen ob 48 Volt am DC-DC Eingang sind
hatte Ich die Kabel abgezogen und es kamen 48 Volt an, ging aber keine 12 Volt
raus, bin Ich also davon ausgegangen, das der DC K.O. ist. Um es abzukürzen---
Ich hatte einen Bruch der 35 Ampere Sicherung. Wir haben dann eine direkte Plusleitung mit Sicherung zum DC gelegt ( direkt am Untersitzladegerät abgegriffen ).

An dieser Stelle nochmal meinen Dank an Axel Schwabedissen, der obwohl immer stark beschäftigt, mir schnell und unkompliziert (wieder mal ) geholfen hat.

Gruß vom Tom aus Beckum

von Tomfe - am 14.03.2012 06:21
ich kenne deine Konstelation BMS und auch das Original El nicht so - aber wenn das BMS noch versorgt wird .
1. Frage - Wird das BMS über die gleiche Sicherung wie der Rest oder seperat - im erste Fall könnte es bedeuten das besagte Sicherungen etwas warm werden und ein vorhandene Bruch wie "Tomfe"...
Oder aber das BMS-der Meinung sein könnte den Hauptschütz, das Teil steuert doch einen an !- oder ? zu betätigen? Weil bei schon kleiner Belastung einen lockere Verschraubung an den Akkublöcken - allerdings möchte ich von ausgehen das die Firmware dann auch eine Meldung bringt.

Dann ware noch die frage ob mal alle der Restelektrik- Masseverbindungen geöffent wurden jeder Schuh auf Blankheit kontroliert bzw wieder blank gemacht wurde und wieder mit Vaseline oder Maschinenfett montiert wurde.

Dan auch nur leicht frei hängende Kabelenden - bewegen sich ja immer im EL vor allen bei schlechten Straßen. evtl. in den Kabelenden/schuhe; Isolierte Aderendhülsen - dann ganz beliebet "Stromdiebe" da greife ich immer geren erstmal zum Abisolierer und Lötkolben bevor ich weiter suche an PKWS und LKWS was gabs da nicht schon alles - " nee da ist nichts das ist neu und haben wir gemessen....."

von thegray - am 14.03.2012 19:08
Hallo Tom,
Hab auf deinen Rat mal den DCDC nachgemessen, soweit ich das als Laie kann. Eingangspannung ist nur kurzzeitig 48V. So ziemlich genau die 3 Sekunden, die mein El anbleibt.
Danach fällt die Eingangsspannung ziemlich schnell auf ca. 7V ab. Dann sind alle Anzeigen aus.

Massekabel habe ich auch übeprüft, eins war abgerissen, allerdings hat das Verbinden keine positive Auswirkung gehabt.

Wo ist bei euch eine 35A Sicherung verbaut? Ich finde keine.

Ich hoffe auf eure Tipps. Der Knackpunkt erscheint mir an der zu niedrigen bzw. schnell abfallenden Eingangsspannung des DCDC zu liegen. Was kann die Ursache sein?

Christian

von Christian0207 - am 15.03.2012 19:24
Hallo Chistian,
Die 35A Sicherung ist bei der Motorsteuerung ( Cürtis).
Hier kann man die Sicherung sehen.
[elweb.info]

Es soll vorkommen das die Sicherung eigendlich "durch" ist,aber noch etwas "Kontakt" geben.

Wie sieht das eigenlich aus,hast Du auch ein "Hauptrelais" ,vielleicht fällt das ja ab....

Bernd M

von Bernd_M - am 15.03.2012 20:24
Zitat
hast Du auch ein "Hauptrelais" ,vielleicht fällt das ja ab....


Genau das war meine Frage wenn ich das mal so verstanden habe, soll das BMS vom Gero in der Lage seine im Extremfall den Akkusatz vollstandig zu trennen .....

von thegray - am 15.03.2012 21:23
Jawohl, ich habe ein Hauptschütz und genau das war das Problem. Da war ein Kabel locker (Wackelkontakt)
Danke für eure Hinweise.
Jetzt muss ich die Kiste nur wieder zusammenschrauben. Wie kann man die Sicherungen (35A und 125A) nur an so bescheidene Stellen verbauen. Da kommt ja keiner hin.
Aber was solls, morgen läuft das El sicher wieder, und das Wetter passt auch.....:-):-)

von Christian0207 - am 15.03.2012 21:45
Hallo Christian,

:spos: :spos: :spos:

einen Fehler am City el haben ist eine Sache, diesen dann zu finden ist die Krönung, oder?
Glückwunsch :rp: !!!

Grüße
Johannes

von Multimegatrucker - am 15.03.2012 21:50

Re: El fährt nicht mehr ---- dafür mein lieber

Zitat
nur an so bescheidene Stellen verbauen. Da kommt ja keiner hin.


- habe ich ein schönen Kunstbegriff dafür geschaffen : Kreative Unfähigkeit mein lieber Kreative Unfähigkeit!
Wenn nur die Sicherungen wären......

von thegray - am 15.03.2012 22:14
Moin Christian ( und rest der Mitstreiter ),

siehst du kleine Ursache große wirkung, war

doch bestimmt nen geiles Gefühl, den Fehler gefunden zu haben

und die Kiste wieder zum Laufen zu bekommen ??

Mir geht es öfter mal so :-)

Gruß vom Tom

von Tomfe - am 16.03.2012 06:14
Wenn mein Arzt meint, ich bräuchte mal wieder Erholung, verschreibt er mir, arbeiten zu gehen.
Wenn er meint, meine Motivation sei im Keller und ich bräuchte dringend Aufmunterung steht "EL reparieren" auf dem Rezept.

:cheers:

Gut gemacht, Christian!
:spos:

von inoculator - am 16.03.2012 11:03
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.