Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
22
Erster Beitrag:
vor 6 Jahren, 3 Monaten
Letzter Beitrag:
vor 5 Jahren, 11 Monaten
Beteiligte Autoren:
Sven Salbach, knuth.h , Multimegatrucker, Jan-EL, Bernd_M, TG, weiss, andreas7 , inoculator, Udo Freywald , ... und 6 weitere

Elektro-Auto schmolz dahin

Startbeitrag von Christian G. am 21.03.2012 18:47

Hat mein Vater heute morgen in der Zeitung gefunden. Traurige Sache. Aber zum Glück nur Sachschäden.

http://www.ksta.de/html/artikel/1332251586934.shtml

Gruß Christian

Ex-El- und nun Pedelec-Fahrer

Antworten:

Der Bericht ist interessant.
Wie sieht das jetzt aus mit eventueller Garantie und Produkthaftung, da die Smiles AG pleite ist???
Für den Betroffenen dürfte es keinen Ersatz mehr auf Garantie geben. Bei der Smiles AG gibt es nichts mehr zu holen........

von andreas7 - am 21.03.2012 18:54
Traurig, traurig, traurig, aber:
Wir sehen uns alle im "El-Himmel" wieder!!!!

Gut, dass niemand (außer das El:-(:-(:-() zu Schaden kam.

von TG - am 21.03.2012 18:59
...wem sein el wars? Mit LiFePO Serie oder Eigenbau?...
Grüße
Ralf

von Ralf Wagner - am 22.03.2012 12:13
Oh Weh !
Ein Rauchmelder mit Verbindung zum Wohnhaus ist nötig... War das El serienmässig , welche Batterien ? Ist sicher für alle interressant...

von Robert Vocilka - am 22.03.2012 21:04
Viel ist nicht vom El übrig geblieben :(.
Für einen Moment stockte mein Atem als ich den Bericht laß.

Zülpich ist in meiner Nähe und ich bin mir sicher, dass wir bald wissen, wem dieser City el gehörte und was da los war.
Nach solchen Szenarien traut man sich ja bald nicht mehr den Stecker einzustecken.
Ich muss morgen wieder mit Lionel fahren, toi toi toi...:rolleyes: Stecker rein, in Gedanken nochmal alle Eventualitäten abchecken und ruhig schlafen!!!
Ohh Mann... :eek:.

Grüße
Johannes

von Multimegatrucker - am 22.03.2012 21:55
Ich hatte im letztem Jahr einen einfachen Rauchmelder im El , aber der hat während der Fahrt öfters ausgelöst ( vermutlich Sonnenstrahlen !?)
Da wurde er entlassen und flog davon.

Horst

von Horst Hobbie - am 23.03.2012 06:52
Moin Leute

Ich hab seit 2 Wochen nen Funkrauchmelder im EL und auf den Flur. Bis jetzt keine
Probleme.

bis denne
Jan

von Jan-EL - am 23.03.2012 08:17
Hallo,
Also wenn der Multimega nah dran ist, dann sitz ich quasi daneben.
Der ist ja noch nicht mal auf der richtigen Rheinseite ts ts ts ;-)

Das ist der Thread zum Besitzer.
[26373.foren.mysnip.de]

Nur ein paar Tage vor dem Brand schildert er seine Probleme mit den Zellen.

Internetseite: www.elektrofahrzeug.de.tl

Udo war Vielfahrer, wie man an den KM auf der Seite sehen kann.
Es war ein LIFEPO EL von Smiles ab Werk. Aber er hat später eine andere Steuerung eingebaut und andere Schütze, eigentlich sauber gemacht.
Irgendwas hat dann doch gehakt. Am Ende hatte er wohl ein ziemliches Ungleichgewicht in der Zellkapazität bzw Spannung. Wenn das BMS Zellen nicht mehr kennt sollte man sich fragen was da tatsächlich los ist. Ich würd sagen: Zelle 7 hat dann wohl doch den Betrieb ohne BMS übel genommen. Mann kann nicht einfach das BMS selbst neu programmieren und eine Zelle weglassen.
Da wäre rein gar nichts mit Garantie, da ist ne Menge nicht original.

evdriver

von evdriver - am 23.03.2012 13:33
Zitat
Flur. Bis jetzt keine Probleme.


Sicher auch eine Preisfrage ob 5 oder 38€

von thegray - am 23.03.2012 13:34
Erst einmal sonnige Grüße aus dem sagenumwobenen Zülpich. Das war´s dann wohl mit meinem EL - wie schon aus der Presse zu entnehmen war.
Folgendes zum Ablauf.
El stand in meiner Garage und befand sich n i c h t am Netz. Vorher Fahrt von ca.30 km. Ein paar Tage vorher, gab es ja, wie ich im Forum beschrieben, einige nicht vom BMS erkannte Zellen. Später nur noch eine, dann funktionierte es nach wiederholter Neuprogammierung normal und kein ZA (... übrigens ist der Verlust des Zellerkennung bei mir häufiger Anlass gewesen, zu Gero um die Ecke zu fahren, was dann auch schnell nach vorheriger Durchsicht der Zellen zur Neuprogramierungen führte)
Zellenspannung bei 2 Zellen unter Durchschnitt (3,25 V), lagen bei 3,1 und 2,8 unter Last.
Alle Zellen gleicher Typus Thundersky 100Ah.
Alter des Systems-BMS (Original)= 3,5 Jahre.
2 Original-Zellen neu, verbaut vor ca. 6 Wochen.
Betrieb zunächst insgesamt normal.
Später, wie im Forum beschrieben, etwas Leistungsabfall aber nicht "besorgniserregend", kenne das EL ja schon einige Kilometer.
Bevor sich das gesamte System entzündete, habe ich es noch ordentlich britzeln sehen.Gesamtes Gehäuse stand unter Dampf. Konnte allerdings keine schuldige Zelle ausmachen, da es schon zwischen allen Zellen kräftig funkte und dann auch zügig das beachtliche Feuer entstand. Es reichte über die Dachspitze 3 Stockwerke hoch.Zu dieser Zeit war ich aber schon schleunigst bemüht, das EL ins Freie in meinen Innenhof zu bewegen. Meine Garage liegt unter einem Wohn/Schlafbereich und hat eine Holzdecke!!!
Trotzdem hat mein Haus einiges abbekommen. Gesamtschaden ca 30.000 € min.
So - soweit zur Info. Schlüsse daraus kann jeder auf seine Weise ziehen.

Für mich ist eines sicher. Da gibt es offensichtlich so einige Ungereimtheiten, was die Qualität und Lebensdauer der Zellen, deren Absicherung und Lieferzustand und evtl auch Funktionstüchtigkeit des BMS betreffen könnte. Alles andere ist n o c h spekulativ. Vorsicht bleibt trotzdem geboten und einen Rat nach meiner Erfahrung gebe ich absichtlich nicht, weil ich (und Gutachter) zunächst nur das verwerten können, was Fakten sind. Alles sollte gut überprüft und zu Ernst zu nehmenden Ergebnissen führen. Demnächst gibt´s ein paar Bilder. Ich bitte zur Zeit mit Rückfragen noch etwas zu warten, da ich noch etwas Nach-Stress habe. Mein Hof wird ja erst einmal zur Großbaustelle. . Bis dahin :-)

von Udo Freywald - am 23.03.2012 17:42
Zitat
Udo Freywald
Schlüsse daraus kann jeder auf seine Weise ziehen.


Na da mache ich doch glatt den Anfang :spos:.

Zunächst möchte ich mein tiefstes Beileid aus sprechen.

...und nun ziehe ich meine Schlüsse, auf meine Weise:
Ich weiß, dass sich in jedem Block eine brennbare und stinkende Flüssigkeit befindet.
Ich weiß, dass es zu Blähbauchblöcken kommen kann und ich weiß auch, dass die "Sicherheitsventile" ihren Namen nicht verdient haben.
Ich weiß, dass ein mittig auf dem Block montiertes BMS, wenns dann balanciert, heiß werden kann. Was es macht, wenn es nicht funktioniert möchte ich nicht wissen.

Meine Theorie: Ein, oder mehrere Blöcke fingen an zu gasen wobei ein oder mehrere Sicherheitsventile ihre Aufgabe (möglicherweise zum ersten mal) wahrgenommen haben und ließen "Dampf" ab. Die brennbaren und leichtentzündlichen Gase zogen am heißen BMS vorbei und entzündeten sich.

Kopf hoch...

Viele Grüße
Johannes

von Multimegatrucker - am 23.03.2012 19:30
Die Zündschwelle von Alkohol liegt schätze deutlich über 170°..das kanns also nicht sein...
interessanter währe,warum es gefunkt nd geknistert hat...
Ein defekter Balancer sollte nicht funken da der maximale Strrm vom Widerstand begrenzt ist...
Und meines Wissens nach arbeite GEros BMS mit 500mAh ausgleichstrom oder so, also sehr wenig kann es also nicht sein..

von Sven Salbach - am 23.03.2012 20:00
Auch mein Beileid,
aber wir sollten den Ball flach halten.
Was gesagt oder verlinkt werden soll,wird sicher der Betreffende selbst machen

Bernd M

von Bernd_M - am 23.03.2012 20:14

Re: Elektro-Auto schmolz dahin - können das nur E-autos ??

hallo allerseits :-)
von mir kommt ein "kopf hoch, es könnte wesentlich teurer sein"
[www.vol.at]

auf dem letzten bild ist auch nicht viel mehr "übrig"
erschreckend wenig würde ich sagen.

von weiss - am 26.03.2012 06:27
Ein Widerstand begrenzt den Strom aber nur solange er OK ist.
Sollte ein Widerstand den Geist aufgeben kann ein Lichtbogen entstehen.

Zum vergleich:
Bei meiner Arbeit Schweiße ich eine Spannvorrichtung an eine Schmelzelektrode 7,5 to aus Titan an.
Dabei liegt die Spannung bei 25 – 30 Volt mit einem Strom von 3000 bis 7000 Amp.
Der Lichtbogen ist dabei ca. 50 bis 70 mm lang auf einem Schweißdurchmesser von 280 mm.
Das Reicht aus um ein Schmelzbad von einem Durchmesser von 300 mm und einer Badtiefe von 15 mm zu schaffen und das innerhalb von 3 Minuten.
Das ganze geschieht unter einem Vakuum von 5 x 10-3 mbar.

Ein Widerstand hat aber nur einen Durchmesser ( Draht ) von sagen wir mahl 1 mm.
Dabei zieht der Lichtbogen extreme Längen die bei über 3000 Grad liegen.
Luft und Kunststoff erledigen dann den Rest.

Gruß Knuth

von knuth.h - am 26.03.2012 12:30
schon richtig..das trifft aber auf einen Drahtwiderstand mit 0,5A und einer Spannung von max 4 Volt nicht zu...
Hier währe ein lichtbogen schon ein Phänomen ;-)

von Sven Salbach - am 26.03.2012 12:40
Hallo,

Zitat
Sven
...Drahtwiderstand mit 0,5A und einer Spannung von max 4 Volt nicht zu...


und genau da liegt der Gedankenfehler.

Je nach Zustand der defekten Zelle -hochohmig; liegt volle Akkuspannung/Ladespannung an der Bruchstelle an.
Somit zieht der aufbrechende Widerstand einen langsamen Bogen.
Solange dann die Keramikhülse noch hält, passiert nicht viel, aber sobald diese bricht, oder flüssig wird -und das geht innerhalb von 10 bis 20 Sekunden; hat man den Lichtbogen schnell auf dem PBC laufen.

Und ich sag Euch: es gibt kein Material, was nicht brennt!! Alles eine Frage der Energie.

Gruss

Carsten

von inoculator - am 26.03.2012 12:46
hmm. zugegeben,..bei einem hochohmigen Akku..hmmm...
Doch..dann erscheint es mir tatsächlich möglich..
Müßte man mal versuche zu machen..der Sand im Widerstand wird hier vermutlich nichts helfen..
Doch..ich denke das erscheint mi schlüssig :-) auch wen ich immer schwer zu überzeugen bin ;-)

von Sven Salbach - am 26.03.2012 12:50
Der Ausschlag ist dabei aber nicht 0,5 Amp beim Widerstand.
Ein Widerstand der Durchbrennt kann nahe 0 Ohm sein die hohe Amp Leistung des Akkus ist dabei das wichtigste.
Währe nicht das erste mahl das ein 4 Volt Lipo in Rauch aufgeht, trotz der Geringen Volt.

Außerdem muss der kurze ja nicht zwischen einer Zelle sein sondern zwischen Anfang und Ende des Strangs.

Ich hatte Schonmahl versucht die Heizung des El´s mit einem Relay zu schalten.
Das Schütz war für 180 Amp ausgelegt.
Fazit war beim ausschalten der Heizung fiel das Schütz ab und es bildete sich ein Lichtbogen der das ganze Schütz zerlegte.

Gruß Knuth

PS : Suche mahl nach 5V 500 Amp in Youtube

von knuth.h - am 26.03.2012 12:53
DAS ist aber wieder was völlig anderes.
Ein Kurzschluss im Strang interessiert den Balancerwiderstand gar nicht....

Auch das Durchbrennen eines Widerstandes eines Balancers an sich währe völlig unkritisch bei hochohmigen Akku..WENN nicht die entstehenden Dämpfen nicht wegkkommen..
Daher könnte ich mir das bei einem soclhen Zementwiderstand tatsächlich vorstellem..
Bei einem normalen /offenen Widerstand kann es natürlich auch passieren..aber der Spuck währe sehr schnell vorbei,..

Von daher glaube ich dennoch nicht das das der Brandauslöser gewesen sein könnte...

von Sven Salbach - am 26.03.2012 13:02
Moin Leute

Auch die 30 € Rauchmelder taugen nichts. Sobald die Sonne richtig drauf knallt
wirds laut im Heck.

Bis denne
Jan

von Jan-EL - am 26.07.2012 07:15
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.