Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
5
Erster Beitrag:
vor 5 Jahren, 9 Monaten
Letzter Beitrag:
vor 3 Jahren, 4 Monaten
Beteiligte Autoren:
Rautenrakete, AH-Emobile, R.M, Olivengreif

Fehler Vorladung Sicherung F 1 defekt

Startbeitrag von Olivengreif am 16.05.2012 20:58

Hallo!
Bei meinem Fahrzeug (BJ 2010, 63km/h Version) kam die Meldung "Fehler Vorladung Sicherung F 1 defekt".
Bis nach Hause kam ich noch damit, aber der Akku ließ sich nicht mehr aufladen.
Sicherung F1 habe ich gewechselt. Dennoch lässt sich der Akku nicht aufladen.

Leider ist er nun richtig leer.

Das war mit dem Fahrzeug auch schon mal, als es längere Zeit im city-el service-center zur Reperatur war. Die Techniker meinten dann, der Fehler lag an den kalten Temperaturen. Das kann nun aber nicht sein.



Gibt es noch weitere Ideen?

Viele Grüße
Markus

Antworten:

Habe die gleiche Meldung und wüsste gern, ob jmd eine Lösung hat.
Akkus (LItium) sind nicht leer 3.11 - 3.17 im Stand, aber er piepte und versagte den Dienst. Dachte erst: Akkus leer - also Laden - Fehlermeldung s.o.
Gruß
Jörg

von Rautenrakete - am 10.07.2014 20:46
Hallo

Wäre hilfreich wenn du die Konfiguration des Fahrzeugs angeben würdest, vermute mal Lithium mit Hauptschütz. Da ist auf der Schützplatine noch eine Sicherung glaube 3 A die mal tauschen.

Gruß

Roman

von R.M - am 10.07.2014 21:08
Muss gestehen, dass ich zwar schon einige Jahre CityEl fahre, jedoch erst jetzt anfange, selber in die Technik einzusteigen. Daher verstehe ich nur unzureichend.
Mein EL hat 16 Lithium-Zellen und einen Doppellader. Eine Flachsicherung 5 A habe ich hinter den Akkus gefunden, die scheint aber ok, hab sie mal kurz durch eine 7,5er von vorne ersetzt - kein Unterschied.
Was heißt Hauptschütz? Schützplatine ist vermutlich unterm Sitz bei den Ladern?
Danke
Jörg

von Rautenrakete - am 11.07.2014 06:20
Hallo, ich habe hier ein ähnliches Fahrzeug Cityel mit GFE-BMS 15 Zellen und doppellader 40A.
Ich kann das Fahrzeug nicht Starten, die 12 Volt werden von der Steuerplatine unterm Sitz nicht freigeschaltet.
Die 3A Sicherung am Haupt-Schütz ist ok. 12 Volt werden vom DCDC-Wandler erzeugt aber nicht durchgeschaltet.
Das Laden der Batterien geht auch nicht. Drehe ich den Schlüssel auf die Startstellung kommt "Fehler Vorladung Sicherung F1 defekt" Sicherung F1 ist aber OK.

Hat diesen Fehler schon jemand gelöst ?

von AH-Emobile - am 02.10.2014 20:24
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.