Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
9
Erster Beitrag:
vor 5 Jahren, 9 Monaten
Letzter Beitrag:
vor 5 Jahren, 9 Monaten
Beteiligte Autoren:
s169878, Tomfe, Christian s, Matthias Rau, Jan-EL, thegray, bolkobienert

BMS ZA 1-15= geschrottet?

Startbeitrag von s169878 am 10.09.2012 11:10

el 48V perm, 15X Li, 100ah, BMS box Variante

Servus,

habe heute glaube ich mein BMS (Box) geschrottet. Habe den Stromsensor getauscht (der alte ging nicht mehr). Als alles wieder zusammen war zeigt die BMS Anzeige ZA 1-15. Alle Stecker sind drauf, kein Kontaktproblem.

Frage: kann man davon ausgehen, dass das BMS geschrottet ist. Wie kann man das überprüfen?
Was könnte noch eine ZA Meldung verursachen die alle Zellen betrifft?

gruß roland

Antworten:

HAbe keine deswegen keine Hilfe - aber neige ich dazu zu sagen mach dich nicht verrückt.
Wenn es eines der "bekannten" Systeme ist kann ich mir nur schlecht vorstellen das man nur mit dem austauschen was unwiederbringlich zerschießt.

Aber die andewren werden sicher noch nährer Angaben wollen Typ; Modell (wann und durch wenn verbaut); Revisonsstand der HW und Software...
Vielleicht wenn möglich die genauen "Handgriffe" in der Arbeitsabfolge.

soo - alles beste.

von thegray - am 10.09.2012 11:50
also: alles original smiles/cleanenergy verbaut im April.
software ist 3.1.

was hab ich gemacht: minuspol abgeklemmt, Minuspolkabel aus dem alten strombegrenzer "ausgefädelt", stecker (zwei klemmschuhe und ein flachkabel) am strombegrenzer ab. Neuer Begrenzer rein (alles Rückwärts). (Glühbirne dazwischen beim Anklemmen)

von s169878 - am 10.09.2012 13:18
Strombegrenzer oder Stromsensor ?

Ich würde mal auf Kontaktprobleme schließen. Programmiere die Zellen mal neu.

Wieso "Glühbirne dazwischen " ? Diese Methode brauchst du nur bei der alten Blei-Konstellation.

Gruß,
Bolko

von bolkobienert - am 10.09.2012 17:55
Moin Bolko

> Wieso "Glühbirne dazwischen " ? Diese Methode brauchst du nur bei der alten Blei-Konstellation.

Die Glühbirne, der Lötkolben oder was auch immer man als Vorwiderstand nimmt dient
dazu extrem starke Stromstöße im Curtis zu vermeiden. Dabei ist es vollkommen egal
wo der Strom herkommt. Durch den geringeren Innenwiederstand der Li-Akkus ist es sogar
noch wichtiger die Elkos im Curtis langsam zu laden.

bis denne
Jan

von Jan-EL - am 10.09.2012 18:47
Hallo,

bei den Li-El brauchst Du keinen Vorwiderstand zum Anschliessen.
Es hat einen Hauptschütz mit Vorladewiderstand.

Gruß Matthias

von Matthias Rau - am 10.09.2012 19:08
Moin Roland,

versuche doch mal die Zellplatinen "Anzumelden"

( Knopf gedrückt halten, bis du in das Untermenü kommst )

Gruß Tom.

von Tomfe - am 11.09.2012 05:12
So,
also war bei smiles. sauerbrey sagt, dass man beim BMS -Box System niemals die Batterie abklemmen darf ohne vorher den Stecker am BMS zu ziehen. Das wusste ich nicht. Dadurch kann sich wohl die Programmierung verabschieden. Hab jetzt ne andere Box drin; nach Autoadressierung geht wieder alles.

gruß roland

von s169878 - am 15.09.2012 12:51
was ist mit smiles ? geht da alles wieder ? Normalbetrieb wie gehabt ?

von Christian s - am 18.09.2012 16:57
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.