Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
14
Erster Beitrag:
vor 5 Jahren, 2 Monaten
Letzter Beitrag:
vor 5 Jahren, 2 Monaten
Beteiligte Autoren:
Matthias Rau, Christian s, Sven Salbach, Helixuwe, k2op, Andi aus Bad Essen, inoculator, Martin Heinrich, el El, Peter End.

Spannungseibruch Hupe

Startbeitrag von Matthias Rau am 22.04.2013 10:39

Hallo,
bei unserem Cityel F4 Bj.2008 besteht seit längeren folgendes Problem:
Die Hupe funktioniert teilweise gar nicht oder brummt nur.
Die Spannung an der Hupe bricht bei Belastung auf 3-8 Volt zusammen.
Ebenso bricht dann die Spannung am Bremsflüssigkeitsgeber ein.
Laut Schaltplan ist für diesen Stromkreis die Sicherung F6 zuständig.
Von dort aus sind mehrere Verbindungen bis zur Hupe eingezeichnet.
Ich vermute dort Kontaktprobleme.
Kann mir jemand die Positionen dieser Verbindungen nennen, oder einen Tip geben wie ich weiter vorgehen soll?

Gruß Matthias

Antworten:

oft liegt es am Verbidner hitnen Rechts hinter der Vergleidung, oder MAsseschraube unter dem Sitz

von Sven Salbach - am 22.04.2013 10:43
Hallo Matthias,

bevor du lang suchst - nimm doch mal ne andere Tröte.

An meinen TWIKE war das Ding einfach durch Dreck und Salz völlig marode, zieht dann mehr Strom wie vorgesehen und die Spannung runter.


Gruß Martin

von Martin Heinrich - am 22.04.2013 10:44
Ich habe ein Relais an die Stecher die vorher direkt an der Hupe waren angesteckt u aus einem der 3 Fahrakkus gespeist seither hupts wieder laut u gut ( vorausgesetzt der Knopf am Lenkrad hat keine Mucke ! )

von Christian s - am 22.04.2013 11:23
@ Sven,
wenn es an einem "hinteren Verbinder" liegen würde dürfte die Spannung vorne am Bremsflüssigkeitsbehälter noch stabil sein.
Die 12 Volt liegen an der Hupe immer an, die Masseverbindung wird mittels des Hupenknopfs hergestellt.
@Martin,
ich habe irgendwo noch eine neie Hupe rumliegen.
Die werde ich morgen mal ausprobieren.

Gruß Matthias

von Matthias Rau - am 22.04.2013 11:24
Hallo Matthias,

die Hupe ist ein starker Verbraucher.
Wenn der Schwingkreis nicht arbeitet, dann fließen genug Ampere durch den dünnen grünen Draht, daß die Spannung dort stark abfällt.

An der Hupe ist eine Schraube, welche die Frequenz "regeln" kann.
Teste die Hupe mal direkt an einer 12V Quelle.
Sollte sie dort funktionieren, so muss sie "geschmiert" werden.

Ansonsten kann ein wenig Drehen an der Schraube auch schonmal helfen.

Gruss

Carsten

von inoculator - am 22.04.2013 11:46
Spricht etwas dagegen, die Hupe bei voller Spannung aller Akkus zu betreiben? In den 1-2 Sekunden wo man da draufdrückt wird so doch nicht durchbrennen, oder? Schön laut wär sie wohl :)

Gruß, Konstantin

von el El - am 22.04.2013 14:33
Hallo Konstantin,

das sollte gehen. Aber vergiß die Vorsicherung nicht.

mfG
Peter

von Peter End. - am 22.04.2013 15:46
ich bin für die Relaislösung maber mit 12 V . für volle Fahrspannung würde man natürlich auch das Relais brauchen , ich glaube die 12v Hupe geht dabei kaputt ich würde da eine 24 V Hupe vom LKW Schrott nehmen

von Christian s - am 23.04.2013 07:16
El mit LKW Fanfare... das wär's

Der arme Fußgänger, der erst garnichts hört, dann auch garnichts ahnt und dann mit einer LKW Fanfare vom Brügersteig geblasen wird... dabei wollte man doch nur grüßen :-)

Aber bei solchen, die einem die Vorfahrt nehmen, dürfte das Wirkungsvoll sein.

Ich denke gerade darüber nach, eine solch wirkungsvolle 2.Hupe einzubauen mit Extraknopf :-)

von Andi aus Bad Essen - am 23.04.2013 10:36
weiß eigentlich wer, was so nen Schifsfnebelhorn wiegt? Oder von nem Zug? hehe

von Sven Salbach - am 23.04.2013 11:04
Das Problem war die braune Masseleitung zum Hupenknopf.
Sie war ab der Hupe auf 30cm total korrodiert.
Ich habe jetzt ab der Handbremsöffnung eine neue Leitung nach hinten verlegt.

Gruß Matthias

von Matthias Rau - am 26.04.2013 10:02
Zitat
Christian s
Ich habe ein Relais an die Stecher die vorher direkt an der Hupe waren angesteckt u aus einem der 3 Fahrakkus gespeist seither hupts wieder laut u gut ( vorausgesetzt der Knopf am Lenkrad hat keine Mucke ! )


Also ich hatte das selbe Problem, einfach mit einem Relais 4 Zellen auf ein Doppelhorn geschaltet und schon sprangen die Passanten gefühlte 1,5 Meter in die Luft.
Gruß Uwe

von Helixuwe - am 27.04.2013 19:29
Zitat
Andi aus ...
Ich denke gerade darüber nach, eine solch wirkungsvolle 2.Hupe einzubauen mit Extraknopf


Auf dem selben knopf mit Umschalter zwischen Normal und Druckluft wie im Bus

von k2op - am 29.04.2013 05:06
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.