Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
3
Erster Beitrag:
vor 3 Jahren, 1 Monat
Letzter Beitrag:
vor 3 Jahren, 1 Monat
Beteiligte Autoren:
wolfgang dwuzet, Sven Salbach, tufi-nbg

Tacho, Blinker, V/Ah Anzeige und Heizung tot

Startbeitrag von tufi-nbg am 04.01.2015 12:30

So heute morgen anderen Ampel Tachometer dunkel kein kein Blinker mehr

Fern Abblend und Standlicht gehen Bremslicht auch. Radio singt auch

Fahren tuts Gott sei dank. Hab ja meinen stinker abgemeldet.

Jemand ne Idee nach was ich suchen muss???

LG Günther

Antworten:

also bei mir war eine Sicherung platt und eine Überspannugnsschutzdiode.
Sicherumg im Sicherungskasten

von Sven Salbach - am 04.01.2015 14:01
hy
scheint wohl am wetter zu liegen, wenn derzeit die sicherungen fliegen...
hatte ich letzten dienstag, losgefahren 50meter aus....
sicherung find ich relativ schnell, ich hab solche die leuchten wenn se geflutsch sind, selbige getauscht, alles geht wieder, kein fehler zu finden, (ausser das bevor ich losfuhr den halben tag nieselregen vom himmel kam...)
bye wolle
PS: nach welcher du suchen mußt, kann ich dir leider nich sagen,
bei mir ist so gut wie nix mehr orischinal...

von wolfgang dwuzet - am 04.01.2015 14:20
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.