Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
4
Erster Beitrag:
vor 3 Jahren, 1 Monat
Letzter Beitrag:
vor 3 Jahren, 1 Monat
Beteiligte Autoren:
Christian s, el3331, Mantrigor

Tacho ohne Funtion

Startbeitrag von Mantrigor am 11.01.2015 09:21

Hallo zusammen,
ich mal wieder ;-). Ich habe aktuell noch ein Problem mit meinem Tacho: Er zeigt nichts mehr an, bzw. es leuchtet nur noch die erste LED. Folgendes habe ich bereits getestet:
- Stecker hinten gemessen: Masse (schwarz) ist da, 12V auf den beiden anderen Leitungen (grün und hellrot)
- Das hellrote Kabel schnell hintereinander auf Masse gehalten (Takt simmuliert): nichts!
- Alle Sicherungen kontrolliert: Alles OK
- Tachosensor durchgemessen: In jeder Konstellation konnte ich einen Wiederstand messen. Nun bin ich mir jedoch nicht sicher, ob man das überhaut so messen kann, da Hallsensor.

Muss ich jetzt davon ausgehen, dass mein Tacho defekt ist, oder hat noch jemand ein Idee?

Der Tacho hatte vorher ab und zu Aussetzer und dann auf einmal nichts mehr.

Danke schon mal für eure Unterstützung.

Gruß Marc

Antworten:

Such unter meinem Namen und unter Lösung Tacho vom 27.August 2014 im Forum . Da steht wie mein elektronisch Versierter Bekannter 3 Tachos nur durch rauszwicken blauer teile zum Leben erweckte. Der den ich dzt verwende geht immer noch. Vielleicht hilfts

von Christian s - am 11.01.2015 10:10
übrigens der Tachosensor soll zwischen Masse u 12V wechseln man kann das signal auch am diagnosestecker unterm sitz abgreifen.

von Christian s - am 11.01.2015 10:15
Hallo,

nur mal als Hinweis:
das El ist ja mein ehemaliges. Da war mal der Tachogeber defekt. Der neue war aus einer sehr neuen Serie von CityCom, und der hat eine Sicke oder Nase,wegen der er sich nicht mehr beliebig nahe an das Antriebsrad heranschieben lässt. Ist oder wird der Abstand zu groß, geht der Tacho nicht mehr - war bei mir auch anfangs so. Musste mein Händler reparieren - es hilft letztlich nur, das Halteblech vorsichtig nachzubiegen.
Ich bin mir nicht sicher, aber es kann sein, dass der Geber auch nicht beliebig verdreht werden darf. In meinem Handbuch steht dazu nichts (zu alt), vielleicht weiß jemand im Forum Bescheid.

Grüße

Lothar

von el3331 - am 11.01.2015 20:03
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.