Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
7
Erster Beitrag:
vor 2 Jahren, 11 Monaten
Letzter Beitrag:
vor 2 Jahren, 11 Monaten
Beteiligte Autoren:
stefan-sk, R.M, s169878, Horst Hobbie

Probleme beim Kohlenwechsel

Startbeitrag von stefan-sk am 11.03.2015 17:52

Hallo!

Da mein EL beim Anfahren anfing zu ruckeln, wollte ich mir die Kohlen von anschauen. Den Kohlenhalter habe ich auch (nach langem Ziehen und vorsichtigem Nachhelfen mit einem Schraubenzieher) herausbekommen. Getauscht habe ich nichts, die Kohlen waren offensichtlich noch gut. Nur eine Kohle war etwas schwergängig, das war hoffentlich der Fehler.

Mein Problem ist jetzt: Ich bekomme den Kohlenhalter beim besten Willen nicht wieder drauf. Es scheint, als ob das Lager nicht wieder in die vorgesehene Öffnung rutscht.

Gibt es irgendwelche Tricks dabei? Oder, noch besser: Gibt es jemand im Raum Dortmund, der sowas schon mal gemacht hat und mir helfen kann?

Gruß
Stefan

Antworten:

Hallo

Lange Schrauben rein mit Mutter und unterlegscheibe und dann die Muttern immer eine nach der anderen ringsrum eine halbe Umdrehung reinschrauben bis alles sitzt.

Wenn drinnen mit 6 V die geringste Stromaufnahme einstellen und gut ists.

Ach ja Kunststoff und Lagersitz vorsichtig mit dünnflüssigem Öl einölen.

Gruß

Roman

von R.M - am 11.03.2015 18:45
duch die passgenauigkeit und der größe verkantet es schon bei kleinem schiefstand.
meine metohde ist ein kleines Hämmerchen oder was gerade Zur Hand ist und dann vorsichtig links, rechts, oben unten und das immer wieder reintickern, dabei schiefstand immer versuchen auszugleichen.
den Kohlenhalter zu beginn auf den Tisch legen mit den 2 oder 3 anpressscheiben drin für das Kugellager, da die sonst rausfallen und so weiter , und den Motor rückwärts von oben auf den kohlenhalter einführen..... oder so

[67183441.foren.mysnip.de]

suchfunktion nutzen: mannigfaltig

Perm klemmt

von Horst Hobbie - am 12.03.2015 03:28
Servus,

der lange Schauben-trick mach ich auch immer. Manchmal ist am motor - wo der halter reinkommt eine Flugrostschicht. Dann gehe ich da mit Schmirgelpapier drüber. Ganz dünn Öl drauf ...und rein damit.
Einstellen des Timings(Perm) : Kohlenhalter ist eingebaut aber nicht festgeschraubt. Motor an ein Netzteil anschließen (hab mir mal einen Ständer für den Schraubstock gebaut) , 12 V einstellen (RM macht es bei 6V ? denke egal) Motor dreht jetzt - Auf die Drehrichtung achten !!- Jetzt mit einer Strommesszange die Stromaufnahme messen. Den Kohlenhalter verdrehen bis die geringste Stromaufnahme angezeigt wird. Jetzt festschrauben.

von s169878 - am 15.03.2015 09:48
Hallo,

der Kohlenhalter ist wieder drauf. Danke für die Tips, das mit den Schrauben hat wunderbar funktioniert.

Eingestellt ist er nun ziemlich genau wie vorher, hatte mir da Markierungen gemacht.

Gruß
Stefan

von stefan-sk - am 16.03.2015 19:05
Hallo


Markierungen sind Glückssache der Einstellbereich ist kleiner als der Strich dick ist, unbedingt testen ein neuer Motor ist wesentlich teurer als eine Strommesszange oder ein kleines Netzteil.

Gruß

Roman

von R.M - am 16.03.2015 22:09
Hallo,

sorry, war missverständlich ausgedrückt: Ich habs getestet, aber nach dem Test kaum eine Abweichung zur Markierung gehabt.

Gruß
Stefan

von stefan-sk - am 16.03.2015 22:31
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.