Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
25
Erster Beitrag:
vor 3 Jahren, 2 Monaten
Letzter Beitrag:
vor 3 Jahren
Beteiligte Autoren:
el El, Christian s, thegray, Andi aus Bad Essen, laase, Peter End., Rued, Sven Salbach, wolfgang dwuzet

Hilfe, meine Achse eiert :(

Startbeitrag von el El am 09.04.2015 16:19

Hallo Jungs,
war die letzten Tage nicht oft hier und konnte auch nicht auf meine eigenen beiträge antworten, wird verläßlich nachgeholt!

Ich hab ein Problem: Meine Achse eiert..
hat keinen Schlag bekommen, wird aber immer stärker, Höhenspiel von ca 1mm. Mittig würd ich sagen. Man spürt und hört es vor allem zwischen 30 und 45 kmh, darunter und darüber ists leise. Ab 30 ein Brummen-Wummern. Wie kann den sowas passieren? Würde gerne versuchen, sie mit einem bekannten Feinmechaniker zu richten, wenns geht. Wie krieg ich die raus? Hat jemand zufällig eine überzählige rumliegen und würd sie gerne verkaufen?

Verzweifelte Grüße, Konstantin

Antworten:

wird immer schlimmer?!?!
Und Du fährst damit noch?!?
Also für mich hört es sich an als ob sie dabei ist zu brechen!!
ISt es ein 91er Model?!? mit der bekannten Schwachstelle?
Ich würde es an deiner Stelle jedenfalls nicht mehr bewegen..sage nicht es hat Dich ja niemand gewarnt ;-)
Fleischmann verkauft schöne gerade neue, nie so krumm wie die originalen :-)

von Sven Salbach - am 09.04.2015 18:11
Fehlalarm..

Keine defekte Achse. Kein defektes Konsolenlager. Auch kein anderes Lager defekt. Es ist zwar schon stockdunkel, doch ich denke den Fehler gefunden zu haben. Manchmal sinds die einfachsten Dinge, an die man niemals denken würde, weils ja nicht sein dürfte: Der Riemen beginnt sich aufzulösen. Außen nichts zu erkennen, innen aber hängen die Fransen weg. Nach 3000km! Das wird doch wohl nichts mit meinem 3gang zu tun haben? Neeeein, sicher nicht. Gut daß ich noch einen Reserverriemen dort baumeln habe und schön daß es nicht die Konsolenlager waren. Nächstes mal wird wieder ein Originalriemen verbaut. Oder zwei. Nein, besser drei.

Die um 1mm eiernde Achse ist wohl standard und war wohl immer schon so ;)
Die bleibt drinnen.

von el El - am 09.04.2015 19:18

haha... kenn ich :-)

war bei mir auch so. bsrsrbsrsrbsrsr...
Hab gestern nen neuen verbaut und ssssssssssssssssssss

von Andi aus Bad Essen - am 09.04.2015 19:41
Kontrollier liber nochmals alle Lager bei dem Rimen brauchst du nur ein Paar Zentel Spiel evtl. Auch nur im Sitz und der Frist dir den neuen Rimen genauso schnell.

von thegray - am 09.04.2015 20:40
Du meinst die Lager von der Anpreßrolle?

von el El - am 09.04.2015 21:04
Gerne bricht auch die Blechriemenscheibe, das fängt auch langsam mit eiern an....

von Rued - am 10.04.2015 11:31
hy konstantin,
kontrolliere auf jeden fall den riemenspanner GANZ GENAU,
bei mir hielten am anfang die riemen auch nur 2-3tausend km
seit ich den spanner überholt hab
weiß gar nich mehr wie lang der riemen schon drauf ist??
denke seit VOR der letzten sammelbestellung.....
also bereits im 5stelligen bereich...
absolut tödlich ist es wenn er nicht absolut freigängig ist!!!!!
bye wolle

von wolfgang dwuzet - am 10.04.2015 18:01
Die Riemenscheibe ist ok, aber ein Lager beginnt Geräusche zu machen. Dreht noch frei und ohne fühlbares Spiel, werds trotzdem tauschen.

LG Konstantin

von el El - am 10.04.2015 19:13
Übrigens,
die orginal verbauten Lager im Riehmenspanner nennen sich 6200-2RS1.

Falls die jemand braucht könnte ich welche mit nach Sinsheim bringen. Die liegen bei mir sowieso nur nutzlos rum. Also bitte melden!

mfG
Peter

von Peter End. - am 11.04.2015 16:46
... aber denkt daran:
Die ältere Version hat ein lager in der Mitte
Die neure Version hat zwei Lager je aussen in der Walze
... ob das dann die selben sind, weiß ich nicht.

von Andi aus Bad Essen - am 11.04.2015 17:52
Hallo,
ok, es war NICHT das Lager des Riemenspanners.
Ich hatte das fast auf den Tag genau vor einem Monat gewechselt, neuen riemen mitverbaut. Der Riemen ist nun wieder total im Eimer, lauter aufgerubbelte Knubbel zwischen den Rillen. Er hat sich auch gelängt, der Riemenspanner läßt sich von Hand mit etwas Druck montieren. Ich denke schön langsam, der Riemen ist nicht vollstromfest. Ich fahre NICHT mit vollem Strom los, aber hier ists gebirgig. Außerdem fahre ich oft weit über 50km am Stück und das dann mit hoher Geschwindigkeit. Kanns sein, daß der da zu heiß wird? Schade, eigentlich hab ich Gummi ja lieber als Kette, aber die kommt jetzt rein, der Verschleiß ist mir so eindeutig zu hoch.

von el El - am 11.05.2015 12:01
hast Du schon darauf geachtet daß scheibe u ritzel fluchten und der Motor exakt parallel zur Achse steht ?

von Christian s - am 11.05.2015 19:24
Christian, die Flucht ist schön und der Motor steht auch soweit parallel zur Achse. Zumindest so weit man das Freiaug sagen kann. Ob das exakt ist kann ich nicht sagen.. Naja, der Akkukorb muß ohnehin demnächst ausgeschweißt und verstärkt werden, da muß Motor Achse ect. eh raus, da kommt die Kette rein. Ich hätte das alles zwar lieber im Winter in einer Garage gemacht aber so lange wird das nicht mehr halten. Noch eine Großbaustelle..
LG Konstantin

von el El - am 11.05.2015 20:42
denke eher, daß der öfter mal durchgerutscht ist!

von laase - am 12.05.2015 05:36
Laase, woher kann das kommen?
LG

von el El - am 12.05.2015 05:56
Hallo Konstantin ! fürs Fluchten Lineal anlegen und für die Parallelität an der Riemenseite und an der Lüfterseite Abstand Motorwelle zur Achse hin messen . .. Auch schauen ob riemenscheibe keinen achter hat oder locker auf der Achse sitzt ...

Es ist mir schon klar daß bei der Beanspruchung durch 15 Winstons u hoher Fahrgeschwindigkeit u hoher Kilometerleistung und ohne Riemenschutz der Riemen schneller durch ist als bei mir , es kommt mir aber schon verdächtig vor daß es sooo schnell geht .

von Christian s - am 12.05.2015 08:27
Sorry das ich deine Rückfrage nicht geantwortet habe - nicht mehr nachgeschaut.

Also wenn das Spiel in irgend einem Lager oder Lagersitz minimal ist dann kann der Riemen je nach Lastzustand auswanderen aber kommt wieder zurück. Wenn es dann größer wird dann wandert der ganz ab sprich wenn man das erste mal einen Abgesprungenen Rimen hatte oder am Rand (je nach Rimenscheibe ) angefressen wird es höchte Autobahn was zu richten.
Generell rede ich von einem Spiel das du in der Regel mit soviel schauen nicht siehst!

In deinen Fall ist der Abrieb in den Rillen eben der gleiche wie bei Burnout auf der Straße.
ER RUTSCHT.
Wenn du den Spanner nicht mit Werkszeug und Kraft sonderen sooooo leicht montieren kannst.
Das ist der definitiv zu lang.

Längen können sich die Riemen eigentlich nicht weil das würde bedeuten das die Lastübertagende Faserstruktur (im Gummi eingebettet ) kaput ist aber dann würde dir das Ding innerhalb kurzer Zeit bei Belastung um die Ohren fliegen. (in der Regel ist es auch einen Endlosfaser das bedeutet die kann nicht irgendwie längen oder die Fasern selbst aneinander gleiten um eine Längung ....die hält oder reißt im letzteren gibt der Rimen dann sehr schnell auf ).

Also paßt der Abstand Rolle Thrige nicht zur Scheibe - da sich von sich aus an der Motorhalterung nichts verstellen kann - Bleiben eigentlich nur zwei Möglichkeiten Fabrikationsfehler und der Riemen hält die im zugesagten Lastdaten nicht ein (Fake); möglich aber unwahrscheinlich links und recht haben sich im Alu die Lagersitze um den ähnlichen Betrag geweitet so das die Riemenspannung die Achse zum Motorwandern läßt - aber das würde auch früher oder später mit fransenden und abspringenden Reimen einher gehen.
Oder es ist die falsche Länge (bedruckt/geliefert).
Ach je rein Theoretisch könnte sich der Spanner (schraube loch )noch verzogen haben - aber andererseits ist der viel zu massiv das ich mir das wirklich vorstellen kann.

Also Anhaltspunkt und Angelpunkt in allen Überlegungen ist - Wie ließ sich der neue Riemen montieren - wenn da als andere Stimmt geht das nur mit Kraft und Trick17. Geht es leicht ist er entweder völlig abgenutzt weil dann rutschen die PJ-Keile tiefer in die Nut des Pulli am Thrige und die Spannung geht mehr und mehr flöten. Damit einher mehr rutschen usw....
ach ja - Was heißt "Highspeed" - klar ist das der Riemen ordentlich durchgewalkt mit steigender Geschwindigkeit und wenn die originale Abdeckung wird dann schon ordentlich warm. Darunter fängt das Gummi dann einfach wegen der Wärme zu riechen - wenn dann Volllast an Steigenungen ohne Begrenzer dann verbraucht der sich schon schneller also der Gummi hält dann die Scheerkrafte nicht mehr aus und Rubbelt sich ab und sammelt sich im (Spielraum von Pulli und PJ-Tällern-) aber das geht eigentlich immer auch zumindest bei mir mit hörbaren Schlupf einher. Wobei da meine ich weniger den hellen "Zinkschrei" unter der Abdechung den man hört wenn man aus dem Stand ohne Begrenzer...das ist dann eher ein dumpfes Rubbeln und wenn man dann Feuchtigkeit zu bekommt oder richtig Gasgibt wieder zu hellen rupfenden Schrei wandelt.

Dreck hin oder her - solange es trocken ist laß mal die Abdeckung weg - dann hörst du eher den Schlupf und der rimen läuft kühler, leider geht bei der Kontruktion es ganz oder garnicht, besser wäre wegen Dreck und Wasser nur oben offen. Denn wenn es richtig Nass wird ist mit Last übertragung nichts mehr.

Ach ja wenn schau mal innen auf den rRemen wenn er zuerst am Pulli des Thrige die Haftung verliert frist der Rauhe Guß kleine "halbmonde" in das Gummi weil der Motor dann kurz sehr hochdreht und der Riemen aber im Verhältnis dazu "stehen" bleibt. Also dann an einerstelle besonders Abrieb erzeugt wird (also sowas in der Art wie man bei PKW´s ohne ABS einen Bremsplatten bekommt wenn man eine lange Zeit blokierende Bremsen auf trockner Fahrbahn...)

von thegray - am 12.05.2015 10:32
Hallo Konstantin,
"woher kann das kommen?"
Eigentlich hat der Graue schon alles gesagt, was mir auch so einfiel.
Hinzufügen könnte ich vll noch, das irgendwas fettiges auf Deinem Riemen oder der Riemenscheibe war.
Außerdem müssen natürlich beide Räder/Scheiben, der Spanner und der Achsabstand stimmen.
Meinen letzten Riemen habe ich nach 20Tkm gewechselt, weil er nach über 20J kleine Alterungsrisse hatte, nicht aber, weil er nicht mehr ging. ...
Nachdem ich einmal kurz ein Ketten -El gefahren bin, würde ich immer wieder zum Riemen raten. Soo viel höher ist der Verbrauch auch nicht, ich fahre bei 50-55 km/h, 47 Ohm Speedwid mit 40..45A an 38V Lithium. Neulich hatte ich trotz Berliner Stadtverkehrs eine Reichweite von 78km mit 100Ah Winstons! Und die waren NICHT alle, als ich ankam!
VG Lars

von laase - am 12.05.2015 18:37
Hallo Jungs,
danke für Eure Antworten :spos:
also der neue, jetzt alte Riemen ging nur mit Kraftr auf, die "2 Ringschlüssel" Methode. Mag allerdings sein, daß dies schon leichter ging, also vor einem Monat, beim letzten Riemen..
Highspeed bedeutet zB 1h nonstop 60+. Einen Zinkschrei konnte ich noch nie hören und Halbmonde hat der Riemen auch keine, aber eben so ca alle 5cm einen Streifen mit 5cm der voller Gummirubbel ist. Der Riemen geht auch nicht hin und her, er scheint immer noch fluchtig zu sein, trotz allem.

Öl? Ich hatte vor dem Lagertausch ein Lager mit einer Winzigkeit an Waffenöl gefettet, theoretisch könnte da ganz ganz wenig draufgekommen sein., aber ich glaub das war noch zur Zeit des vorigen Riemens. Ich hab jetzt auch einen anderen Riemenspanner montiert, hätt ja sein können, daß ich beim Lagerwechsel was kaputt gemacht habe - half nix.

Ich sehe schon, das beste wird sein, ich bau die Achse samt Motor aus, wenn das Teil auf dem Tisch liegt kann man überall besser hinsehen, sich besser rühren und wenn ich da nichts von dem von Euch beschriebenen dran entdecke hoff ich, der Onkel Doktor hat mal kurz Zeit, da einen Blick drauf zu werfen ;)
Ich habe noch einen kompletten Motor mit Achse und Kette als Ersatz hier liegen, der kommt in der Zwischenzeit rein, dann kann ich mir ja ein Bild davon machen, ob das das Richtige für mich ist bzw ob ich mit dem Lärm klar komme. Der Tausch geht ja rellativ schnell. So hab ich keinen Streß bei der Reparatur - wenn, ja wenn dieser Kettensatz nicht auch ein Service braucht.. Werd heute mal reinschauen, so viel zu tun, so wenig Zeit. Am Freitag kommen 4 Paletten Schilfrohrdämmplatten, die wollen in den 3. Stock getragen und montiert werden...

Liebe Grüße, Konstantin

von el El - am 13.05.2015 03:32
Zitat
el El
b ich mit dem Lärm klar komme. Der Tausch geht ja rellativ schnell. So hab ich keinen Streß bei der Reparatur - wenn, ja wenn dieser Kettensatz nicht auch ein Service braucht.. Werd heute mal reinschauen, so viel zu tun, so wenig Zeit. Am Freitag kommen 4 Paletten Schilfrohrdämmplatten, die wollen in den 3. Stock getragen und montiert werden...

Liebe Grüße, Konstantin


Ja moi - noch andere Hobbys!

Also Kette - nun minimales Spiel je mehr leistung man fährt um so weniger, dann reist es nicht so was immer bedeuten kann das man über die zulässigen Streckkräfte kommen kann.

Und dann Fettten fetten fetten - es gab mal Zeiten da gab es bei einegen keinen Motorräder einen duchgängig geschlossenen Kettenkasten und die Kette lief im Fett, da gibt es erzälungen das es Leute gab die hatten anstant der üblichen 10-20T fast 100.000 und immer noch die erste drin.

von thegray - am 13.05.2015 11:30

Re: Riemen kaputt

nun hab auch ich das schlagende Geräusch aus dem riemenkasten ....

vor einem Jahr war der Riemen kaputt da sich die alte Stahlblechseibe auf der achsebewegte
ich hab dann den motor u achse ausgebaut neue konsolenlager u die gute Aluriemenscheibe mit taperlock montiert u auf Reserve gelegt . bin vorerst mit dem Eratzmotor u Ersatzachse mit der anderen Blechriemenscheibe gefahren. die ist so gut gegangen daß ich zu faul war rückzubauen .

nun ist wieder eine der 2 Madenschrauben locker , die Riemenschreibe läßst sich mit etwas gewalt auf der achse hin u herschieben und der Riemen ist 2 Rillen schmäler !! schade um den 1 Jahr alten Riemen

hab vorerst mit endfest wiederfestgeschraubt u fahre den Riemen Marke schmal .. jetzt ist bei besserem wetter aber Rückbau angesagt !

von Christian s - am 21.05.2015 16:10

Re: Riemen kaputt

Hallo christian,
ojeh, bei Dir auch? Naja, zunindest hast du die ursache ausfindig machen können. Ich hab leider derzeit überhaupt keine Zeit da irgendwas dran zu machen :(
Aber das El fährt auch so, hoffe daß dadurch nichts zusätzlich kaputt wird.
LG Konstantin

von el El - am 21.05.2015 21:20

Re: Riemen jetzt schmäler

jetzt fahre ich schon einige km mit dem unfreiwillig um 2 Rillen schmäleren Riemen . hab das gefühl daß damit das El etwas leichter läuft !! von Rutschen merke ich nichts da er ja erst 1 Jahr alt ist.
recht lang halten wird er wohl nicht wird man ja sehen.

von Christian s - am 27.05.2015 19:44

Re: Riemen jetzt schmäler

ich fahr auch immer noch mit dem gelängten Riemen, ich komm ja zu nix, die "Täler" der Rilen werden zunehmend verpickt. Dennoch bemerke ich kein Rutschen, höchstens eine gewisse Unwucht, ein leises, leichtes Wummern. Ich glaub Deine 2 Rillen weniger werden sich kaum auswirken? Den würd ich nicht unbedingt wechseln.
LG Konstantin

von el El - am 27.05.2015 20:39
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.