Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
12
Erster Beitrag:
vor 2 Jahren, 6 Monaten
Letzter Beitrag:
vor 2 Jahren, 6 Monaten
Beteiligte Autoren:
detlou, R.M, wolfram_f4, Strohmer, Rued

Elektrik 12 v ok, Motor Fährt nicht

Startbeitrag von detlou am 31.07.2015 11:07

Hallo

Erstmal vielen dank für die antworten ob man das Cityel auch ohne Battrien testen kann. (kann man Nicht )

Habe deswegen 12 v Akkus mit 33 amp zu testen gekauft . elektrik ist ok licht scheibenwischer lampen lüfter usw.
Habe vorne den mirkoschalter an der bremse getauscht ( gekauft bei krickhahn bottrop) der war defekt und zerbröselt . habe dann versucht den wagen laufen zu lassen (aufgebockt ) des gab einen klack hinten aber nichts tat sich nichts . es gibt diesen klack wenn der mirkoschalter vorne schaltet. habe dann die kabel vom mirkoschalter abgemacht wieder versucht laufen zu lassen aber diemal tat sich nichts kein klack, kein fahren. Vorbesitzer sagte der cityel kann mit 48 v (curtis ) und 36 v gefahren werden (motor hat 36 v ) . leider habe ich so nicht die Ahnung von elektromobilen (mechanik kein problem , achsen, bremsen, usw.)

vielleicht ist ja der curtis defekt (wie könnte ich das prüfen )

laufende grüsse

detlou

Antworten:

Hallo

Komisch ich teste immer ohne Akkus.


Gruß

Roman

von R.M - am 31.07.2015 18:17
hallo

ich verstehe deine Antwort nicht ?????

mfg

von detlou - am 31.07.2015 18:28
Hallo

Einfach anstatt Akku Netzteil dran und gut ists. Wenn mehr als 3 A gezogen werden ohne dass irgendwas an ist dann ist was faul.

Ein normales Netzteil mit Strombegrenzung reicht. Rentiert sich immer da man es auch als Ladegerät verwenden kann.

Einfach Akku anschließen ist gefährlich wenn man nicht weiß ob man alles richtig gemacht hat da geht schnell was kaputt.


Gruß

Roman

von R.M - am 31.07.2015 19:21
Servus,

Klack von hinten bedeutet Fahrtrichtungsschütz zieht an , ist erstmal ein gutes Zeichen.

Was sagt denn die Kappa Anzeige rechts von Tacho ? wenn da kein ausschlag zu sehen ist hat der noch nicht hochgezählt und stellt dir in der original config die Laube ab.

Brig bitte mehr Infos über dein EL ein: Baujahr, Curtis version , Motor, Umbauten, usw.

Nebenbei, dem Motor ist die Spannung 36/48V weitestgehend egal er mecht nur mehr oder weniger Drehzahl

Von woher kommst du ?

Beste Grüsse Gerd.

von Strohmer - am 31.07.2015 20:14
Hallo

Hier die Daten des cityel Ser Nr.L032xx Bj 91


Thrige Titan Motor
TTL140B 2,5,KW
Code 2194961

Curtis PMC
Model 1204x - 4201
Volt 48
Current 275 a
serial 68611

von detlou - am 01.08.2015 10:35
Du arme Sau, ich habe auch nen 91er ;) Da gehen dir im Anfang nie die Projekte aus.... Schau mal im Elwiki nach, da ist sehr gut beschrieben wie man den Kappamesser überbrückt, schaffst du auch als Laie.

von Rued - am 01.08.2015 17:49
Hallo
danke machtst mir mut mit 91 er , Kappamesser zählt hoch hatte ich vergessen zu schreiben . ich will mal den motor mit 12 v laufen lassen an welche anschlüsse muss ich + und - anschliesen ??

mfg

von detlou - am 01.08.2015 18:38
Zitat

ich will mal den motor mit 12 v laufen lassen an welche anschlüsse muss ich + und - anschliesen ??


Z.B., indem Du A2 mit D1E1 verbindest, und an A1 +12V anschliesst, und D2 an Masse.

BTW: Meine erste Aktion, als ich damals angefangen hatte, mein altes EL wieder aufzubauen, war, den Kapamesser rauszuschmeissen ... die Nerven für dieses imho sinnlose Teil hatte ich nicht ...

von wolfram_f4 - am 01.08.2015 21:37
Zitat

vielleicht ist ja der curtis defekt (wie könnte ich das prüfen )


wichtig ist, erstmal zu prüfen, ob auf der orangenen Leitung (je nach Curtis-Model links oder rechts oben am Curtis) das Steuersignal (+36 V, also gegen Masse messen) am Curtis ankommt. Da gibt es neben dem Fahrpedal-Mikroschalter näml. noch so einige potenzielle "Schwachstellen" auf dem Weg zum Curtis.

Wenn dann auch die "Regelung" vom Strompedalpoti (0-5 kOhm) auf dem gelben/roten Kabel links am Curtis (zum messen mind. eines vom Curtis abklemmen) funktioniert, kannst Du den Curtis mit Halogenlämpchen prüfen, wie im Elwiki beschrieben.
Dazu muss m.W. der Curtis nicht abgeklemmt werden, sondern man kann die Lämpchen (soz. parallel zum Motor) direkt im CityEL anschliessen ... so habe ich es zumind. gemacht ... aber bitte sorgfältig vorgehen!!!

von wolfram_f4 - am 01.08.2015 21:45
hallo

habe den Motor nach anweisung (vielen dank) verkabelt und getestet er läuft , jetzt werde ich morgen mal versuchen den kappamesser abzuschalten ( muss ich noch nachlesen wie das geht ) vielen dank für die hilfe und schönen sonntag abend.

mfg

von detlou - am 02.08.2015 17:18
Hallo
is heute und morgen nix mit kappamesser oder curtis messen habe die cityel krankheit (Rücken , war wohl zu lange in gebückter haltung )

mfg

von detlou - am 03.08.2015 12:50
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.