Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
28
Erster Beitrag:
vor 1 Jahr, 7 Monaten
Letzter Beitrag:
vor 1 Jahr, 3 Monaten
Beteiligte Autoren:
EL-KO, inoculator, Richard, Karlfred, wolfram_f4, wolfgang dwuzet, R.M, el El, laase, Andi aus Bad Essen, Christian s

CityEL Zickt nach leerem Akku

Startbeitrag von EL-KO am 12.01.2016 07:23

Hallo Zusammen,

Als ich mein CityEL ohne Akkus bekommen habe, und da erst mal "neue" alte rein hab ging bis auf die 12V mal gar nix kein Schütz zug an Abblendicht unf Dernlicht gehen auch nicht

Hab 3h lang nach Kabelbrüche lockere verbindungen und sonst was gesucht nichts gefunden,

Nächsten Tag versuchte ich es noch mal Zündugn ein und siehe da es geht ?????????:confused:

Bevor ich mein EL in den Winterschlaf gegeben habe, habe ich mit leerem Akku vergessen die Zündung und den Radio auszuschalten (wurde abgelenkt) jetzt hab ich das gleiche Problem wieder, es geht nur die 12V und nicht der Antriebsstrang, hab es jetzt mal eingewintert, die Akkus sind eh schon fällig (7km) im März kommt es wieder raus und neue Lipos rein

Sollte er wieder nicht gehen, hatte das schon mal wer von euch ?
Regelt da am Anfang was ab muss Intern was "geladen" werden ?

danke schon mal

EL-KO

Antworten:

... Haubenschalter.
Der ist es meistens in solchen Fällen.

Der Schalter sitzt gaaaanz vorne auf der Beifahrerseite rechts unter dem Alurahmen, an dem die haube befestigt ist. Wenn die Haube geschlossen wird, wird auch der Schalter geschlossen.
Er hat so ein Blech und hinten 3 Anschlüsse für Kabelschuhe. Ziehe diese Kabelschuhe mal ab und bringe sie zusammen.
Aber Vorsicht, dann fährt das EL auch mit offener Haube (was dieser Schalter eigentlich verhindern soll).

von Andi aus Bad Essen - am 12.01.2016 08:12
bei solchen Fragestellungen ist imer wichtig anzugeben welches El man hat . ev gibt es ja noch jemandem der den Kappamesser drin hat und ihn noch nicht gebrückt hat . den kann man am Diagnosestecker auf voll schalten ......

von Christian s - am 12.01.2016 09:04
Hallo, beides auszuschließen

Haubenschalter und Kappamesser, alles überbrückt

Komisch war ja das Nix geht und nach einem Tag stehe funkt er ohne Probleme

Übrigends Akku anschließen, wie macht ihr das am sichersten für die Elektronik ?

elektrische Grüße

von EL-KO - am 25.01.2016 08:28
Hi,

in den meisten Fällen hilft ein Haarfön, um diese kleinen Geister zu vertreiben.
Luftfeuchte kann ungeahnte Dinge mit sich bringen.
Ein Schraubendreherkopf zum Bauteile-Klopfen ist auch noch ein beliebter Zauberstab.

Akkus anschließen:

Ich habe eine 48V Halogenbrücke -also einfach 4 12V/50W Lämpchen in Reihe.
Die benutze ich zum Entladen und zum Anschließen.

Anschließen:
eine Krokoklemme an den Kabelschuh des letzten Kabel,
eine Krokoklemme auf den letzten Anschluss vor dem, auf den das Kabel aufgelegt werden soll.
Also wenn Du den Minusanschluss auflegen willst, dann kommt die Klemme an den Pluspol des Akkus, an den das Minuskabel anschließen willst.
Klemmst Du die Klemme auf den Anschluss, den Du belegen willst, ist die Klemme im Weg und es kann doch wieder zu Funken kommen.

Ansonsten, siehe auch:
[elweb.info]

von inoculator - am 25.01.2016 09:09
In 2 Monaten wird meinEL ausgewintert, da schau ich mir das genauer an vlt wird dieses Jahr nicht gefahren unc ich mache eine Grundüberholung des Ganzen ELs

Ich hab im Bumarkt einen 4 Stufenschalter gefunden

Stufe 1 = Getrennt
Stufe 2 = Verbinding 0 auf 1
Stufe 3 = Verbindung 0 auf 1 und 2
Stufe 4 = Verbindung 0 auf 2

Das könnte ich ja suüer Lösen

Stufe 2 = Minuspol Akku auf Lampen
Stufe 3 = Minuspol Akku auf Lampen UND Verbundung zur Steuerung
Stufe 4 = Minuspol Akku auf Steuerung,
Trennen in umgekehrter Reihenfolge
elektrische Grüße

von EL-KO - am 01.02.2016 07:01
Glaube nicht an eine gute Idee; der sollte dann den gesamten nötigen Strom können:
sagen wir mal ca. 150A !?!?
Gruß K.-F.

von Karlfred - am 01.02.2016 08:28
Hmm... naja... wenn ich bedenke, daß einige EL Fahrer, die einen Knochen zum Trennen verbaut haben, mit einem "Klingelknopf" vorglühen.... ;-)

von inoculator - am 01.02.2016 09:14
Zitat

Hmm... naja... wenn ich bedenke, daß einige EL Fahrer, die einen Knochen zum Trennen verbaut haben, mit einem "Klingelknopf" vorglühen.... ;-)


Aber da liegt der "Klingelknopf" mit den "Vorglüh-Verbrauchern" parallel zum Knochen, so dass da nicht der gesamte Fahrstrom über den Schalter läuft, was bei dem beschriebenen Baumarkt-Schalter wohl der Fall wäre.

von wolfram_f4 - am 01.02.2016 09:57
Naja, als Schalter hätte ich an sowas gedacht
[www.yachtbatterie.de]

elektrische Grüße

von EL-KO - am 01.02.2016 12:35
Und den hast Du im !_Baumarkt_! gefunden?!?!?

von inoculator - am 01.02.2016 13:09
JA da gab es eine Schiffszubehör Ecke, ich hab zuerst genau so geschaut wie du

Da Gabs seile Leinen Anker, und eben auch diesen Schalter

Mit 300A sollte er das EL ja über den steilsten Berg bringen ;)

Gekauft hab ich ihn noch nicht aber gehen sollte er oder ?

elektrische Grüße

von EL-KO - am 01.02.2016 14:17
Der Schalter wird eventuell nicht den zweiten Zweig zum ersten schalten sondern dazwischen eine Unterbrechung verursachen. Das wäre schade. Tut er das nicht, dann ist er sehr gut geeignet. Es geht aber auch günstiger mit einem normalen "Natoknochen" und einem Taster mit Ladewiderstand parallel dazu. Kommt dann auf die Hälfte.

von Richard - am 01.02.2016 18:56
Auch wenn er unterbricht, geht das sicherlich schnell genug.
mit solch einem "Baumarkt-Schalter" würd ich mich auch trauen.
Gruß K.-F.

von Karlfred - am 01.02.2016 22:16
Zitat

Es geht aber auch günstiger mit einem normalen "Natoknochen" und einem Taster mit Ladewiderstand parallel dazu. Kommt dann auf die Hälfte.


Richard meint sowas:
[www.ebay.de]
[www.ebay.de]
Dazu nochmal ca. 5 EUR für Taster, Lastwiderstand+ggf. Halogenbirnchen macht dann nicht mal ein Viertel, und ist vermutl. die bessere Lösung.

von wolfram_f4 - am 01.02.2016 23:59
zumindest Letzterer kann definitiv keine 300A dauerhaft tragen. Dieser Schalter hatte bei Original von Hella 50A, meine ich. Da werden auch die chinrsischen Nachbauten nicht viel mehr haben.
300A ist total unseriös!
Der erste sieht von der Machart her ähnlich aus; 300A Dauerstrom würde ich auch dem nicht anvertrauen. Aber fürs Rumellern mit 40A Dauer und 120A Spitze mögen beide ausreichen.
Ich würde, wenn übethaupt Schalter/Schütz zu Kilovac EV200 tendieren. Oder eben weiterhin mit Widerstand vorladen und fest anklemmen.

von laase - am 02.02.2016 17:34
Ich schau bei gelegenheit mal wieder in den Baumarkt, dazu aber mit Multimeter ^^ und schasue ob es eine Trennung zwischen 0 und 1 gibt
da es aber zum Paralellschalten von Akkus gedacht glaube ich das es ein Natloser übergang sein wird

Sorry wenn ich immer so spät andworte, irgendwie bekomme ich keine Benachrichtigungen mehr :/

elektrische Grüße

von EL-KO - am 03.02.2016 07:35
So, ich hab jetzt das hier gefunden, sind 200A dem EL gerecht ???

[www.conrad.at]

elektrische Grüße

von EL-KO - am 22.03.2016 15:29
Man darf die Dinger natürlich nicht unter Last schalten, aber so halten die schon bauartbedingt viel aus.

von el El - am 22.03.2016 17:51
Würde den Schalter zum koppeln und Entkoppeln des Akkus verwenden
Aber ansonsten spricht nichts dagegen oder ?

elektrische Grüße

von EL-KO - am 22.03.2016 19:30
Moin und schöne Ostern,

Mein EL hat jetzt die. Neuuen Akkus, jedoch faucht es beim lade, und es steigen.bei einer Zelle bläßchen auf siehe Foto,

Ist das die Zelle oder nur die Kühlung
[attachment 1786 IMG_20160327_171316.jpg]

von EL-KO - am 27.03.2016 15:14
mal als erstes die Einzelspannungen an den zellen messen

von Richard - am 27.03.2016 16:35
jup,
und sicherheitshalber erstmal jede zelle einzeln mit nem labornetzteil laden...

von wolfgang dwuzet - am 27.03.2016 17:47
Hab sie getauscht, bekomm nicht mehr als 5,x V heraus, vermute 1ne Zelle ist abgeraucht

Jetzt hab ich noch ein paar fragen
Zum Laden hab ich das Fronizs Selectiva ECO 3020 da steht drauf man kann NiCd Akkus Laden, jedoch finde ich nix in der Programmliste
Und gestern beim Laden hab ich die Zellen einzeln kontrolliert bei fast voll hatten alle um die 7,15V jedoch 1ne bekam ab und zu 8,15V dann ging soe wieder runter auf 7,08V dann wieder rauf auf 8,15V was ist da los, auf dauer die 8V ist auch nicht gesund

Das ist übrigens die letzte Zelle also wo der -Pol des Ladegerätes und der Curtis drauf sins


elektrische Grüße

EL-KO

von EL-KO - am 28.03.2016 06:18
Kenne Dein Ladegerät zwar nicht, aber in der Regel meint NiCd laden die Schnellladung von Sinterzellen. Das hat mit Säften nichts gemein. Diese Ladung basiert auf Antworten, die nur Trockenzellen am Ladeschluss geben. Delta Peak zum Beispiel. Lies Dir mal die Datenblätter der Säfte durch. Wenn Du die nicht hast schicke ich sie Dir.
EDIT hattest Du nicht eingangs etwas von Lipos geschrieben ?!?

von Richard - am 28.03.2016 07:28
Hallo

Also die 8,15 Volt sehen meine Nicds bei jeder Ladung und geschadet hats bis jetzt nicht.

Gruß

Roman

von R.M - am 28.03.2016 09:11
[attachment 1787 IMG_20160328_120323.jpg]

Also für die NiCds sollte es gehen, hast du die Ladekennlinie, vkt kann ich mir die anpassen

Das Datenblatt habb ich leider nicht, wäre nett wenn du es mir zukommen lassen könntest

von EL-KO - am 28.03.2016 10:05

Re: CityEL Zickt nach leerem Akku (Problem gelöst)

Ich hab das Problem gefunden,
es war der Not Aus Schalter, warum er gerade immer beim Abklemmen des Akkus auslöste ist mir Unklar, letztens war es aber in der Arbeit,
Natürlich bin ich es wie üblich von der Falschen Seite Angegangen, Akku, Curtis, Sicherung, Kabelstrang, usw.
Nach 1,5h endlich mal den NOT Aus unter die Lupe genommen und gebrückt, siehe da, funkt :D

elektrische Grüße
Elko

von EL-KO - am 06.05.2016 17:00
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.