Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
54
Erster Beitrag:
vor 1 Jahr, 7 Monaten
Letzter Beitrag:
vor 1 Jahr, 6 Monaten
Beteiligte Autoren:
thegray, wolfgang dwuzet, Sven Salbach, inoculator, Andi aus Bad Essen, el3331, Richard, EcoMaster, thomaskogler, R.M, ... und 9 weitere

Neuling: CityEL gekauft - fährt nicht

Startbeitrag von EcoMaster am 19.03.2016 22:52

Hallo zusammen,

in der Hoffnung, meine bescheidenen 7 Km tägliche Pendelstrecke zur Arbeit (2 x 3,5) zugleich komfortabel und umweltfreundlich zurücklegen zu können, habe ich vor vier Tagen ein 1998er CityEl gekauft... ohne Probefahrt, da ohne Batterien, aber mit der schriftlichen Zusage im Kaufvertrag, dass alles funktionieren sollte.

Nun habe ich den Li-Ion von meinem e-Bike angeklemmt (36V/10Ah), um nur kurz alle Funktionen zu testen und es scheint auch alles zu funktionieren bis auf:

- Bremslicht hi-re,
- Scheibenwischer (macht viel zu kurze Intervallhübe und findet mechanisch nicht seine Position, so dass er seitlich über die Scheibe hinauswischt)

Also nur Kleinigkeiten, das Schlimmste aber ist:

- der Motor macht keinen Mucks, weder vor noch zurück ! Schütze klacken auch nicht ! Alle Mikroschalter sind aber i.O. !

Was ich noch weiß: Fahrzeug stand ca. 3 Jahre komplett ungenutzt. Bordeigener Lader offenbar ungenutzt oder defekt - hinten links statt Trafo drei Einzelladegeräte mit Verkabelung zu den (nicht vorhandenen) drei Batterien verbaut. Fahrzeuggesamtlaufleistung nur 6800Km (!), recht guter Allgemeinzustand.

Da ich per Multimeter die Ursache bisher nicht finde, hätte ich nicht unübel Lust, das Gerät dem Verkäufer wieder vor die Tür zu stellen, aber das ist 3 Fahrstunden von hier....

Mein Standort ist Kirchheimbolanden (Nähe Mainz) - wer kann mir helfen ? Bin blutiger Anfänger in Sachen CityEl, nicht jedoch in Sachen Fahrzeugtechnik (Automobilentwicklungsingenieur) ... bin für jeden Tipp dankbar,
viele Grüße,
Achim

Die 50 interessantesten Antworten:

Ei Bubbsche .... gudde wie
Die anderen hier wollen erstmal Daten....BJ; SN; MOTOR; wie viel Kontakte hat der Controller, wie ist die Verdrahtung der Schütze;.... von dem einen oder anderen Detail Fotos vorbereiten damit die das dann bei Notwenigkeit gleich Serviert bekommen dazu passenden Bilderservice suchen und das dort Kaltstellen.

Also jeden Tip - machmal TASSKAFFF und Brille suchen :D
Denn Weg in Elwiki gefunden nicht schlimm nicht der Erste
Wenn nicht.... mal Hauptseite ...Kopfleiste > INFO >Elwiki und Ralf Seiten.
Ich wünsche einen Bildungsreiche Nacht.....

Und das El als Oldtimer ansehen der Regelmässig gepflegt auch willig seinen Dienst ... Somit Sinnvolles Hobby - wenn nicht gewollt lieber einen alten Franzosen AX oder Saxo; 106 oder kleiner einen Twizy die sind nicht ganz so Fragil und mit Bleianker auch für die Strecke brauchbar.
Natürlich ist nur mit einem EL den "Kollegen" in Rüsselsheim und Co. eine Nase zu drehen :eek: (in Richtung Ahnungslos und Sprachlos,Werksschutz könnte ich mir vorstellen dasnicht vom Parkberechtigung zuordnen zu können da ist der Sprung zum ERak dann doch zu groß)

Generell - Ein EL das Jahre gestanden hat - Wird nie auf Anhieb einwandfrei zu Nutzen sein!
Und 1 2 3 Sachen bei schneller Inbetriebnahme - Kann weitere "Probleme" nach sich ziehen ....
(weshalb keiner der bei Verstand ist, als Verkäufer " ohne Probefahrt, da ohne Batterien, aber mit der schriftlichen Zusage im Kaufvertrag, daß alles funktionieren sollte.
") Wobei sollte- ja schon wieder - widersprüchlich...

Scheibenwischer wenn technisch in Ordnung macht das geschilderte meist wenn zuviel Spannung bekommt der ist ein Teil der nicht mit 12V (schon gelesen ?)

Wer den Bordlader nicht nutzt will evtl. seine Batterien schonen, muß nicht zwangsweise bedeuten das defekt. Wenn nicht als solches "Verbrieft".

von thegray - am 19.03.2016 23:24
Geht das Cockpit?
Ansonsten ist die Hauptsicherung beim Anklemmen Hops gegangen (Du solltest mindestens 3x12 verbauen)

Klack es, wenn Du die Haupe geschlossen hast und das Gaspedal bedätigst?
Klackt es ähnlich wenn Du den Rückwärtsgang einlegst und Gas gibst?

von Sven Salbach - am 20.03.2016 01:46
Kein Ding, wenn der Preis stimmte. Mit mehr oder weniger Aufwand kriegst Du den schon auf die Straße. Beim Anklemmen geht es erst mal los. Wenn Du dem Rat vom grauen gefolgt bist, dann weist Du inzwischen, dass man das System vorladen muss. Danach geht die systematische Suche los. Wenn der Aufbau noch original ist (Du wirst noch merken, dass das nicht selbstverständlich ist) befindet sich unter der Akkuabdeckung gegen die Rückwand des Motorraums geschraubt eine Abdeckung. Darunter Wohnen der Motorsteller (Curtis), zwei Schütze für die Richtungswahl, der Shunt und die beiden HAUPTSICHERUNGEN. Eine ist für den Motor und die andere für den Rest. Diese Sicherungen nicht Ausbauen, falls es nicht sein muss. Sie gehen dabei gerne kaputt. Prüfen kannst Du sie auch eingebaut. Die 35A wird i.O. sein, denn sie versorgt all die Dinge, die offensichtlich noch funktionieren. Die 125A für den Motor ist i.O., wenn Du an den zwei Schützen mit der Kreutzbrücke darauf irgendwo die Fahrspannung messen kannst und diese auch unter Last (4 KFZ Birnen in Reihe) stabil bleibt. Wenn bis hierhin alles klappt geht es in die Details. Dazu nur grob soviel, dass der Motor (Thrige=Rot, mittig, groß wie ein Akku oder Perm=links, schwarz, dicker als lang) über die Schütze mit B+ verbunden ist und an - über einen Pulsweitensteller mit Masse verbunden wird.
Wird schon werden.

von Richard - am 20.03.2016 07:29
hallo
erst mal herzlichen glückwunsch zu deinem fahrzeug
ich fahre jetzt zeit ca. 15 jahren einen el und kenne ihn jetzt schon in und auswendig bei deinem problehm ist es so das es viele sicherheits schalter giebt.der erste ist vorne lings bei dem haubenschanir der verhintert das das el fährt wenn die haube geöfnet ist ,zum normalen drann arbeiten überbrücke ich denn aber macht gerne ärger.
wenn der ausgeschlossen ist kommt richtungsschalter zündschloss und die spannungs überwachung wo ich im momend glaube dass du mit den 36v 10ah zu mager bist der el zieht locker 100a beim loslegen was der veloaccu (fahradaccu) nicht bringt bzw.seine schutzschaltung abschaltet.also lieber drei alte gebrauchte autobatterien mit 50ah rein die machen das für den anfang.
ich bin heute auch auf lifepo4 90ah 12v x4 mein el ist aber da ich viel berg fahre auf 48v umgebaut .
wenn du den zündschlüssel drehst mus es vorne rechts kicken das sind releis für die steuerung .
jetzt kommt das gaspetal (mickroschalter auf gaspetal) es klackt das nächste releis für die leistungssteuerung dann wenn du gas giebst müste die steuerung strom auf den motor geben .
hat es beim drehen des zündschlüssels geklickt kanst du auch auf die beremse drücken und es mus auch vorne rechts ein releis schalten das schaltet den motor aus wenn du bremst ist der mickroschalter auf dem bremspetal wenn der hänkt geht auch nichts .
die seiten von rolf sind auch sehr hilfreich .
das währe die sache mit den schutzschaltern die verbaut sind die solltest du auch mit deiner velobatterie prüfen können aber fahren kannst du dann noch nicht .
wünsche dir viel erfolg und gruss aus der schweiz thomas

von thomaskogler - am 20.03.2016 10:23
Hallo und willkommen.

zunächst der dezente Hinweis auf das EL Wiki:
[elweb.info]

Dort findest Du viele Details, die Du für die Fehlersuche und die hier verfassten Kommentare benötigst.

Eine Info hast Du uns vorenthalten, die u.U. wichtig sein könnte: Thrige oder Perm.
Hast Du einen Reihenschlussmotor in der Mitte oder auf der linken Seite einen Scheibenläufer?

Dann die Frage nach dem Bastelstand des Fahrzeuges. Sieht es unverbastelt aus, oder hat da offensichtlich schon jemand Hand angelegt?

Sicherheitskreis: 12V sind da, also ist die Grundvorraussetzung gegeben.
Hast Du noch den Kapamesser verbaut?
Wenn nein, dann könnte der aktuell blockieren, da er keinen Ladezyklus gesehen hat.
Auch hier wieder: EL WIKI: [elweb.info]

Einfach mal brücken und schauen, ob er dann einen Mucks von sich gibt.

Erwarte Feedback ;-)

Gruss
Carsten

von inoculator - am 20.03.2016 10:31
hallo
noch ein kleiner nachtrag.
ich hatte mal das problem das der el ausschaltete bei rechts blinken bei regen das der motor nicht mehr weiter wolte auser wenn ich die zündung aus und wieder einschaldete der fehler lag an korosion an den lampen rechtes rücklicht blincker bremslicht wenn da alles in ortnung war king es bzw.ich habe dann zum schluss eine verbindung der masse nach lingen blincker gezogen und dann war alles vergessen .aus diesem grund bekahm ich damals das el geschenckt und es muste nicht verschrottet werden . übrieckrigenz kann es bei sehr starkem regen zu ausfällen der motorsteuerung kommen durch wassereinbruch hinden rechts aber giebt es wirklich nur sehr selten rechts rannfahren und warten geht dann wieder weiter wenn das wasser abgelaufen ist gute fahrt für die zukunft thomas
mein el ist von 1990 und auf 48v mit motorbremse und kettenantrieb km messer geht zeit ewigkeiten nicht mehr aber ist auch nicht wichtig

von thomaskogler - am 20.03.2016 10:49
Hallo zusammen und vielen Dank für all Eure Ratschläge und Tipps.

Habe mich nun recht lang ins elweb eingelesen und aus meinen Alltagsautos die 12V-Bleiklötze ausgebaut und in den CityEl gepflanzt... siehe Foto.

Dennoch sagt der Motor keinen Mucks.

Aber der Reihe nach: Würde Euch gern die Seriennummer mitteilen, aber wo finde ich die ? Ist sie Teil der Fahrgestellnummer ? Dann kann es nur 4240 oder 8950 oder 18950 sein.... siehe Foto.
Beim Motor ist's schon einfacher, der ist der Thurige, Nr. 3473939 siehe Foto.
Wenn ich absolut alle Verbraucher anschalte, ergibt sich folgendes LED-Geleuchte im Cockpit ... siehe Foto. Einzig auffallend ist, dass im Spannungsbalken die Einzel-LED für 32V aus bleibt - Rest geht.

Die Fotos der Cockpit und gas/Bremse-Verkabelung zeigen, dass hier - meines Erachtens nach - das Meiste noch original und unverbastelt sein müsste, oder ?!

Habe auch versucht, den Curtis zu fotografieren (siehe Foto) ... ganz schön verbaut hinter Batterie und Motor. Wie kriege ich den jetzt geöffnet, um die Schütze / Sicherungen usw. zu messen ? Alle Schrauben von der Gepäckraumwanne aus lösen oder wie geht das ?

Die Elektronik unterm Sitz habe ich auch gelöst und fotografiert (Foto anbei) - sieht alles gut aus, aber einen Shunt finde ich nicht... was kann/soll ich hier messen ?

In einem weiteren Bild seht Ihr die drei übereinander gestapelten Ladegeräte... die funktionieren zumindest.

Noch kurz zu den Mikroschaltern: Haubenschalter habe ich geprüft und für meine Tests gebrückt, damit ich bei geöffneter Haube testen kann. Gaspedal-Poti und Bremslichtschalter funktionieren auch, Vorwärts- Rückwärtsschalter funktionieren auch, Rückfahrscheinwerfer geht an.

Es gibt zu keinem Zeitpunkt auch nur das geringste Geräusch aus dem Curtis... außer dem leisen Mikroschalterklicken beim Bremsen und Gasgeben ist alles totenstill, kein Schütz klackert, nichts.

Laut elweb habe ich also gerade die folgende Situation:...

"(Zitat)... Fährt nicht und Schütze schalten nicht (der Schaltvorgang ist ein hörbares Klacken):
Display OK fast alle Anzeiges da:

Mittels Durchgangsmesser (PIP) oder Spannungmesser Überprüfung der Kontakte bis zum Schütz: Zündschloss, Notaus, Haubenschalter(am rechten Haubenträger), Sicherheitsrelais auf dem Ladeprint, Gasschalter, (bei aelteren Modellen ist auch noch der Ruhekontakt des Bremsschalters mit drin), Sicherheitsrelais auf dem Curtis, Fahrtrichtungsschalter. ..."

Meine Frage also: Wo finde ich das "Sicherheitsrelais auf dem Ladeprint" und wo jenes vom Curtis ?

Danke schonmal und viele Grüße,
Achim (der einfach nur mal ne Runde elektrisch fahren würde)

P.S.: Stelle gerade fest, dass ich nur drei Fotos anhängen darf - Rest dann nach Bedarf in separaten Posts...

[attachment 1777 1.jpg]
[attachment 1778 7.jpg]
[attachment 1779 13.jpg]

von EcoMaster - am 20.03.2016 15:07
Hallo,
so ähnlich hat es bei mir vor knapp 9 Jahren auch angefangen. Ich habe fast 7 Jahre lang versucht, das Teil zu einem halbwegs zuverlässigen Fahrzeug zu machen, ohne Erfolg. Gekostet hat mich das ganze mehr als der (damalige) Neupreis.

Falls Du das Fahrzeug als zuverlässiges Verkehrsmittel für den täglichen Weg zu Arbeit willst - sofort zurückgeben.

Willst Du es als Spaßfahrzeug für besondere Gelegenheiten oder als Bastel-Trainigsgerät haben - o.K.

El-fahren kann unheimlich Spaß machen und man fällt damit ja auch auf. Es ist aber wie Oldtimerfahren, obwohl noch nicht so alt: Die Herstellerfirma ist zum wiederholten Male - und inzwischen wohl endgültig - pleite. Das ohnehin löchrige Händlernetz ist zerfallen, Ersatzteile gibt es zwar noch bei einigen speziellen Händlern, manche aber auch nicht mehr. Da ist Selbermachen gefragt - was mit Hilfe des Forums auch möglich ist, aber Vorsicht, als Automobilentwicklungsingenieur kannst Du garnicht so viele Hüte haben wie Dir hochgehen beim genauen Betrachten fast aller technischen Details am Fahrzeug.
Grüße

Lothar

von el3331 - am 20.03.2016 15:07
nanana,k so dramatisch ist es auch nicht.
Ein El besteht aus einer Handvoll Kompononenten, die man alle schnell durchtesten kann.
Es ist halt nur schwierig einem totalen Anfänger ohne technsichem Verständnis eine Schritt für Schritt Anleitung zu geben.
Tips, wie bau den Controller aus und Teste halte ich hier für nicht geeignet...

Ganz im Gegentei, da aboslut nichts! passiert, klingt es erstmal sehr gut!!!
Dann wird es vermutlich NICHT am controller etc liegen..
Sondern z.B wie so oft am Mikroschalter.

Daher versuche mal folgendes...
Ist der Not aus wirklich gezogen? Schiebe ihn rein, zieh in wieder raus bis er einrastet..
An der Haube sitzt rechts ein mikroschalter , für die Tests überbrücke ihn zuverlässig!!
Dann geh zum mikroschalter am Gaspedal und zie die Stecker ab, und überbrücke die auch!!
Nun schalte vor/Rückwärtsgang und schau ob jetzt was klackt...

Ich vermute Du hast bereits den neuen Curtis ohne Sicherheitskreis drin, wenn ich das Cockpit sehe..

von Sven Salbach - am 20.03.2016 15:22
also da tust du aber dem el echt unrecht wenn er fährt ist alles gut aber bis er fährt mus man ihn gut kennen ! also bis jetzt hört es sich so an das es die releis sind die nach der sicherungsschleife kommen sicherungen algemein hast du kontrolirt sind bei mir vorne recht unterm amaturenbrett
dein el ist mit groser warscheinlichkeit schon einiges jünger als meine rochel da hat es noch nicht so viele lichtli verbaut aber alles werden sie ja nicht geändert haben .
wichtig ist jetzt mal das die schütze anziehen .das die rückfahrleute geht mit dem einlegen des rückwertsgang ist normal da das licht über einen mickroschalter seperat geschaltet wird .also keine auswirkung auf steuerung hat .
wenn das orginal ladegerät noch vorhanden ist mal eine viertel stunde anhängen da der kapatzitätsmesser wissen muss das aufgeladen wurde gruss und viel glück auf das die erste fahrt los gehen kann. thomas

von thomaskogler - am 20.03.2016 15:48
soweit ich das sehen kann, ist auf den Fotos keine Kapazitätsmesssplatine mehr vorhanden, die wurde ja nur in den ganz frühen Baujahren verbaut, daher ist das viertel Stunde anhängen nicht erforderlich

von Sven Salbach - am 20.03.2016 15:56
oho....

Also... Kappamesser hat jemand ausgebaut ;-)
Der freie Stecker ist genau dafür.

Jetzt gibt es eine kleine Kruks an dem ganzen. Und zwar spielen Ladegerät und Kappamesser zusammen.
Das werden wir nicht anhand von Fotos und ellenlangen Texten lösen.

Wenn Du selber keine Ahnung von der Materie hast und auch niemanden in Deinem räumlich engen Bekanntenkreis, der an so etwas Spaß hat, dann solltest Du hier und jetzt eine Entscheidung treffen:

1. EL behalten und EL-ektroniker werden

2. EL zurückgeben und was anderes suchen (kein EL) ;-)

Gruss

Carsten

von inoculator - am 20.03.2016 17:17
hallo lothar,
mach ma halblang,
ich fahre und bastle seit mehr als zehn jahren an meinem el,
kosten bisher nicht übermäßig,
zuverlässigkeit super
ab und an bleib ich mit gerissenem antriebsriemen liegen,
was an ort und stelle in 5 minuten gebügelt ist,
zweimal kabelbruch zwischen motor und curtis, (mittlerweile hochflex)
und einmal federbruch
alles andere sind kleinigkeiten, die man unterwegs beheben kann
also,
mach nicht gleich jedem neuling seine träume kaputtputtputt.
du hast halt einfach pech gehabt...

von wolfgang dwuzet - am 20.03.2016 19:06
beim 98er klickt es noch nicht beim Schlüssel umlegen. es klickt vorne, bei den ersten mm "Gaspedal" drücken und klackt gleich danach hinten.

von Andi aus Bad Essen - am 20.03.2016 19:11
Noch.al auf Anfang: Vor den Schützen ist eine laaaange (Un)Sicherheitskette. Das ganze beginnt an der Verteilung u ter der Curtisabdeckung. Da ist die 35A Hauptsicherung. Die muss bei Dir noch i.O. sein. Weiter geht es vorne rechts im Angelrahmen, dem Träger der Haube. Dort auf der Platine ist die Unterverteilung. Alle Sicherungen Prüfen. Die Sicherheitskette geht nun über Haubenschalter, Strompedalschalter, Not Aus, Richtungsschalter, Kappamesser und und und bis zu den Schützen und zum Freigabekontakt des Curtis. Zusätzlich schalten ältere C. noch die Freigabe der Schütze über deren Masse.
Ich suche immer von hinten nach vorne. Curtis Abdeckung runter.
orange-rot ist der Freigabeeingang. Da muss Fahrspannung gegen masse sein.
Sobald Du eine Richtung gewählt hast und das Strompedal leicht drückst sollte an einem der Schütze ebenfalls Fahrspannung anliegen. Wenn das beides gegeben ist sind Schütze oder Curtis defekt --> teuer.
Wenn nicht dann geht die Suche entlang der Sicherheitskette los.

von Richard - am 20.03.2016 19:23
Das Drama geht weiter... Nochmal die Fehlerkette durchgemessen: und siehe da: Mikroschalter der Bremse plötzlich ohne Funktion, Haubenschalter funktioniert, dann den Gaspedalmikroswitch nur um ganz auf Nummer sicher zu gehen gebrückt und - zack - war das Cockpit dunkel. Drei (!) Sicherungen durch: F3, F4 und F5. Alle erneuert und alle Mikroswitche und alle Anschlüsse wieder wie ursprünglich - Cockpit bleibt dunkel !

Bin es jetzt echt langsam leid, werde mich nach einem bereits funktionierenden CityEl umsehen... gäbe es den Twizy mit Kaufbatterie und Heizung, wäre das mein Favorit, aber 50 € Batteriemiete im Monat für 2 x 3,5Km Tagesstrecke ? Nein, danke !
Falls jemand entweder Interesse an meinem CityEl hat oder einen halbwegs robust funktionierenden veräußert - immer gern !
Gruß
Achim

von EcoMaster - am 20.03.2016 22:09
Doch Sven. Er hat den Sicherheitskreis. Meiner ist Bj 2001 und hat ihn auch...

von Andi aus Bad Essen - am 21.03.2016 06:23
Ja... da hat es den Zündtransistor gefritzelt. Weil die Bremse mit 12V läuft und über das Bremsrelais den Sicherheitskreis bedient.

Kann dem Mann mal jemand einen lesbaren Schaltplan schicken?!?

;-)

Gruss
Carsten

von inoculator - am 21.03.2016 07:38
Ich fang' mir jetzt mal nen Shitstorm ein und behaupte ein El ist nichts für Dich. Es sind mehrheitlich Fahrzeuge, die etwas mehr an Enthusiasmus erforden als "normale" Autos. Eher wie gärtnern zum Beispiel. Alles richtig gemacht, gedüngt und gegossen und trotzdem kamen nachts die Schnecken oder ein später Frost... Wen man dem EL seine Macken nicht verzeihen kann, sollte man meiner Meinung nach die Finger davon lassen.

von Richard - am 21.03.2016 07:39
Hallo, gibts unter: Info, dann Unterlagen/Manuals
Gruß K.-F.

von Karlfred - am 21.03.2016 09:11
das sollte schon jeder selber entscheiden ob er die finger von lassen soll, man wächst ja auch mit seinen Aufgaben, und immer gleich aufgeben kann jeder...
ein kleiner Ehestreit ( ich lass mich scheiden..) in was für einer Zeit leben wir denn das wir nicht mehr kämpfen wollen müssen.... langweiliggggg

und noch 1000 worte mehr... wenn ich wollte...

das ist der falsche weg zu sagen, das ist nichts für dich...
das kannst du doch gar nicht wirklich wissen was in jedereinem seinem Kopf rumgeht....

dann müßte ich mit meinem Weichteilrheuma und ewigen schmerzen auch das Leben aufgeben...

ich bevorzuge es zu kämpfen...

Horst

von Horst Hobbie - am 21.03.2016 10:14
So möchte ich da gar nicht verstanden werden Horst, dass ich zum Aufgeben rate. Allein der Glaube, dass die meisten EL einfach so fahren und nur seines eine (einzige) Macke habe ist meiner Meinung nach nicht zutreffend.Der geäußerte Wunsch nach einem "robust funktionierenden Fahrzeug" wird eben von einem günstig erworbenen Altfahrzeug nicht oft erfüllt werden. Klar halten viele,, ihr Fahrzeug irgendwie am laufen und nutzen es regelmäßig. Auch ich fahre Arbeitstäglich 35km und ca. 10kkm im Jahr. Aber das geht nicht von selbst wie bei einem Twizzy. Man sollte nicht verheimlichen, dass das so ist.

@Achim, wenn Dich der Ehrgeiz wieder packt, dann gilt das anfängliche " das wird schon" natürlich weiterhin und auch ich werde Dir hier jede Unterstützung zukommen lassen, die mir möglich ist.
So, ich hoffe es ist jetzt klar, wie es gemeint war und wie nicht.

von Richard - am 21.03.2016 11:14
ICh habe genauso angefangen: El gekauft ohne Akkus. Dann Akkus gekauft, wenige Kilometer gefahren, dann schon erstes Akkuproblem, wegen Winter.
Dann Mirkoschalter defekt.

Aber woher wissen, was ein Mikroschalter ist ?? Curtis ??? Ist das ein Film ??? Und was bitte schön beschützen die Schütze ????? Oder der DCDC.... keine Ahnung. Ich habe mich dusselig gesucht, nach meinem Kappamesser, bis mir jemand mitteilte, ich hätte keinen. ... ich bin halt Diakon in der Kirche und wusste gerade mal dass es Gleichstrom und Wechselstrom gibt...

Was mir damals geholfen hat war, dass ich das Teil auf nen Anhänger geschoben hatte, und zu einem Fachmann zur Inspektion gefahren bin. Dabei wurde Lager getauscht, Schalter repariert, Bauteile erklärt und Frage über Fragen gestellt.
Danach fuhr das Ding einigermaßen und ich wusste sogar warum....
Dann machte das Ding auch zum ersten mal Sinn und Freude.

Danach folgten noch viele Weitere Fehler:
- Bremsmikroschalter
- Akkusdysbalance
- Lenkstange rüttelte
- Bremsfeder gebrochen
- Haubendämpfer zu schwach
- Federbruch
- Konsolenlager fest => Achse eingelaufen
- Kohlen verbrannt im Thrige
- Akkukorb vergammelt
und und und...

jedesmal konnte man die Probleme mit Leuten von hier oder eben doch mal einer Fachwerkstatt lösen und weiter fahren. Manchmal habe ich auch mein Laptop auf die Motorhaube gestellt und via Skype mit Schritt für Schrittanleitungen nach irgendwelchen Fehlern gesucht und: Gefunden !! (Nochmal vielen Dank an Carsten !)

Und mein neuster Tip: Geh mal zum Landmaschinenschlosser, Meiner ist immer total begeistert, wenn er an meinem El oder Peugeot etwas Mechanisches reparieren darf. Diese Typen müssen sonst alles reparieren, vom Rasenmäher, Kettensäge, Waschmaschine, Oldtimertrecker und Mähdrescher... "geht nicht gibt's nicht" heißt es bei meinem immer. Und mein Tip: Immer alles mit den "Fachleuten" hier aus dem Forum oder in der Fachwerkstatt (z.Bsp. Fleischmann) zusammen machen und Fragen stellen...

Irgendwann wirst Du hier anfangen, den nächsten Neulingen schon ein paar Dinge zu erklären, bekommst welche aufs Maul, wenn Du dabei gefährliches Halbwissen für Fachwissen verkaufst, lernst weiter und bildest Dir irgendwie ein, dass Du die Umwelt schonst und ne ganze Menge Geld gespart hattest... :cheers: so wie die meisten hier...

Also, bevor Du aufgibst oder noch mehr kaputt reparierst, such Dir nen Anhänger und nen Fachmann, entweder aus dem Forum oder ne Werkstatt.... dann wird's was.
Und jede Wette: Es bleibt nicht bei 7 km täglich :D

von Andi aus Bad Essen - am 21.03.2016 12:11

Re: El Gärtnern

Ich find den Gärtnervergleich von Richard sehr gut . .Da möchte man auch mal gerne aufgeben wenn alle mühe umsonst war , dafür ist die Freude wieder größer wenns sprießt.. Und manche haben den grünen Daumen.

beim SolarEl ist auch die Frühlingsfreude groß wenns ganz ohne Fremdstrom geht... man lebt mit den Jahreszeiten !

von Christian s - am 21.03.2016 16:28
Hallo,

da kann ich Andy nur zustimmen. Als Pädagoge mit entsprechender Techniklegasthenie brauchte es erst mal jemanden, der sich auskannte. Ich kann Fleischmann nur empfehlen, die bringen zu fairen Preisen erst mal die Grundlagen rein. Das Teil auf den Hänger und hin gefahren.
Danach geht vieles selber. Ganz oft hat die Fleischmannsche Ferndiagnose geholfen. Und außerdem gibt es ja noch das Forum. Das ist einmal Aufwand, Geld und Zeit, aber sicherlich besser, als das gute Stück gleich wieder zu verkaufen.

Mein Weg zu Fleischmann ist deutlich weiter, aber alle zwei bis drei Jahre (anstatt TÜV) geht's nach Süden. Dann stellen man schon mal fest, dass die Bremsbacken falschherum eingebaut sind und lernt das Entlüften vorne auch ohne Quetschungen funktioniert.

Mein City EL geht auf die 26 zu und muss fast jeden Tag 28 km hin und 28 km zurück durch den Harzrand schaffen. Und dann versaut ich mir auch manchen Sonntag, um mit Rostumwandler und Fett am Batteriekorb rumzuschmieren und danach auszusehen, als käme ich grad aus dem Kohleschacht. Hauptsache er fährt.

Also frei nach Peter Gabriel "Don´t give up", viel Erfolg

Dirk

von zepol - am 21.03.2016 17:48
Jau. Und bin sogar ganz ausvdem Norden mal runter gefahren. Ich habe Behringers El gekauft. Behringer ist der 2. im Unternehmen. Der Suport im Nachgang war wirklich gut. Kann die Empfehlung Fleischmann nur bestätigen.

von Andi aus Bad Essen - am 21.03.2016 19:25
Hallo

Wo wohnst du denn vielleicht jemand in der Nähe der helfen kann, so wie du es beschreibst hast du vermutlich 12V und 36 V gebrückt.

Dann ist jetzt zumindest der DC DC und eine Diode auf der Relaisplatine kaputt. Wenn du die 12V vom DC DC abziehst und an die Leitung direkt 12V legst sollte das Display wieder funktionieren. und beim Einschalten eine Sicherung fliegen.

Generell hast du 2 Fehler gemacht, der Curtis, bzw. dessen Kondensatoren sollten nach langer Standzeit formatiert werden und an einen unbekannten Zustand direkt mit Akkus ran zu gehen ist auch nicht gut, hier ist ein regelbares Netzteil besser, das verhütet schlimmeres.

Gruß

Roman

von R.M - am 21.03.2016 19:34

Re: Neuling: CityEL gekauft - fährt nicht JA WIE JETZT!

Jetzt schon aufgeben - also das durfte neben dem Mainzer Piloten(wer erinnert sich noch dran) wohl neuer Kürzestzeit-Rekord sein, dann noch die auszubildende Mechanikerin mit dem Bleiankerreichweiten Problem und Nachladeproblem.

Grade dieser könnte als einer der Wenigen mit Bleianker noch gut bedient sein!

Mann kann ja
Zitat
nicht wissen was in jedereinem seinem Kopf rumgeht....
:rolleyes:
Das vom Horst!

Nun aber ein Fahrzeug-Ing.! ; hat er sich nicht vorher Kundig gemacht ?; Aus einer Laune heraus aus der Hüfte geschossen?
Kann ja eigentlich nur die Zeit sein die er nicht hätte.
Sonst noch reale Gründe fallen mir nicht ein - Geistliche; Lehrer; Busfahrer.... wir hatten sogar mal eine Ärztin aus Gießen (Sven was ist daraus geworden?) schaffen das.

von thegray - am 21.03.2016 22:19
hallo,
der lobeshymne auf fleischmann kann ich mich nur vollends anschließen,
ich wohne zwar nur 20km entfernt,
war bisher aber bur einmal mit dem el dort, :angry:um
kohlen für den thrige abzuholen, und ihm meine alten zu zeigen:sneg:
alle weiteren auskünfte/rep-hilfen konnten telefonisch abgewickelt werden

ruf den fleischi mal an,
mach einen termin, wenn er im hause ist,
und sei bei der rep/usw. dabei, guck über schultern, und präge dir ein
was du siehst, und hörst....

bye wolle,

von wolfgang dwuzet - am 22.03.2016 12:34
Zitat
inoculator
Kann dem Mann mal jemand einen lesbaren Schaltplan schicken?!? Gruss Carsten


... und ich dache, Ralf hat alles, und ich meine wirklich fast alles über die verschiedenen mini und CityEl Versionen und natürlich auch Schaltpläne ins Netz gestellt. Und sogar ein Wiki gemacht, der link zum wiki war schon vorher gepostet. Noch nicht dieser link zum eigentlichen Pläne-Bereich: Elweb-Info mit allen Plänen zum download

Mein Bitte an EL-Neuling EcoMaster: Die Seriennummer. Bei meinem ist sie im Kunstoffrahmen auf der rechten Seite ziemlich weit vorne. So sieht die Nr. aus, mein EL hat z.B. S02129 und ist noch ein Däne Bj. 1990. 1992 gekauft und lange von meinem Sohn gefahren, u.a. bei der 1992er Tour Kassel-Berlin mit Überschlag in Kassel und Haubenverlust. Dann als "Extremcabrio", also ohne Haube weiter durch den Harz und bis Berlin. Dies mein zweiter, ich habe ihn noch (erhalten). Mein erster war Serie1, ich hatte ihn von 1989 bis 1992 oder so und bin damit täglich zur Arbeit gefahren. Mein heutiger EL ist lange nicht mehr bewegt worden, da das Fahren im AX oder Berlingo doch angenehmer ist. Ich gebe das EL aber nicht her, schon wegen der Sonderausstattung: geschlosse Haube mit zwei Schiebefenstern und oben 80 Watt Solarmodule drauf. Würde bei Deinem Fahrprofil voll ausreichen, Du müßtest nie ans Netz, außer bei sehr schlechtem Wetter.

Ich vermute, dass Deine Seriennummer die 4240 ist. Mein Typ: die Seriennummer steht auch in den Fahrzeugpapieren. Könnte passen, auf einem Deiner Fotos ist ja deutlich der Thrige Motor zu sehen.

Und noch etwas: Ich entnehme Deinen Äußerungen und Deiner geschilderten Vorgehensweise, dass Du das schon hinbekommen könntest. Leider ist es so mit Fehlern, dass bis zum Finden und Beheben es mühsam ist, danach und wenn alles wieder geht, kommt Freude auf. Deine kurzen Strecken solltest Du problemlos fahren können.

Schreib direkt, was genau an Plänen Du willst. Eigentlich haben wir (ich oder im Solarmobil Verein Erlangen) fast alles inklusive dickem Orginal CityEl Reparaturhandbüchern. Das Problem ist das Wiedersuchen und Wiederfinden. Zur Serie Eins hatte ich seinerzeit viel gescannt und direkt ins elweb-info gestellt, hatte seinerzeit ADMIN Rechte. Oder an Ralf geschickt, weiss nicht mehr so genau. Ist alles 20 und mehr Jahre her!

Noch etwas: in einem Beitrag war von einer 35A Hauptsicherung die Rede. Ist ein Irrtum, die Hauptsicherung hat nach allen Plänen 100A oder mehr und ist eine Schmelzsicherung ziemlich weit unten am hinteren Kunststoffrahmen unter dem Curtiss, jedenfalls bei mir (gewesen). Als ich sie tatsächlich mal am Berg geschossen hatte, wurde sie durch einen ETA Sicherungsautomaten ersetzt: 80V DC und 125A Auslösestrom. Geniales Teil, so klein, dass ich es direkt auf die Minus-Batterieklemme gesetzt habe und damit die Spannung generell abschalte wenn der EL nicht genutzt wird. Hatte ich seinerzeit alle hier in den Foren mit Bildern veröffentllicht, ist aber sehr lange her und finde es nicht wieder.

Gruss, Roland

von Hotzi-47 - am 22.03.2016 14:33
Jungs,ihr schreibt euch die Finger fusselig, aber ich glaube er hat schon das Handtuch geworfen..

von el El - am 22.03.2016 17:49
Hallo,
da magst Du vielleicht Recht haben, wenn ich mir die Schäden allerdings ansehe, habe ich den Eindruck, dass hier viel "Konstrukteursmurks" am Werk war.
Positiv: Ich hatte nie Werkzeug im El und bin bis auf einmal nie unterwegs liegengeblieben, was nun wirklich Glück war. Denn: gebrochen/ausgefallen sind (ohne Gewähr für Vollständigkeit und ohne die ständigen NiCd-Probleme) von vorn nach hinten:
Abschleppöse zweimal ausgerissen
Tacho bei rd. 8000 km so defekt,dass er sich, kaum das ich das El hatte, in eine Dose klappernder Kleinteile verwandelte
Nur wenig später ging mir das Lenkradspiel auf die Nerven: total ausgeschlagen, natürlich das Oberteil; dazu zweimal Plastik-Kreuzgelenk, dann Alu.
Bremse vorn komplett (Trommel, waren Beläge mit Metallspänen drin, Bemsbacken, Zylinder - undicht, Lager komplett)
Momentstütze - Gummilager zerbröselt
Hinterfedern gebrochen, eine sogar zweimal (damit konnte ich immer noch vorsichtig nach Hause fahren, weil die Federn immer nur halb brachen)
Hinterachse gebrochen (das war das einzige Mal, dass mich mein Händler unterwegs mit Hänger auflesen musste)
Einmal rundum neue Lager sowie Gummielemente der Hinterachse.

Wie gesagt, ohne Elektrik-Probleme, davon hatte ich vergleichsweise wenig, sieht man mal von den Akkus ab.

Gefahren bin ich in 6 1/2 Jahren gut 22.000 km; wegen der Unzuverlässigkeit kam schließlich ein Billig-Smart ins Haus, mit dem wir in der halben Zeit etwa das doppelte gefahren sind.
Seit wir den AX haben, war der Smart entbehrlich und läuft etwa soviel wie El und Smart zusammen - und läuft und läuft ...

Grüße

Lothar

von el3331 - am 22.03.2016 21:06
Jupp sehe ich ähnlich - aber wer weiß wenn im sommer das Ding immer noch steht und Langeweile ausbricht...wasmans

Doch Wetten würde ich da keine annehmen!

von thegray - am 25.03.2016 18:18
Hallo,

... wenn es noch serienmäßig ist. Da hat es mal eine Umbauempfehlung von smiles gegeben. Mein Händler hat seinerzeit so gut wie alle Els, die er in die Werkstatt bekam, abgeändert.
Grüße

Lothar

von el3331 - am 26.03.2016 21:31
hallo ecomaster,
lebst du noch???
lebt das EL noch`??`
lebt ihr noch zusammen???


von wolfgang dwuzet - am 27.03.2016 17:44
Zitat
wolfgang dwuzet
hallo ecomaster,
lebst du noch???
lebt das EL noch`??`
lebt ihr noch zusammen???


Ich denke ist Ausgezogen:joke:

von thegray - am 27.03.2016 18:16
Ist "fährt nicht" nicht der Grundzustand im Beginn einer innigen EL - Beziehung ?! :D

von Rued - am 01.04.2016 13:58
Hallo,
es ist eher der Normalzustand ...

Grüße

Lothar

von el3331 - am 01.04.2016 20:07
un wenn das EL nicht fahren tut >>>>>>> ist der mechanikus NIX GUT

von wolfgang dwuzet - am 02.04.2016 12:14
Das EL fährt! Meins jedenfalls zur Zeit mal wieder Problemlos. War beim Plakettenkleber und einmal Bremsen vorwärts, rückwärts und rückwärts mit Handbremse. Dann stand ich da und nichts ging mehr. Plakette bekommen aber ich kam nicht mehr weg. Warum ausgerechnet jetzt der Haubenschalter der noch nie Probleme gemacht hatte seinen Dienst quitierte ist schon sehr verwunderlich. Aber etwas Draht ist ja immer im Kofferaum. Ich habe nie aufgegeben und jedes mal wenn es mal nicht weiter ging hier im Forum gute Hilfe gefunden. Und wer sich mal mit dem Twizy befasst hat der merkt auch recht schnell das es mit dem auch nicht immer einfach ist. Da ist ein El gut gewartet und gepflegt oft zuverlässiger. Und man beachte den technischen Fortschritt in den 30 Jahren die zwischen diesen beiden liegen. Das El kann man sich herrichten wie man es braucht. Die Technik kann jeder der ein Multimeter bedienen und verstehen kann so wie einen Knarren-Schlüsselkasten hat selber in Gang halten.
Nur die Zeit muß man sich halt nehmen.
Gruß Uwe

von Helixuwe - am 08.04.2016 14:22
Hallo Uwe,

sorry, aber wer noch einen Haubenschalter verbaut hat ist doch wohl selbst schuld wenn er stehen bleibt! (meine Meinung)

mfG
Peter

von Peter End. - am 09.04.2016 15:45
Haubens.... was?











Der der noch nicht mal mehr eine Haube hat .....

von thegray - am 09.04.2016 19:50
Ach Oliver, da war doch was, waren wirklich wieder die Einbrecher da? Und haben die wirklich Deine Haube kaputt gemacht, hab ich das richtig verstanden? Du hast aber auch ein Pech, Mann :-(

von el El - am 09.04.2016 20:04
owe :-(
Ich würde diese Gelegenheit gleich nutzen eine neue GFK/Styrodur Haube zu bauen. Und somit das beste aus der Situation zu machen

von Sven Salbach - am 09.04.2016 20:36
Ja das war aber auf dem Abstellplatz bei meiner Werkstatt des Vertrauens - das war als die von dem defekten PSA die Akkus klauten die zum Teil noch installiert waren.

Das Richtig frustrierende war das ich genau zu dem WE wo die kamen, einen vollständigen Satz zusammen hatte und ihn aus Zeitmangel und Rückenp. nicht mehr vollständig installiert hatte.

Nach dem WE - war halt nichts mehr da.
Um an das Fahrzeug "besser" ran zu kommen sind die dann einfach über ein Entsorgungsfahrzeug drüber gelaufen und dann über das El abgestiegen um zusehen ob sie noch mehr finden können.

Ergebnis nach dem man dann dutzende mal drüber ist......( Richtig ergerlich weil ich die Haube erst ein Jahr zu vor nach einen Unfall sauber neu aufgebaut hatte) KOTZZZZZZ

Eigentlich geht der Roman noch weiter ....

von thegray - am 09.04.2016 22:01
Hey - es gibt Leute die haben echt Nöte - zu mal durch ungeplanten Wegfall der EV eben auch höhere "Betriebskosten" für meine gesteigerte Co2-Bilanz in den 'vergangenen 2 Jahren angefallen.

Aber wir sind da garnicht soweit auseinander - ich sach nur mal "Angelrahmen" ERSATZLOS gestrichen. (im Meinem "5Jahresplan")


PS. Frage: wie bringst Gott zum Lachen - mache Pläne und den Fehler im von zu erzählen..

von thegray - am 09.04.2016 22:11
Hallo


Dafür brauchst du aber eine ganze Haube um die Form abzunehmen, und damit nur die Eigenkosten rein zu bekommen halte ich für unmöglich.

Wer würde schon 750€ für eine TÜV zugelassenen Cabrio Haube Rohling zahlen.


Gruß

Roman

von R.M - am 09.04.2016 22:16
Zitat
R.M
Hallo


Dafür brauchst du aber eine ganze Haube um die Form abzunehmen, und damit nur die Eigenkosten rein zu bekommen halte ich für unmöglich.

Wer würde schon 750€ für eine TÜV zugelassenen Cabrio Haube Rohling zahlen.


Gruß

Roman


Da keine Fragestellung somit nicht unhöflich mit einer Gegenfrage ...
Wer würde schon 750 für ein EL bezahlen der noch sauber im Oberstübchen ;-)

Aber gehst du 1. mal von dir aus und wie du etwas machst oder machen würdest 2. von fa.... anderen Standpunkt.

von thegray - am 10.04.2016 00:21
wie Frage ist, wie kaputt sie ist...
für meine Pläne reicht es mir wenn ich nur das Vorderteil und Hinterteil hätte, eigentlich müßte sogar nur das Vorderteil reichen...
Angelrahmen würde bei mir auch entfallenm dafür wäre die Ganze Haube ca 2cm Dick aus Styrodurplatten aufgebaut mit GFK Matten innen und außen.
Einzig und allein die Fenster machen mir kopfzerbrechen..also brühcte ich die Rundungen vorne heile..und hinten..müßte man auch sehen wie man das gestalterisch macht...erschwert durch die 2cm..müßte halt noch eine Kante eingearbeitet werden für eine Dichtleiste...dank Styrodur alles eigentlich gut machbar..dennoch kleinere Hürden

von Sven Salbach - am 10.04.2016 08:18
eben eben
Das sind all die Dinge die mir seit 2 Jahren durch den Kopf gehen. Der Vorteil wäre halt auch das die Hauben Teile eben auch in sich stabiler wären nicht nur weil Sandwich sondern auch weil kleiner -weniger Hebelkräfte wirken; das würde auch dazu führen das der Haubenspalt verschwinden würde und und und ....

Was mit da schon auch Detaillösungen gekommen ist - Ach ja am Ende eine Überrollbügel der das macht was er "Versprechen sollte" nicht erst dann in seiner Funktion greifen wenn schon das halbe Fahrzeug unwiederbringlich zerstört bzw. ein Finanztellertotalschaden geworden ist.

(soviel mal zu den Dingen im "Fünfjahresplan")

von thegray - am 10.04.2016 10:54
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.