Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
14
Erster Beitrag:
vor 1 Jahr, 2 Monaten
Letzter Beitrag:
vor 1 Jahr, 2 Monaten
Beteiligte Autoren:
EL-KO, Christian s, laase, R.M, wolfgang dwuzet, H.Hobbie

Spiel in der Vorderradeinheit, normal ?

Startbeitrag von EL-KO am 12.06.2016 13:58

Hallo Leute,
Da nein EL beim geradeaus fahren in alle Richtungen lenkte außer nach Vorne hab ich die gesamte Vorderradeinheit mal abgebaut.

Ergebnis beide Lager und die Führung des Extender hinüber,
Wenn ich schon die Teile so schön zugänglich habe nutze ich es gleich sie zu Reinigen, dabei ist mir dieses Spiel hier aufgefallen

[youtu.be]

Ist das Normal ? Und falls nicht ist es noch in Ordnung oder brauch ich das Ding neu ?

Falls man es irgendwie reparieren kann wäre ich für Infos sehr Dankbar

Schönen Sonntag

elektrische Grüße
EL-KO

Antworten:

hy elko,
also normal isses nich,
aber wie repsarieren:confused:
hoffe du kriegst noch andere antworten...
werde das etwas verfolgen, da meine "reseve" ähnliches wenn auch noch nicht sooo dolle aufweißt
bye wolle

von wolfgang dwuzet - am 12.06.2016 14:20
Hallo

Neue Buchsen rein und gut ists.

Gruß

Roman

von R.M - am 12.06.2016 16:20
sollte aber die Achse eingelaufen sein, ( so war es einst bei mir) dann natürlich auch diese tauschen... und bestelle dir gleich die [www.emobilshop.de] mit ,und [www.emobilshop.de] dünn mittel und dicke...

von H.Hobbie - am 12.06.2016 16:32
Problem behoben, die Passscheiben waren, wie soll ich sagen, zerdrückt ?!?!?
[attachment 1876 IMG_20160612_201826.jpg]

Leider kann ich nur max 250KB Anhängen dadurch nur ein Ausschnitt und etwas unscharf.

Hab neue Scheiben und neue Gummis rein und das Spiel war weg, gab sowiso nur Seitwärts Spiel nicht nach oben.

Danke trotzdem für die Hilfe, war wohl zu voreilig mit dem Post

elektrische Grüße
EL-KO

von EL-KO - am 12.06.2016 18:21
Mir ist bei der Rep (siehe Fred "Warum wird mein Vorderrad so heiß") Link
und auch sonst immer mal wieder aufgefallen, daß das Spritzwasser bei Regen- und Winterfahrt da nur so raufpicht. Es kann fast ungehindert eindringen und tut es auch. Beim Fett Nachpressen über meine Schmiernippel (ja, ich nutze die wirklich hin und wieder!) kommt dann immer so altes weißes ("hydriertes"?) Fett raus. Drücke dann so lange, bis frisches nachströmt.
Hat sich schonmal jemand eine bessere Abdichtung oder wenigestens einen Spritzwasserschutz für das Gelenk ausgedacht und umgesetzt?
Veiel Grüße, Lars

von laase - am 12.06.2016 22:05
Hmm, Also ich hab mir die Gelenke in reichlich Kupferpaste ertränkt und am Ende die Kunststoffpfropfe mir Fett eingesaut, ich hoffe das ist jetzt mal Dicht

Die Gimmiringe rund um die Achse hab ich durch etwas kleinere 0815 Dichtringe getauscht, die Pressen jetzt auch cchön an

Schmiernippel ???? hab ich da was übersehen ???

elektrische Grüße
EL-KO

von EL-KO - am 13.06.2016 06:28
@RUMMS (doppelte Spannung bei umgekehrter Polung) ;-)
Aber die Kupferpaste hat doch gar keine Schmierwirkung?! Haste die nur im Spalt (da, wo's Wasser senkrecht in den Spalt reinläuft) oder auch an den eigentlichen "Tragflächen" des Gelenks? Also da, wo es "drückt" würde ich immer "echtes" Fett nehmen. Die Frage wäre nur, ob es da was wasserbeständiges gibt?
Was bitte schön sind denn "0815 Dichtringe"? O-RInge aus EPDM für die Wasserinstallation (so was ist ja meiner Meinung nach drin, vielleicht nur aus NBR statt EPDM, weil dann fettverträglich) oder was mit Dichtlippen nach beiden Seiten?
Schmiernippel haben sich ein paar von uns eingebaut. Ist jetzt Tatsache auch schon wieder 4J her. Man die Zeit rennt ...
Kappen müssen zum Nachschmieren aber trotzdem runter, sonst kann man kein Fett durchpressen (Luftstau). Bir mir mache ich das also so: Kappen runter, 2xFett pressen bis rausquillt, Kappen rauf.

von laase - am 13.06.2016 23:04
Zitat

Was bitte schön sind denn "0815 Dichtringe"?


Ganz Normale Rund dichtringe aus dem Baumarkt

Zitat

Aber die Kupferpaste hat doch gar keine Schmierwirkung?!

Kupferpaste verwende ich desswegen weil sie lange beständig ist, und sich die Dinge dann auch leichter wieder Lösen lassen, bei Fett weiß ich das man besonders an solchen Stellen immer wieder Nachfetten muss, auch beim Ausbau war alles Trocken.

elektrische Grüße
EL-KO

von EL-KO - am 14.06.2016 06:26
wie ich mal bei schippers diese Dinge bestellt habe waren O-Gummiringe dabei ,die unterbrochen waren wie abgeschnitten.. ists denkbar daß die Unterbrechung Absicht ist und unten gehört daß das Wasser rauslaufen kann und sich zumindest nicht drin staut ?

von Christian s - am 14.06.2016 07:56
naja, so laufst du aber in Gefahr das du die Dinger verlierst, so wie in meinem Fall...

von EL-KO - am 14.06.2016 10:40
weiß nicht mehr genau : sind die nicht in einer ringförmigen Vertiefung eingebettet?

von Christian s - am 14.06.2016 17:05
Nö, jedenfalls bei mir nicht

von EL-KO - am 15.06.2016 06:22
habs leider nicht griffbereit ..

von Christian s - am 15.06.2016 07:28
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.