Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
9
Erster Beitrag:
vor 1 Jahr, 2 Monaten
Letzter Beitrag:
vor 1 Jahr, 2 Monaten
Beteiligte Autoren:
H.Hobbie, Andi aus Bad Essen, Sven Salbach, el El

junsi cellog stromverbrauch selber ausgleichen

Startbeitrag von H.Hobbie am 19.09.2016 17:21

hallo liebe Forums Gemeinde,
da zwei der 8 Zellen immer voller sind als die anderen 6 und ich alle Nase lang mit 12 Volt Auto Birnen die übervollen für eine Stunde entladen muss um Gleichheit zu erreichen , wollte ich anstatt der Autobirnen was dran hängen das den gleichen verbrauch wie die junsis haben...
irgentwo wurde das Thema auch schon behandelt aber ich finde es nicht wieder.
ich will aber nicht an die Junsis ran sondern die zwei zellen der ersten 8 und die 2 zellen der anderen 8 mit etwas entladen... also die kabel mit Stecker liegen ja schon draußen .
6,4 Volt also

Antworten:

naja..elegant ist was anderes..aber in der Not ist natürlich jede Lösung besser als keine..
Teste dich doch einfach rann mit Lastwiderständen..
DIe Formel U=RxI hilft dir hier weiter.
Ich weiss jetzt leider nicht was der genau verbraucht(Der Verbrauch wird auch schwanken!!) aber ein grober Mittelwert reicht ja...

Also wenn Du z.B. von 8mA Verbrauch ausgeht benötigst Du also einen Widerstand der etwas dauerhaft 8mA entnimmt...

Also rechnen wir mal so Pi mal Daumen

R=U/I
R=3,2V / 0,008A = 400Ohm

Dann brauchst Du noch die Formel
P=U*I und zu errechnen welche Leistung de Widerstand benötigt also..

3,2V*0.008A=0.0256W

Also reicht ein normaler Standardwiderstand 1/4Watt

Habe ich alle richtig gerechnet`:-)

von Sven Salbach - am 19.09.2016 18:39
[www.ebay.de]

bei 12 Volt 20mA
da 2 Zellen 6,4 Volt müsste dann 8mA sein so ungefähr ?
weil dann hätte ich gleichzeitig immer Licht im Kofferraum :-) ???

geht das ???

von H.Hobbie - am 19.09.2016 20:12
ich würde es erstmal sogar mit weniger als 8mA versuchen.
Naja..mir gefällt schon manchmal nicht das mein Bordcomputer aufmerksamkeit erweckt durch das Backlight...die lampen würd eich dann wenigstens bei Nichtgebrauch abdecken...

von Sven Salbach - am 19.09.2016 20:27
Horst, ich nehm an, Du hast die Celllogs nicht auf gleichmäßigen Stromverbrauch umgebaut? Dann bau die "immer volleren" doch einfach aus und setze sie an den Anfang der von den Celllogs gemessenen Strecke, dann erledigt sich Dein Problem von selber.

von el El - am 19.09.2016 22:03
wie baut man die auf gleichmäßigen Stromverbrauch um ?
ein cellog habe ich schon geschrottet beim umlötversuch...
ausbauen ??? bist du wahnsinnig:) viell zu viel Arbeit... da hänge ich lieber weiter alle paar Monate für ne stunde meinen Birnen ran.

von H.Hobbie - am 20.09.2016 05:18
Hmmm... und einfach nen Schalter einbauen und die Cellogs ebi längerer Standzeit abschalten ??
Bei meinen Dingern fällt das nur nach längerer Standzeit (ab 5 Tage) ins Gewicht.
Beim täglichen Laden sind immer alle Akkus gleich.
Ich betreibe 2 von den Dingern.

von Andi aus Bad Essen - am 20.09.2016 08:21
hatte ich schon,
vor dem fahren vergesse ich anzuschalten und nach dem fahren auszuschalten.....

von H.Hobbie - am 20.09.2016 09:46
Naja, wenn Du vor dem Fahren das Anschalten vergisst, ist es ja nicht so schlimm, wenn Du danach das Abschalten vergisst Horst :cheers:

von Andi aus Bad Essen - am 23.09.2016 03:44
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.