Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
32
Erster Beitrag:
vor 1 Jahr, 1 Monat
Letzter Beitrag:
vor 1 Jahr
Beteiligte Autoren:
lukasms123, Sven Salbach, Greenmunster, Christian s, Richard, Andi aus Bad Essen, R.M, Christian0207, Rued

Motor schleift

Startbeitrag von lukasms123 am 14.10.2016 16:24

Hallo liebe CityEl Gemeinde,


Mal wieder habe ich ein Problem mit meinem EL, beim anfahren kommt ein stark schleifendes Geräusch aus dem Motorraum und der EL zuckt ein wenig. Quasi so als würde die Kette springen oder der Reifen durch drehen. beides passiert aber nicht, das scheint direkt vom Motor zu kommen. Jemand eine Idee?
Ist ein fact4 mit duplex Kette. Der EL von 2008
Dank euch!

Antworten:

Hallo ,
schau mal nach den Kohlen, wenn du einen Perm hast.
Das hört sich so an und zuckt auch.....

Christian

von Christian0207 - am 14.10.2016 18:49
Ja, ist ein Perm 132. Hast du irgendwelche Tips zum Ausbau? Ist vermutlich ja keine Aktion für einen Nachmittag..

von lukasms123 - am 15.10.2016 08:15
keinesfalls weiterfahren!!!!

Das sidn ganz sicher die Kohlen!
Hast Du zufällig um 25.000km runter?!

Das ganze geht recht schnell..Motor hochklappen, Kabel ab..vier Schrauben lösen dann mit zwei Ring/Maulschlüssel den Kohlenhalter entfernen.

von Sven Salbach - am 15.10.2016 13:52
Hallo,
vielleicht sind die Kohlen ja nicht einmal runter, blas sie erst mal mit Druckluft aus und schau, ob sie beweglich sind.
Das hatte ich auch schon. Nach ausblasen alles wieder o.k.

Christian

von Christian0207 - am 18.10.2016 07:17
Ich würde lieber schauen, besser als teuer schrotten....

von Rued - am 18.10.2016 17:45
Nachdem ich endlich Zeit gefunden hab: Danke für die guten Tips, es scheinen die Kohlen zu sein (siehe Fotos). Ich hoffe jetzt der Kollektor hat nichts abbekommen. Habt ihr Tips wie ich den evtl reinigen kann? Und vor allem für den Kohlenwechsel? Sieht recht friemelig aus..
Dank euch!

PS: der EL hat erst knapp 10tkm runter
[attachment 2018 IMG-20161022-WA0008.jpg]
[attachment 2019 IMG-20161022-WA0009.jpg]

von lukasms123 - am 22.10.2016 10:04
oha..also man sieht Du hast den niemals nie ausgeblasen!!
Da musst Du je nach gelände so alle 10.000 machen, bei hohen Fahrsträmen besser häufiger.
MAch den erstmal richtig sauber mit PRessluft und sauberwischen und wieder Pressluft..so kann man da noch nichts beurteilen

von Sven Salbach - am 22.10.2016 12:08
Wie gesagt er hat erst 10000 runter. Aber denke ich Wisch den mal aus danke

von lukasms123 - am 22.10.2016 12:27
10.000km und die Kohlen runter?!? Ich fahre damit zwischen 20.000-25.000
Fährst Du viel berge?
Wie hoch hast Du die Strombegrenzung eingestellt?
War das Timing richtig eingestellt?

von Sven Salbach - am 22.10.2016 12:35
Mein Vorgänger ist viele Berge gefahren, und hat per Fusstaster den strombegrenzer komplett außer Funktion gesetzt. Denke daran liegt der Hohe Verschleiß. Zum Timing kann ich nix sagen weil ich nicht weiß was du meinst :D

von lukasms123 - am 22.10.2016 13:33
öha...das ist natürlich nicht gut.
Das Timing..da ist am Kohlenhalter so eine kleine Kerbe, die muss genau auf eine der Rippen zeigen im eingebauten Zustand.
Oder Du nimmt ein netzteil/LAdegerät und ein Amepremeter und dreht den Kohlenhalter so lange bis der Strom am niedrigsten im Leerlauf ist(ausgebauter Zustand)
Nachdem Du die neuen Kohlen verbaut hat, lass den motor 2h im ausgebauten Zustand bei möglichst höher Drehzahl also 30-60V laufen, damit sich die kohlen einschleifen können, ansonstne fetzt Du dir gleich bei ersten heftigen beschleunigen wieder Stücke der Kohlen weg bzw verbrennst den Kollektor weiter

von Sven Salbach - am 22.10.2016 14:47
Hallo bei mir heute das gleiche Symptom....schleifendes Geräusch wie wenn was durchdreht und stottern...zum Glück zu Hause bemerkt..

Bürsten sind verbraucht, habe die Platten mit den 4 Tore Schrauben runtergemacht.

Aber ich bekomme den ganzen Bürstenhalter nicht vom Motor...4 Schrauben gelöst, Stromkabel abgemacht..dreht sich am Motor aber lässt sich auch mit Schraubendreher rumhebeln nicht runterbekommen...gibt es da einen Trick? Ich möchte gerne sehen wie es innen aussieht...was ich durch die Bürstenlöcher gesehen habe sieht nicht gut aus...

von Greenmunster - am 26.10.2016 20:04
Hallo

Rechts und links große Gabelschlüssel ansetzen und vorsichtig raushebeln, zur Not 2 Schlüssel übereinanderlegen, aber Vorsicht das Material bricht schnell. dann wirds teuer.

Gruß

Roman

von R.M - am 26.10.2016 21:19
Danke für den Tipp, werde ich gleich heute Abend testen!

von Greenmunster - am 27.10.2016 06:04
wichtig ist es ganz gleichmäßig von beiden Seiten zu hebeln, damit sich nichts verkanntet

von Sven Salbach - am 27.10.2016 07:39
hab jetzt nach 50.000 km mal die Kohlen bei meinem Thrige gecheckt...
Sie sind dann jetzt doch wohl zu 1/4 des Sollwertes runter. Werde nach den nächsten 50.000 km mal wieder nachschauen. :rp:

von Andi aus Bad Essen - am 28.10.2016 07:48
bis dahin wird Dir aber das Lagerschild abgefackelt sein :hot::hot::cool:

von Sven Salbach - am 28.10.2016 08:39
wird wohl nicht so sein wenn er keine ausgefallenen probekohlen reintut

von Christian s - am 28.10.2016 09:18
... und keine 200A :rp:

von Andi aus Bad Essen - am 28.10.2016 09:31
naja, doch, es gibt bereits etliche Thrige mit Hitzeerissen im Hitzeschild.....
Ich denke es kommt bei häufigen Langstrecken...keine Ahnung ob es niedrigerer Anfahrstrom hiervor schützt..ich befürchte nicht.
Der Thrige ist halt einfach nicht so langelebig wie der gute alte Perm bei Langstrecken:-) hehe :hot:

Mal wieder für etwas Zünstoff sorgen :joke::rp::joke::cheers:
War in letzer Zeit zu ruhig hier im Forum :joke:

von Sven Salbach - am 28.10.2016 09:43
Braucht er ja auch nicht. Der TT fährt am Berg ja auch mit moderatem Strom an :-)

von Richard - am 28.10.2016 10:30

Re:beim Thema bleiben

Sorry ich wollte nicht das thema verfälschen daß die armen menschen die mit der Suchfunktion fehrlersuche bei schleifenden Perms suchen nun auf die ganzen Thrigekinderkrankheiten stoßen die sie gottseidank gar nicht betreffen... vielleicht einen neuen thread starten :

'' Fortwährende Lagerschildverbrennung beim Thrige was tun ? ''

da können sich dann die 200 Betroffenen ausweinen

von Christian s - am 28.10.2016 10:41
Der Tipp mit den Schraubenschlüsseln war so was von genial, DANKE!
Motor sieht glaube ich nicht ganz schlecht aus. Werde die Kontaktflächen noch mit Spiritus saubermachen und dann hoffen das wieder alles läuft.
Grüße
Joerg
[attachment 2033 IMG_2447.JPG]

von Greenmunster - am 01.11.2016 08:38
habt ihr noch nen tip für den wiedereinbau vom Bürstenhalter? Ich bekomme das teil partout nicht rein, das verklemmt andauernd. Hab ein bisschen angst um die neue kohlen...

von lukasms123 - am 01.11.2016 15:44
wenn alle Stricke reißen, nimm lange Gewindestangen anstelle der schrauben und zieh ihn dann damit rein, danach wieder die origianlen Schrauben verwenden

von Sven Salbach - am 01.11.2016 15:53
Hallo

Und vor dem Einbau des Motors den Kohleträger so einstellen daß der Motor mit minimalen Strom läuft, 6 V genügen.

Wenn du die Kohlen wechselst aufpassen daß die Federn in die kleinen Nasen an dem Oberteil des Trägers einrasten sonst können sich die verklemmen.

Gruß

Roman

von R.M - am 02.11.2016 16:55
Würde jetzt den Motor doch ganz gerne ausbauen, Habt ihr dazu irgendwo ne Anleitung? Bin bei Google nicht wirklich fündig geworden

von lukasms123 - am 06.11.2016 15:22
So nach Stunden friemelei läuft jetzt alles wieder wie gewohnt, werde erstmal noch mit kleinem Strom fahren und dann langsam steigern.

Mir ist allerdings auch aufgefallen das scheinbar der Micro Schalter für die 2. Heizungsstufe am Gaspedal einen Wackler hat. Kann ich den irgendwie überbrücken dass ich die Stufe immer anschalten kann?

von lukasms123 - am 13.11.2016 14:31
man könnt schon, aber so ein Schalter kostet ein Appel und ein Ei.
Überbrücken würde ich den keinesfalls!!!
Der hat ja schon seinen Sinn, Du mutest den Akkus eine erhebliche Mehrbelastung zu, wenn Du mit Stufe zwei anfährst...
Wenn Du natürlich damit llben kannst, jedesmal beim Anfahren auf Stufe 1 zu schalten und erst wenn Du kaum noch Last hast wieder Stufe zwei umzuschalten..geht es natürlich

von Sven Salbach - am 13.11.2016 14:43
Der hat keinen Wackler, der macht seineArbeit. die Stufe zwei soll nur laufen, wenn das Strompedal nicht getreten ist. Zumindest war es bei den 3000er noch so.
Com - Steuerspannung rein
NC - Heizung zwei Freigabe
NO - Wendeschütze

von Richard - am 13.11.2016 14:52
Zitat
Richard
Der hat keinen Wackler, der macht seineArbeit. die Stufe zwei soll nur laufen, wenn das Strompedal nicht getreten ist. Zumindest war es bei den 3000er noch so.
Com - Steuerspannung rein
NC - Heizung zwei Freigabe
NO - Wendeschütze


so ganz leider nicht, weil er auch nur ab und zu im stand funktioniert... ich schau mal ob ich nen neuen schalter finde

von lukasms123 - am 13.11.2016 15:57
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.