Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
35
Erster Beitrag:
vor 9 Monaten, 3 Wochen
Letzter Beitrag:
vor 9 Monaten, 1 Woche
Beteiligte Autoren:
Omafits, Christian s, wolfgang dwuzet, el El, Richard, R.M, inoculator, thegray, Rued

Guten Tag erstmal und HILFE ich hab nen EL

Startbeitrag von Omafits am 02.11.2016 07:36

Hallo zusammen,
Erstmal ich bin neu hier und auch habe ich den City EL erst gestern abgeholt.
Ich bin Marco, 40 Jahre aus Gelsenkirchen.
So nun habe ich mir gestern meinen EL abgeholt, 2 Tage zuvor angeschaut und Probefahrt gemacht.
Das Ding wie meine Frau ihn nennt, fährt gut, der Curtis soll 1 Jahr alt sein und die 120ah Akkus auch .
Und bis auf das Tacho , geht auch alles , ok Batterieanzeige sind auch 3 Dioden die nicht leuchten.
Aber das ist erstmal nicht wichtig.
Was aber wichtig ist , der EL ist zu sparsam mit meinem Haushaltsstrom , denn er Verbraucht 0 , was schön wäre aber er Ladet die Batterien nicht auf, ich dachte es mir schon das es bei dem EL eine hacken gibt , aber gleich sooo!!
OK der Verkäufer war ganz Nett und sagte immer nein alles in Ordnung , na ja eventuell bin ich ja zu gutgläubig :hot:
Und auf die Idee das Laden zu testen bin ich nicht gekommen.
So nun mal zu dem Problem.
Stecker rein , und es passiert nichts.

Weder der Wandler brummt oder surrt , noch geht eine Lampe an oder so.
Also habe ich mal die Sicherung am ORIGINAL Ladegerät unter dem Sitz gezogen und wider eingesteckt, erst dann geht die Ladekontrolle in den Anzeigenfeld an "Rote Led" Bat Lade.
So habe ich ihn über Nacht stehen lassen , nun gerade geschaut, und wie ich es Mir dachte, nicht geladen.
Batt lampe blinkt und die zustandsanzeige steht bei halb.
So hat jemand eine Ahnung was das sein kann?
Kann ich den Trafo messen oder bekommt der sein Signal erst vom Ladeteil unter dem Sitz , und schaltet sich dann ein?
Bin für jede Hilfe dankbar , Tipps Tricks , links, irgendwas .
Lg
Die Oma
Von Chrysler zum EL
Aber hoffentlich nicht vom Regen in die Traufe
Alles wird gut.
www.lebaron.in.perfection.clup

Antworten:

Entwarnung "hoffe ich:rolleyes:"
Also nach logischer Überlegung , mal den Trafo aufgemacht und die 220V Seite gemessen, siehe da nichts = 0Volt also Zuleitung getauscht , die alte war am Stecker unter der Ummantelung defekt , beide Leitungen gekappt :mad:
So nun alles wider zusammen gebaut und angeschlossen, siehe da Ladelampe blinkt, und Trafo brummt.
Denke mal das er nun wider Laden tut .

Aber ich hatte den PLUS Pol der Batterie ab , und natürlich nach Vorschrift nach Zwischenhalten des Trafosteckers wider angeschlossen "da wusste ich ja noch nicht das der TOT ist:hot:"
Na gut hat kurz Brrss am Pol gemacht"
Nun geht alles auch Fahren , nur die Kappa zeigt nicht an "Tacho ging ja eh nicht" ist das dann mit der Kappa normal denke ich ? oder so wie ich es gelesen habe , erst nach paar min Vollgas fahren zeigt sie wider an??
Lg
Die Oma

von Omafits - am 02.11.2016 10:23
Willkommen im Elweb !

Vielleicht kannst Du uns vom Vorbesitzer di e Vorgeschichte des Els besorgen ....div Umbauten etc z B wie wird geladen ? wenn es noch die prähistorische Ur Version mit trafolader Bleiakkus u Kappamesser ist geht der Kappamesser erst wieder rauf wenn die akkus wirklich GANZ voll sind

Erstmal im Elwiki und Ralf wagners Mini el seiten genau vorinformieren .

von Christian s - am 02.11.2016 11:17
Das stimmt so nicht ganz. Der Kappa zeigt bei einem 3000er z.B. durchaus auch den Ladefortschritt an. Lediglich die letzten zwei Punkte kommen bei den Abschnittswechseln laden->blubbern und blubbern->erhaltungsladen.

von Richard - am 02.11.2016 12:40
bei meinem 4000er zeigt er genau wie Du schreibst so den Ladefortschritt an , aber NICHT ! wenn er vorher völlig stromlos war , da muß er ganz voll sein dann kommen alle LED s auf einmal ..

und man konnte vor der Kappabrückung auch nicht fahren bevor wieder alle da sind .. wen das gestört hat konnte es ja über den Diagnosestecker auf volle punkte raufsetzen

von Christian s - am 02.11.2016 12:45
Und was bedeutet 120Ah - tatsächlich Bleianker!

Be allen weiteren Fragen bestandsliste mitgeben ; Also hier wohl Travolader; VIN; Akkus ; Version Lader; ah da gabs doch sowas wie Kapa wohlmöglich auf Spannungsanzeige ungebaut? ; 36 oder 48V; Version des Curtis.; Riemen Kette(simplex duplex) Thrige oder doch F4.

Auch wenn die Amis nicht grade die Zuverlässigleit in persona sind - Das EL nur wenn auch regelmässig gepflegt - wenn du also jeden Tag zur arbeit - dann soltest du einen Werkplaz in der Garage zuweisen in dem du das Wichtige alle paar Wochen mal erledigst während die Frau beim Haare machen und Kaffeekränzchen ist.

Und lass dir gesagt sein Nachlässigkeiten werden auch bei DER kleinen meistens zur ungünstigen Zeit bestraft. Auch Die merkt sich alles !

Und wenn du - so ein Extremer bist - das El scheint die Vermutung nahe zu legen.
und deine 15.000- 20000km p.a. machst - dann wechsel zu NICD oder LIXX incl BMS - Ansparen wer da an der Stelle spart wird mit Bleischweren Kosten und eben solchen Spaßbremse belohnt.

von thegray - am 02.11.2016 14:04
So hallo und danke erstmal
Also welcher Curtis ? keine Ahnung kann man ohne ausbau nichts erkennen.
Und JA es sind wohl Bleigel Akkus 120Amp Zyklenfest.
Der Trafo ist der Alte Originale , das Ladeteil ist wohl geändert, zumindest wurde mit Edding Bleigel draufgeschrieben?
Die Vin ist S03315
BJ 92
Ja und die Probleme sind erstmal behoben, dem Tacho bin ich auf der Spur.
Denke der abstand der Riemenscheibe ist zu weit vom Fühler.
So wie es aussieht haben sie Die Scheibe nicht richtig vermittelt , läuft gut 0,5cm vom Riemen dran vor bei:mad:
Das werde ich aber erst beheben wenn ich einen Neuen Riemen habe "kennt eventuell jemand die Länge?"
Und anders als im Buch ist bei Mir die Riemenscheibe aus 2 Teilen?
Auf der Achse aus Eisen geklemmt und darüber Alu gehalten von 2 Madenschrauben.
Denke Madenschrauben raus und die Aluscheibe von dem Eisenkern vorsichtig runter klopfen?
Dann die Eisenklemme lösen und auf der Achse verschieben?
So dachte ich es mir zumindest?
Denke das Spannrollenwerkzeug zum Riemen wechseln kann man selbst bauen , oder braucht man gar nicht?

So über die Batterien mache ich mir noch keine Gedanken, erstmal muss alles gehen und die Haube gemacht werden " Risse" und LED umbau der normal Beleuchtung .

Am wichtigsten ist wohl erstmal der Riemen , rest sieht noch gut aus und Original nicht verbastelt.
Lg.

von Omafits - am 02.11.2016 17:40
Mach Dir ruhig schon mal Gedanken über die Akkus. Mindestens dergestalt das Du Dir klar machst, dass Bleier lieber voll als leer stehen, dass sie empfindlich sind gegen Kälte, hohen Fahrstrom, Tiefentladung und Reichweitetentests. Dann solte man noch eine Einzelspannungsüberwachung vorsehen und zyklisch die Position im Satz tauschen.
Die geteilte Nabe der Riemenscheibe ist eine Tapperlock Buchse. Sie ist konisch und hat drei Gewindebohrungen. In zwei Bohrungen sind Schrauben, die die Nabe in die Riemenscheibe ziehen. Wenn man diese entfernt dient eine dieser Schrauben in der dritten Bohrung zum abdrücken der Scheibe von der Nabe. Die Alu Riemenscheibe ist übrigens ein "Tuningteil". Mit der Riemenlänge alleine wirst Du nicht weiterkommen. Ist ein blödes Sondermaß. Schreib mal den Wolle (Dwuzet) an. Der macht Sammelbestellungen und hat manchmal nicht abgeholte über.

von Richard - am 02.11.2016 18:29
Danke für die Erklärung zu der Scheibe, also Madenschrauben raus und dann eine in das 3te Loch drehen.
Ok
Ja die Batterien , hab mir das EL eigentlich erstmal nur geholt, weil ich es mittlerweile Total abartig finde für kurze strecken immer das Auto an zu werfen .
Also wenn sie erstmal 20KM reichen, bzw Später 50km dann reicht das schon.
Den Stecker kann ich immer in die Dose machen wenn ich nicht fahre, und zu meiner Werkstatt fahr ich die 40km erstmal noch mit Benzin .
Aber irgendwann werde ich auch umrüsten, spätestens wenn die Bleigewichte Platt sind:-)

von Omafits - am 02.11.2016 20:05
Hallo und Willkommen.

Da die Kollegen ja schon fleißig Deine Fragen beantwortet haben, und Du scheinbar mittlerweile mit "Dem Ding" ;-) fahren kannst, ergänze ich nur mit einem Link:

[elweb.info]

Das EL WIKI lebt von seinen Benutzern -wie jedes Wiki.
Wenn Du also hier und da Verbesserungen und Erkenntnisse siehst, dann scheue Dich nicht, mitzumachen.

Gelsenkirchen liegt strategisch gut zu den Münsteraner Flachlandfahrern.
Aber auch nicht zu weit, um Ins Bergische oder eventuell sogar ins Aachener "Villenviertel" zu fahren.

Treffen von EL-Gruppen in Deiner Nähe:
Tour de Ruhr u.Ä. [www.isor-portal.de]
BKK (BergischesKaffeeKränzchen): [67183441.foren.mysnip.de] -HK12 ansprechen, wenn Du auf den Mailverteiler möchtest.
Vera Aachen: [www.elektromobilfahrer.de]

Außerdem lege ich Dir das Drehstromnetz ans Herz und die LemNet App von Ralf Zimmermann:
[drehstromnetz.de]

Ich selber bin in Radevormwald stationiert. Also gute 50km Strecke -aber mindestens 3 DSKs auf dem Weg ;-)


Hope this helps.
Gruss von
Biene und Carsten

von inoculator - am 03.11.2016 07:20

Re: Taperlock

Mit der Taperlock Alu scheibe hast Du ein wirklich solides Werkstück statt der vorherigen wackligen Blechscheibe. Beim Demontieren wei Richard schon gesagt hat vorgehen ev vorhernochmal Taperlock googeln .. Aber bitte nicht zu fest einfach die schraube ins dritte loch knallen sondern imer wieder mit hämmerchen klopfen und WD 40 in die fugen sprühen. daß sich die teile gegeneinander verschieben können. ACHTUNG : bei meiner Taperlock Scheibe sind zöllige Madenschrauben drin . Nicht einfach ins dritte Loch irgendeine metrische zwängen .

Beim Wiedermontieren beachen daß sich die Scheibe beim Festziehen mit den Madenschrauben noch etwas axial verschiebt und deswegen Scheibe und Riemenritzel wieder nicht exakt fluchten.

Übrigens Bevor Du dran denkst die Riemenscheibe zu demontieren nochmal exakt ! prüfen ob Scheibe u Riemenritzel am Motor wirklich nicht fluchten oder ob sich der Riemen nur aus anderen Gründen verschoben hat . diese Riemen sind oft unberechenbar, funktionieren aber manchmal noch wenn sie eine Rille schmäler sind . !

Zum Spannen des Riemens verwende ich jetzt immer eine kleine Schraubzwinge deren unteren Haken ich in einen Gummischlauch gesteckt habe damit man nicht die Rillen des Riemenritzels beim Spannen beschädige ...

für andere Methoden siehe Ralf wagners mini city el seiten city el Technik ( auch über Elwiki )

von Christian s - am 03.11.2016 10:50

Re: Taperlock

Danke für die Infos .
Morgen die Überweisug für Wolle fertig machen und dann geht's an den Riemen.
Und danke für die Link´s ElWiki hab ich vorher nicht gefunden.
Morgen mal die kleine Macke an der Wanne Reparieren und die Risse an der Haube.
Dann müsste die Haube auch neu eingestellt werden, kenne ja schlechte Spaltmaße aber das ich vorne ne Bratwurst durchschieben kann und hinten nicht, ist wohl nicht so gewollt:rolleyes:
Gibt es da langlöcher oder werden Distanzscheiben eingesetzt ?
Lg

von Omafits - am 03.11.2016 18:17

Re: Taperlock

Zitat
Omafits
Dann müsste die Haube auch neu eingestellt werden, kenne ja schlechte Spaltmaße aber das ich vorne ne Bratwurst durchschieben kann und hinten nicht, ist wohl nicht so gewollt:rolleyes:


Das ist aber jetzt schon sehr ungewöhnlich. Wenn die Bratwurst in der Mitte durchpassen würde, ja das wär normal, aber so kenn ich das nicht.

von el El - am 03.11.2016 19:56

Re: Taperlock

Na ist so, hinten liegt sie gut und dicht auf, und je weiter es nach vorne geht wird der Spalt größer.
Denke die Haube wurde mal getauscht und nicht richtig eingestellt, oder halt mal abgenommen?
Wird man aber einstellen können , hoffe ich:rolleyes:
Sonst muss ich Bohren und anpassen:mad:

von Omafits - am 03.11.2016 21:57

Re: Taperlock

Omafits, das paßt schon ;)
Wenn der Spalt keilförmig ist müßte es so gehen:
Bitte einen Helfer, die Haube hinten geöffnet etwas zu stützen.
Mach die Haubenschrauben vorne locker, dann soll der Helfer hinten gefühlvoll anheben. Dann die Schrauben wieder schließen. Ich wünsch Dir Du bekommst das gleich beim ersten mal richtig eingestellt. Hexenwerk ist es keines.

von el El - am 04.11.2016 05:51

Re: Haubenspalt

Ich war so leichtsinnig hinten den unterrand der Haube abzuflexen und vorne niederzustellen .. NICHT Nachmachen es ist mir zwar zufällig nichts passiert aber eine Haube SPRINGT furchtbar leicht .. Über Haubenspalt schließen gibts schon unzählige threads ..

von Christian s - am 04.11.2016 07:18

Re: Ladeelektronik ( Ladeprint )

Wenn auf Deinem Ladeprint Blei gel handschriftlich vermerkt ist hat eine Fachwerkstätte das originale Ladeprint dessen Charakteristik für offene Blei säure Batterien gedacht war durch kunstvolles einlöten einiger winzuger drähtchen und widerständchen so modifiziert daß dei Charakteristik für Gel passt ,, also niederigere Ladeschlußspannung . Gels sollen ja nicht kochen..

Du hast also die verläßliche aber schwache Uralt Ladeelektronik die bei Uns Trafolader genannt wird . Ich selbst verwende sie problemlos seit 10 Jahren mi t kurzer Unterbrechung .. Für Lithium musste ich aber sicherheitshalber ein Spannungs begrenzungsrelais u ein BMS einbauen . ..
Die Meisten besonders Langsteckenfahrer brauchen aber hohe Ladeleistung u haben neue Ladetechnik eingebaut

von Christian s - am 04.11.2016 07:24
Hallo Marco,
schönen Gruss von mir aus Bochum, mit dem EL hast du immer ein Projekt :hot:

von Rued - am 04.11.2016 15:52
Schönen gruß Herr Nachbar.
Heute versucht die Haube einzustellen, aber das klappt so nicht, den abdrücken nach wurde die Haube mal getauscht.
Na ja werde entweder neue Haltewinkel machen , oder doch mit Distanzscheiben abreiten, rechts und links neben dem Lenkrad die Haltepunkte sind die Schrauben schon ganz unten im Langloch.
Zum Abschluss mit der Wanne fehlen aber immer noch 1,5 Cm.
:hot:
Habe mir heute noch den 22ohm 50 Watt Widerstand bestellt , hoffe der passt genaue Bezeichnung 22ohm 1% 50 watt was bedeutet 1%?
Na ja 5€ wenn es nicht geht wegen dem 1% was auch immer ,ist ja nicht die Welt.

von Omafits - am 04.11.2016 16:14
1% ist glaub ich nur die toleranz der genauigkeit

von Christian s - am 04.11.2016 16:22

Re: Taperlock

hallo marco,
entweder ich versteh da was falsch,:confused:
oder du hast das mit den schruben in den langlöchern verdingst:eek:
wenn ich mich recht erinnere, soll deine haube vorne tiefer, also müßen doch die schrauben
in den langlöchern nach oben wandern
nachguggen kann ich bei meinem nich, weil da nach der rolle seitwärts sowieso alles gaaanz anders zusammengeschräubselt wurd, damit es halbwegs passte...
bye wolle

von wolfgang dwuzet - am 04.11.2016 19:04
Hallo

Wenns vorne nicht weiter runter geht dann eben hinten etwas höher, hat den gleichen Effekt.

Gruß

Roman

von R.M - am 04.11.2016 19:24

Re: Taperlock

Hmmm
3te Bier :cheers:
Also rein vom überlegen her soll die Haube vorne runter, bis ca 1/2 Fahrzeuglänge .
Hm ja nun kannst recht habe, das sie eigentlich nicht vorne mitte runter muss sondern hinten Rauf.
Werde das Morgen nochmal genau betrachten , und mal Foto machen wenn es nicht geht..
Erst mal ein Bier Wochenende:cheers:
Lg
Marco
P.s Nein bin kein Alkoholiker :joke:

von Omafits - am 04.11.2016 19:30
hy maco,
bei den derzeitigen witterungsverhältnissen
führt vermutlich GLÜHWEIN eher zum erfolg als bier:joke:
bye wolle
PS: hab´s gestern nicht mehr zum herpes-shop geschafft, und heut hat er zu :hot:

von wolfgang dwuzet - am 05.11.2016 08:09
Ne kein Glühwein, dann lieber nen Jacky :cheers:

Halb so wild mit dem Päckchen, ist eh kalt draußen.
Heute nochmal versucht , die Haube hinten Höher zu machen, hat bissel was gebraucht, aber nicht zufriedenstellend :mad:
Werde mal alle Schrauben raus machen und sie richtig auflegen , um mal zu sehen ob sie überhaupt passt, Zum glück bin ich nicht der größte, da kann ich noch bequem rein krabbeln und innen Markierungen machen :spos:

von Omafits - am 05.11.2016 16:19
hinten Höher = Beilagscheiben unter den Verschlußbügel. Hilft das nicht, dann 2 Muttern. ;)

von el El - am 05.11.2016 16:31
hy marco
packerl is bei herpes nr: 01309124835055
bye wolle

von wolfgang dwuzet - am 05.11.2016 17:03
@ Wolle Danke.
@ElEi
Also wenn ich die Haube hinten anhebe und in Wage bringe, habe ich vorne 1cm luft , wenn ich die Haube zu mache auch , ich sehe abdrücke an der Haube vorne von anderen Haltern als die verbauten?
Ich denke das die Winkel vorne nicht lang genug sind , so wie es aussieht.
Hatte heute alle Schrauben lose und die Haube geschlossen , dann mal vorne gedrückt, aber der 1cm Spalt bleibt.
Wenn ich nun nur hinten was drunter mache dann habe ich den Spalt ringsrum :joke:

von Omafits - am 05.11.2016 17:41
hy marco,
du glücklicher,
wenn ich 1cm rundrum hätte, käme da lediglich ein gummihohlprofil ringsrum oben an die haube und gut
bei mir warens (nach der siderolle) links vorne 2 mitte unter fenster 4 und hinten zu,,,rechts je 1cm weniger
hab ich nur mit gummi zu bekommen
iss aber nu so dicht, das ich manchmal die haube kaum zubekomme
bye wolle

von wolfgang dwuzet - am 05.11.2016 18:24
So heute mal den 22ohm 50Watt Wiederstand eingebaut, also ich muss sagen, ":spos:"
Ist zwar nicht wie in meinem Buch beschrieben " Ich kann bei mir nichts einstellen an dem Dingens Bums DC da , ach hab den Namen vergessen ":mad:
Wo man die Geschwindigkeit einstellen kann Poti:confused:
Aber nach dem ein bau " Burnout auf dem Parkplatz kein problem:joke:"
Und in Sachen Geschwindigkeit hat sich auch mehr getan als erwartet:spos:
Nur ok die Batterien werde ich wohl echt wechseln müssen , 2,5km 2Punkte weg , ok aber nur mit Vollgas :joke:

von Omafits - am 13.11.2016 18:00

Re: Unterspannungskontrolllicht

wenn du den alten originalen Kappamesser hast zeigt der das wenigerwerden der Punkte nur nachverbrauchten Strom und Temperatur an je mehr verbraucht und umso kälter desto weniger Punkte . ganz gleich wie schlecht di e Batterie ist ...
dann gibt es noch das rote unterspannungslicht am Tacho das zuerst aufblinkt danndauerleucghtet das zeigt wirklich die Batt spannung an ..
wenn erst 3 grüne punkte weg sind und dabei schon das unterspannungslicht aufblinkt sind die akkus schlecht... wenn schon fast alle grünen punkte weg sind und dann erst das unterspannungslicht blinkt sind die Akkus gut ...


NIE !!! ausprobieren wie weit man di e Akkus runterfahren kann besonders im Winter .. man macht sie schneller hin als man glaubt !

von Christian s - am 13.11.2016 19:14
Danke für die Infos, die rote Lampe geht dann auch an , erst blinken, dann dauernd!
Da sind wohl Naßzellen verbaut, werde mal Säurestand prüfen !
Für genaue Infos zu den Akkus müsste ich sie erst ausbauen :rolleyes:
Eingebaut sieht man nur "Zyklen fest, Solar , 120A" wird wohl der billigste Mist:angry:
Ja Ja wenn man keine Ahnung hat :confused:

von Omafits - am 14.11.2016 09:37
da bei deiner ladeelektronik Blei gel draufsteht wurde sie dafür adaptiert und offene bleisäiurebatterien werden nicht zum Kochen gebracht was diese aber gelegentloich gern haben ..
natürlich Wasser nachschauen.wenns offene sind .

von Christian s - am 14.11.2016 14:13
Zitat
wolfgang dwuzet
hy marco
packerl is bei herpes nr:
bye wolle


hy marco du hast ne PN aber nicht lachen:hot:

von wolfgang dwuzet - am 14.11.2016 16:55

Re: Manuals

PS has tdu unte relweb info Reparaturanleitungen manuals etc schon die Beschreibung der Untersitzelektronik gelesen ?

von Christian s - am 15.11.2016 08:04
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.