Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
26
Erster Beitrag:
vor 11 Monaten
Letzter Beitrag:
vor 10 Monaten, 4 Wochen
Beteiligte Autoren:
Omafits, Sven Salbach, Richard, R.M, Andi aus Bad Essen, thegray, Christian s, Hotzi-47, inoculator, wolfgang dwuzet

Motor läuft nicht!! Hilfe!!

Startbeitrag von Omafits am 21.11.2016 15:56

Hallo
Heute mal mit dem EL zum Einkaufen gefahren, und schon gefreut "dafür sollte er ja sein"
Aber 30M vor meiner Tür , bleibt er einfach stehen:hot:
Relays klacken hinten , aber der Motor dreht nur vor und rück , also ehr ein leichtes vibrieren!
2mm vor 2 mm rück wackelt das Lüfterrad vom Motor:mad: "Zucken sagt man glaube ich "
Was kann das sein ?????
Strom hat er !
Hilfe!!!!!

Antworten:

schon die Hauptsicherung (125A) geprüft? Spannungsmessung am Motor reicht nicht. Da kommt genug von Rückwärts über Compoundwicklung und Co.

von Richard - am 21.11.2016 16:10
Nein hab ich noch nicht, ist gerade erst passiert!
Aber sollte , wenn eine Sicherung durch ist der Motor nicht einfach stehen und nix machen??
Würde mich freuen wenn es NUR eine Sicherung ist!!

von Omafits - am 21.11.2016 16:15
haste mal ein stückerl nur 10cm weiergeschoben und nochmal probiert??
>>>> worst case tote stelle am kollektor)
oder mal mit hämmerchen kleinem, an den motor in näher der kohlenhalterungen gekloppt?
>>>> best case kohle klemmt

wenn beides nicht >>> abwarten was dir die fachleute raten werden
bye wolle

von wolfgang dwuzet - am 21.11.2016 16:16
Na ja so kenne ich es aus dem Modellbau "Motorschaden"
Mit dem Hammer hab ich noch nicht geklopft , werde ich aber morgen mal machen!!
Lg

von Omafits - am 21.11.2016 16:19
Compound wird über die 35A versorgt.

von Richard - am 21.11.2016 16:49
Also Hammer hilft nicht:mad:
So wo sitzen denn die Sicherungen?
Ich kenne nur 1 unter dem Sitz , und den Kasten vorne unter der Haube "Beifahrerseite :joke:"
LG

von Omafits - am 21.11.2016 18:13

Re: Zucken

Motorschaden extrem unwahrscheinlich meiner hat mal bei geflogener Hauptsicherung gezuckt
( strom übers Compound ) und leider auch einmal bei verstorbenem Curtis -..

Die Hauptsicherung ist unter der Schützabdecung direkt am Curtis Du mußt vom Kofferrraum aus die Ganze Große Curtis u Schützträgerplatte abmontieren mit den vielen Imbusschrauben , dann kann man sie nach abklemmen der batterieleitungen nach oben klappen und dann erst die schwarze abdeckung abnehmen wenn man sich dazu inss El Kniet daß der Motor nach vorne federt hat man mehr Platz ..Schau Dir in Elwef unter info die Reparaturanleitungen dazu an !

von Christian s - am 21.11.2016 18:42
Bös versteckt sitzen die unter der Abdeckung vom Curtis. Schau Dir mal die Schaltpläne im Wiki an, ob dir ein anderer Prüfweg einfällt. Sollte gehen, wenn man alle Motorkabel löst und GUT ISOLIERT weglegt.

von Richard - am 21.11.2016 19:01
Hast Du eine Strombegrenzerplatine verbaut?
Hast Du ein Dampfrad verbaut? Also ein Poti, mit dem Du die Beschleunigung stufenlos regeln kannst?
Dann ist da ein kabel ab..dann hat das jemand stümperhaft verlegt

von Sven Salbach - am 21.11.2016 21:18
Mal hinten aufgebockt?

von thegray - am 21.11.2016 21:37
Bei mir waren es mit solchen Symptomen die Kohlen, aber in einem Stadium, als sie schon durch waren.
Das war bei meinem 91er EL mit unsbekannter Kilometerleistung, das beim Vorbesitzer jeden Tag 70km ohne Compound gefahren und mit 200A in den Bergen Oberfrankens befeuert wurde.

Das macht auch der Thrige wohl nicht mit.

Ergebnis: Kohlen runter
=> Kohlefeuer und geschmolzene..., nein verdampfte und als Messingtropfnasen am Kollektor kondensierte Kohleträger.
=> genau dieses Erscheinungsbild: Zucken aber kein Drehen.

Hat es im Vorfeld mal gerattert bzw. gestottert ?

von Andi aus Bad Essen - am 22.11.2016 08:27
[elweb.info]

von inoculator - am 22.11.2016 09:05
Hm - Ja

Die Mystbusteres würden jetzt schreiben Pardon "Stempeln"
Confirmed
:joke:

von thegray - am 22.11.2016 14:10
So
Erstmal DANKE an alle!!
Es war oder ist die Hauptsicherung:cheers:
Habe sie heute gebrückt und Tada er fährt!!
Bei mir komme ich zum glück fast einfach dran ohne die ganze Platte auszubauen.
Aber eigentlich immer noch blöd:angry:
Denn die Sicherung ist ja, so wie es aussieht, verschraubt mit dem Motoranschlusskabel,
Kann man da nicht sorry aber wie in der Wohnung einen Automaten einbauen??
Und was ist überhaupt der Grund , oder in den meisten fällen der Grund für ein durchbrennen??
Lg

von Omafits - am 22.11.2016 16:01
Über Sicherungen gibts schon überlange threads : Fazit : Bleib bei der Originalen


Kaputt geht sie selten mit Grund ( Zb Sprints ohne Strombegrenzung ...)

oft ist nur mechanische Rüttelermüdung dran schuld

von Christian s - am 22.11.2016 16:15
zu 99,9% hast Du oder der Vorbesitzer die Batterien ohne Ladewiderstand angeklemmt.
Dadurch schmilzt die Sicherung immer etwas an..und irgendwann....reichen dann kurze Ströme oder Rütteln...um sie verabschieden zu lassen.
Daher die Akkus immer Funkenfrei anklemmen

von Sven Salbach - am 22.11.2016 16:44
Zitat
Omafits
Kann man da nicht sorry aber wie in der Wohnung einen Automaten einbauen??


Man kann nicht nur, man hat.
Vor vielen Jahren einen ETA Sicherungsautomaten für DC bis 80V und 125A. Hier zu sehen auf einer alten Bleibatterie montiert, plus Widerstand zum Vorladen der Kondensatoren vor dem Einschalten. Ist heute noch immer so provisorisch, funktioniert aber prima.



Gruss, Roland

von Hotzi-47 - am 22.11.2016 18:21
ein Sicherungsautomat ist Kontraproduktiv.
Im Normalfall sollte diese Sicherung niemals!! auslösen, außer man macht Fehler.
Daher ist eine geschraube Streifensichrung an dieser Stelle die technisch beste weil zuverlässigste Lösung.
Deine Hauptsicherung im haus ist ja auch mit einer Streifensicherung gesichert und nicht mit einem Automaten

von Sven Salbach - am 22.11.2016 18:37
Ja das mit der Batterie ist mir passiert , hatte zwar den Stecker vom Trafo zwischen, aber der war ja defekt , also nix gebrückt, angeschlossen und brzzzz gemacht, ok also wider die normal Sicherung.
muss ich beim kauf , sofern ich eine finde auf noch was achten außer 120A??
Lg

von Omafits - am 22.11.2016 18:48
Du kannst entweder die hier nehmen, mit 150A und eigentlich nur bis 32V,

aber die fahren einige oder im Emobilshop.de bestellen.
Ansonsten google mal nach ANL Sicherung

von Sven Salbach - am 22.11.2016 19:14
Hallo

Ja auf die Spannungsfestigkeit die aus dem KFZ Bereich sind nur bis 32V du brauchst welche aus dem Gabelstaplerbereich. einfach dort nach ANL Sicherung fragen

Gruß

Roman

von R.M - am 22.11.2016 19:14
Danke euch!!!

von Omafits - am 22.11.2016 19:40
... ich hab die Sicherungen in allen umliegenden Elektroshops nachgefragt. War nirgends vorrätig.
Aber im Emobilshop ist die auch einen Tag später da und auch nicht teuer. Hab gleich zwei bestellt.
Da musste aber anrufen, weil er auf der Internetseite nur eine Mindestbestellsumme von 25,-€ durchlässt. Auf Anruf schickt er auch kleinere Mengen und vor allem sofort.

von Andi aus Bad Essen - am 23.11.2016 10:42
Letztlich ist aber doch die Länge der Unterbrechung entscheidend, wenn die Sicherung fällt. Ich hätte keine Skrupel eine auf 32V spezifizierte Sicherung gleicher Bauform einzubauen.

von Richard - am 23.11.2016 15:48
Hallo

Ist doch nicht so schwierig, einfach dahin gehen wo die auch gebraucht werden und das ist der Gabelstaplerservice, da hab ich die bis jetzt immer sofort bekommen.

Warum sollte ein Elektroshop sowas haben wird ja nie gebraucht.

Gruß

Roman

von R.M - am 23.11.2016 16:10
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.