Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
13
Erster Beitrag:
vor 10 Monaten, 4 Wochen
Letzter Beitrag:
vor 10 Monaten, 3 Wochen
Beteiligte Autoren:
Kris Patrick, Christian s, Richard, wolfgang dwuzet, laase, weiss

Kappamesser defekt?!?

Startbeitrag von Kris Patrick am 25.11.2016 11:41

Hallo zusammen

Mein miniel (serienr. 2000) bleibt nach 20 meter fahrt stehen. Alles was mit 12 v funktioniert noch, frontscheinwerfer und selbstverständlich fahren nicht mehr.

Wie kam es dazu?:

Das miniel läuft tiptop, der kappamesser war jedoch schon seit es wieder läuft nicht zuverlässig. Das miniel stellte bei 38 v ab. Die anzeige zeigte immer nur 11leds an, egal vie voll geladen und die batterieanzeige leuchtete oder blinkte nie bevor es abstellte. Die leds waren bei 38 v erloschen und das miniel stellt ab.

Seit einigen tagen leuchten die "tank" leds nicht mehr und das miniel fähr nur ca 20 meter, dann stellt es ab. Ich habe den kappamesser überbrückt (pin 13/14) das hat leider nichts gebracht. Oder muss ich nach dem überbrücken noch irgend etwas resetten oder so?!?

Auf jeden fall steht das mini el im moment.

Hat jemand eine idee was es sein könnte oder kennt diese symptome?

Vielen dank für eure mithilfe!

Gruß

Antworten:

wenn der Kapamesser richtig gebrückt ist kanner nicht mehr abstellen und das El fährt mit und ohne Kappaanzeige . schau sicherheitshalber nochmal in ralf wagners mini el / city el technik kappamesser seiten nach ob Du ihn richtig gebrückt hast.

von Christian s - am 25.11.2016 13:32
Prüfe den DCDC auf defekte. Selbst bei Abschaltung durch den Kappa läuft der normal weiter. Der Kappa greift nur in den Sicherheitskreis der Fahrsteuerung ein. Prüfe vor allem den Masseverteiler unter dem Sitz und miss die Spannung direkt am Kappaeingang. Unter 24...27V macht der zu.
Sorry, habe irgendwie Stuss gelesen und gedacht 12V fälltmit aus.

von Richard - am 25.11.2016 14:57
danke für die antworten

ich bin mir ziemlich sicher dass es am kapamesser liegt. vermutlich habe ich einen fehler beim überbrücken gemacht. mehr also dazu:

der kapamesser befindet sich bei seriennr. 2000 vorne links und nicht unter dem sitz. richtig?

ich habe die pole 13 (orange) mit 14 (gelb/ orange und ein zweites kabel gelb) überbrückt, indem ich einfach ein kurzes, gebogenes kabel in beide pole gesteckt habe.

das müsste doch gehen oder nicht?

was ist mit dem zweiten kabel im pol 14? davon steht nichts in der anleitung. und das foto ist leider sehr ungenau.

von Kris Patrick - am 25.11.2016 15:27
es muß 13 u 14 untereinander verbunden werden alle ursprünglichen Kabel (auch 13 u 14 ) müssen aber an den ursprünglichen Plätzen bleiben ..

wenns dann nicht geht wird der Kappa nicht schuld sein

auch im Originallader ist ja das Relais was den Fahrstrom nur frei gibt wenn nicht geladen wird .. da gibts noch mehr Möglichkeiten ...

von Christian s - am 25.11.2016 19:51
update:

das überbrücken scheint zu funktionieren. die 12 "tank" leds leuchten nicht und das miniel fährt. sobald ich jedoch lade, werden die leds trotz überbrückung!! wieder angezeigt. es fährt immernoch, doch der kappamesser ist offensichtlich nicht überbrückt.

wer hat eine idee?

von Kris Patrick - am 28.11.2016 17:29
hallo kris :xcool:
ob der kapa überbrückt ist oder nicht kann ich aus der ferne nicht beurteilen
aber
es gibt die möglichkeit, dass deine kapa-anzeige gar keine kapa-anzeige ist!
dann ist die eine spannungsanzeige. das hatte mein el auch.

von weiss - am 28.11.2016 17:54
ein gebrückter Kapamesser zeigt genauso an wie ein nicht gebrückter falls er in ordnung ist. Er kann nur nicht mehr das El stillegen.

von Christian s - am 28.11.2016 18:12
das sind jetzt zwei ganz wertvolle infos!

ich war der meinung, der überbrückte kappa zeige nichts mehr auf der anzeige an?!


wenn es bereits eine spannungsanzeige ist, wie kann ich das erkennen? ich dachte dazu werde dieses umbaukit benötigt mit dem weissen "klotz" am stecker.


dann muss ich gleich mal eine testfahrt machen und schauen ob der kappa nicht mehr zu früh abschaltet!

danke für eure hilfe!

gruß kris

von Kris Patrick - am 28.11.2016 18:20
Wenn er als Spannungsmesser geschaltet ist, dann fällt die Anzeige unter Last und kommt unbelastet wieder hoch. der Kappa fällt stetig.

von Richard - am 28.11.2016 18:55
Hi Kris,
such mal nach "Sicherheitskette" und schau Dir den zugehörigen Schalrplan an, es gibt noch wesentlich mehr Abschaltmöglichkeiten als nur den Kapamesser.
Ich zB hatte eine Weile lang eine Brücke am Stecker des ehem "Ladeprint" gesteckt, die auch oft Probleme machte und dann gelötet werden musste. Der "Haubenschalter" gehört sowieso als erstes gebrückt. Dann wäre da noch der Mikroschalter am Gaspedal, hier am besten eine Lösung mit Mosfet-Schalter nachrüsten. Meine Version findest Du irgendwo im Bereich bei Bilder/Umbauten. Zuletzt mußte ich meinen Not-Aus brücken, da der auch anfing zu spinnen. Seither läuft alles elektrisch alles super. Mechanisch bleibt ja trotzdem noch genug zu tun.
Viele Grüße, Lars

von laase - am 30.11.2016 08:01
das überbrücken des kapamessers hat mittlerweile geklappt und sich als lohnenswert herausgestellt. ich kann jetzt ein gutes stück weiterfahren als vorher. da ich nicd zellen hab, kann ich die batterie bis ca 25 v runterfahren, was mit dem kapamesser nicht möylich war.
das el stellt nicht mehr einfach ab. die üblichen verdächtigen, mikroschalter etc. hatte ich überprüft und kein fehler gefunden. ich vermute also immernoch dass es etwas mit dem kapamesser zu tun hatte. wie auch immer, mein miniel bleibt nicht mehr stehen.
momentan habe ich den mikroschalter am gaspedal überbrückt, da dieser innert kürzester zeit wieder defekt war. ich habe gelesen das sei nicht optimal? und die zweite heizstufe geht dadurch nicht mehr.

von Kris Patrick - am 30.11.2016 21:31
hallo chris,
wenn du den microschalter am gaspedal in anderer art und weise brückst,
kannst du die heizung2 auch als dauerhaft einschaltbar machen
(hab ich seit jahren so) muß halt dann bei anfahrten im winter an steigungen, die heizung von hand auf 1 zurückdrehen...
aber da ich mit genügend Ah unterwegs bin, läuft sie sonst auch beim fahren auf 2...
bye wolle

von wolfgang dwuzet - am 01.12.2016 19:10
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.