winston LiFePo Zellen tiefentladen

Startbeitrag von Matze el am 18.12.2016 16:59

Guten abend zusammen,
ich musste heute feststellen dass meine Zellen im El so tief entladen sind, dass das eingebaute Ladegerät nichts mehr laden will. Hab dann die Zellen gemessen und festgestellt, dass sie nur noch zwischen 1,2V und 0,5V anzeigen. Die Zellen hab ich dann gleich abgeklemmt und hab nun vor diese mit einem Einzellader vorsichtig wieder zu laden.
Und nun die Frage hier ins Forum :)
Was für einen Einzellader könnt ihr empfehlen?
Und was muss ich beachten?
Danke schon mal.
Grüße,
Matthias

Antworten:

Ach du Scheiße! Der beste Einzellader den Du bekommen kannst, ist der, den Du am schnellsten bekommen kannst. Nicht zu forsch hochladen, nicht zu viel Strom! Kannst ein beliebiges altes AT oder ATX Netzteil dafür verwenden. Irgendeinen Balast, zB eine alte Festplatte dranhängen um die anderen Leitungen zu belasten, dann die Grüne mit irgendeiner Schwarzen Leitung verbinden, dann startets. Du benötigst die Orange Linie, das ist 3,3V. Ja, voll werden sie dadurch nicht, und ja, man könnte die 3,3V auch anheben, aber wichtig ist, daß nun so bald wie möglich Strom reinkommt.
Toi, toi toi!

von el El - am 18.12.2016 17:23
also das ist die Lösung - wenn keiner in der Nachbarschaft oder Bekanntenkreis ein Labornetzgerät hat. Oder noch schneller WENN MANN GANZ SICHER NICHT WEGGEHT UND ODER EINSCHLÄFT.

Rausholen -
3-4 mit Bügeldraht verbinden und einen Autolader dran - damit die die schnellst möglich ZEITLICH nicht STROMmässig hoch ziehst. 3-4 deswegen weil je nach Ladertechnik die Ausgangsspannung....
Und mit einem Multimeter und Eieruhr regelmassig die Zellspannungen prüfen.

Oder du gehtst mit der Klemme direkt auf die Anschlüsse der eingebauten schaust nach was für einer Zeit die ersten auf der Mindestspannung sind und lädst die Anderen 3-4 Gruppe genau die Zeit - Aber immer die Zellspanungen im Auge haben.

Dann ist unter NICHTbeachtung der neuen Kapa durch das Tiefentladen erstmal das Ungleichgewicht nicht so groß und das eigne BMS kann den Rest machen.

Aber die ersten 1-2 Vollladungen immer beobachten und die Zellen in Spannung und Temperatur im Auge haben.

Nebenwirkung außer Totalausfall; dicke Backen und Kapaverlust können auch sein Selbstentladung und Innenwiderstand mit deutlich erhöhten Werten.

Also alles mittelfristig im Auge haben -
Wenn nicht, droht im unerwarteten Extremfall Fahrzeugvollverlust - der letzte Vorfall ist jetzt knapp 2 nein da gabs ja noch einen anderen 1 Jahr her.

von thegray - am 18.12.2016 17:44
Ich hatte so einen Fall. Meine Zellen waren auf 1,0 V +- 0,1 V runter.
Hab die Zellen zuerst mit nen Labornetzteil soweit aufgepeppelt
bis die normale Elektronik (DC-DC) wieder arbeitet.
Dann mit 0,5 c gut halb voll geladen.
Alle Zellen ausgebaut.
Dann wieder die Zellen einzeln mit Labornetzteil auf 4,0 V geladen.
Nach dem Laden die Zellen kontroliert wie schnell sie Richtung 3,5 V absacken.
Eine war dabei die deutlich schneller abgesackt ist, die hab ich ersetzt.
Alle anderen arbeiten noch.

Das ganze ist Anfang 2015 passiert. Die Zellen sind nicht mehr ganz so gleichmäßig
wie vorher. Statt 2 mal im Jahr balancier ich jetzt 4 mal im Jahr.
Im Sommer hab ich mal wieder einen Reichweitentest gemacht.
Neu hatte ich Kapazität von 172 Ah, im Sommer waren es 158 Ah
(jeweils 2 * 90 AH Zellen parallel, laden bis 3,55 V entladen bis 2,9 V unter last).
Die Zellen sind jetzt 5 Jahre alt und haben 30.000 km runter. Wieviel vom
Kapazitätsverlust auf die normale Alterung gehen und wieviel aufs tiefentladen
kann ich nicht sagen.

Viel Glück
Jan

von Jan-EL - am 18.12.2016 19:32
Vielen Dank für die Tipps,
Das mit dem KFZ Lader hab ich gleich aufgegriffen.
Da ich 16 Zellen habe, geht das mit 4 wunderbar auf.
Bis jetzt sieht es ganz gut aus.
Ich werde morgen wieder berichten.

von Matze el - am 18.12.2016 19:53
Beim serienladen von solchen Zellen sollte man regelmäßig nachprüfen, es kann Dir jederzeit einer "davon rennen". Wenn, dann meist gleich beim ersten laden.

von el El - am 18.12.2016 20:34
Hast du nen Monitor ?
Kannst du die Einzelspannungen beobachten ?
Nicht dass du sie jetzt beim Hochlade kaputt machst...

von Andi aus Bad Essen - am 19.12.2016 22:09
So heute bin ich wieder damit gefahren schaut ganz gut aus bis auf zwei Zellen, diese können die Spannung nicht mehr richtig halten.:hot:

von Matze el - am 20.12.2016 15:57
hy matze,
nicht verzagen,
5 mal leerfahren-volladen und die sollten sich eigentlich wieder etwas erholen,
(bei mir war es nur eine zelle, aber welche es war finde ich mittlerweile nicht mehr heraus

von wolfgang dwuzet - am 20.12.2016 18:49
hallo mathias,
da du schon lang nix mehr berichtet hast,
wollt ich mal nachfragen, wie sich deine zellen entwickelt haben??
ist es gutgegangen?? (wie ich hoffe)
oder mußtest du die beiden ausreisser tauschen??
bye wolle

von wolfgang dwuzet - am 04.01.2017 19:01
Die zwei Ausreißer hab ich heute ausgebaut. Die eine scheint mir hinüber zu sein da sie ein Bauch hat.
Die andere läst sich nur noch auf 2,25V laden.
Jetzt schau ich mal ob ich sie einzelne höher gezogen bekomme.

Gruß Matze

von Matze el - am 14.01.2017 19:02
hy matze,
hoffe du bekommst (zumindest die 2,25 wieder nach oben,
evtl. erstmal mit labornetzteil versuchen,
wenn das nicht hilft,
versuch es mal folgendermaßen,
eine zelle volladen und dann mit der 2,25er paralell verbinden,
so für einige zeit stehen lassen, trennen und messen,
messung sollte sofort nach dem trennen ja die gleiche voltzahl ergeben,
bei der 2,25er sollte er gestiegen sein, bei der anderen natürlich gefallen,
messung nach einiger zeit wiederholen, ob noch gleich??
bye daumendrückwolle

von wolfgang dwuzet - am 14.01.2017 19:38
Guten Morgen Wolle,
Ich hab die Zelle gerade an einem Netzteil mit 3,6V und 1A hängen.
Parallel verbinden heißt in dem Fall + an + und - an -?
Bei der Zelle mit Bauch, soll ich da die Kappe ein Stück öffnen bzw. herausdrehen?
Oder nur zum Laden öffnen?

Danke.
Gruß Matze

von Matze el - am 15.01.2017 09:07
vor dem Laden Öffnen, zusammenpressen, verschließen.

von el El - am 15.01.2017 09:14
Zitat
Matze el
Guten Morgen Wolle,
Ich hab die Zelle gerade an einem Netzteil mit 3,6V und 1A hängen.
Parallel verbinden heißt in dem Fall + an + und - an -?
Bei der Zelle mit Bauch, soll ich da die Kappe ein Stück öffnen bzw. herausdrehen?
Oder nur zum Laden öffnen?


Paralell hast du richtig verstanden,
öffnen hat el el richtig beschrieben,
aber nix laden wenn sie paralell verbunden sind, das dient eigentlich nur zu folgendem zweck,
die 2,25er zelle ist ja zu niedrig, und wenn du sie paralellisierst fließt ganz hübsch strom von der vollen zelle rüber, so das nach einiger zeit beide gleich sein sollten...
dann nach dem trennen die beiden zeitlich versetzten messungen, um zu sehen in wieweit die beiden unterschiedlich runtergehen,,,,

dann (wenn die 2,25er NICHT wieder sooo weit runtergerauscht ist) kannst du sie nochmal mit netzteil bis voll laden
bye wolle

von wolfgang dwuzet - am 15.01.2017 11:26
Für die Parallelschaltung würde ich aber nicht gerade Zellverbinder nehmen, sonder zumindest auf einer Seite etwas mit ein paar mOhm mehr. Ein Meter Murniereisen, einen Ring NYM oder so etwas.

von Richard - am 16.01.2017 09:17
hy richard,
warum das?? lif bei mir mit den kupferblechstreifen:confused:
bye wolle

von wolfgang dwuzet - am 16.01.2017 20:00
Die Kupferverbinder haben einen sehr kleinen Widerstand. Bei einen deutlichen Spannungsunterschied
fließt dann sofort ein hoher Strom. Das können durchaus mehr als 100 Ampere sein.

Aber ein hoher Strom ist für angeschlagene Zellen nicht unbedingt zuträglich.

von Jan-EL - am 17.01.2017 09:04
hy jan,
allright hab ich begriffen,
(auchz wenns damals bei mir gut ging, will das nicht heißen, das es immer so sein muß
bye wolle

von wolfgang dwuzet - am 17.01.2017 19:24
vergiss das ganz schnell mit dem parallel verbinden!!
Wenn die Zellen dick sind, sind sie vorgeschädigt.
In dem Fall ist die Wahrscheinlichkeit um etliches höher, das eine der Zellen einen Kurzzschluss bekommen könnte wärend der Ladung...
In dem Falls wären dann alle Parallelgeschalteten Zellen futsch....

von Sven Salbach - am 20.01.2017 08:43
hy sven,

nu muß ich nochmal nachfragen, und auch etwas weiter ausholen,

bei mir war es damals so (und aus seiner situationsbeschreibung dachte ich auch bei matze)

das sich eine zelle MIT DEM LABORNETZTEIL nicht mehr ganz volladen läßt

deshalb hatte ich damals diese zelle bei ladeendspannung 3,2v mit EINER meiner anderen zellen
die auf endspannung 3,68v geladen war, papalell verbunden, so das sich beide zellen nach einiger zeit bei 3,4? einpendelten,
und sich die vorgeschädigte zelle sofort im anschluß NACH dieser extrembehandlung mit dem labornetzteil auch wieder bis 3,65 hochladen ließ......

allerdings war meine zelle nicht schwanger (zumindest kein augenscheinlicher bauch:joke:)
bye wolle

von wolfgang dwuzet - am 20.01.2017 14:41
dann war vermutlich im inneren ein Zellschluss den hast Du damit weggebrannt.
Es kann aber wenn noch keiner besteht, genau das Gegenteil passieren....

von Sven Salbach - am 20.01.2017 15:17
hy sven
danke für die aufklärung,
im elweb lernt man halt immer wieder was dazu:confused:

von wolfgang dwuzet - am 20.01.2017 17:36
So, der Akku mit Bauch hatte nur noch eine Spannung von 0,1V angezeigt und ist sogar beim laden langsam in der Spannung von 1,25V auf 0,8V gefallen. Diesen hab ich nun nach drei Stunden laden aufgegeben.
Die andere Zelle hab ich auf 3,3V geladen bekommen, danach hab ich meine übrigen guten 14 Zellen auf 2,2V entladen und die 3,3 V Zelle wieder im El eingebaut. Nach zweimaligem entladen und wieder laden scheint sich die Zelle wieder fast erholt zu haben.

Grüße
Matze

von Matze el - am 23.01.2017 18:29
:cheers:

von Matze el - am 23.01.2017 18:30
na prima
wieder mal eine lithi vorm frühtot gerettettet:spos:

von wolfgang dwuzet - am 23.01.2017 18:53
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.