Handbremse steckt wegen Bremsbacken

Startbeitrag von Christian s am 09.02.2017 12:42

Hab vor dem Winter alles schön gängig gemacht und gefettet. Nun ist trotzdem der rechte hintere Handbremshebel stecken geblieben daß ich ihn von außen zurück drücken musste um fahren zu können . Hab mir gedacht das viele Salz ?? Dann den Exzenter des Handbremshebels ausgebaut war aber nicht korrodiert hat sich locker im Lager bewegen lassen.

ABER die Hartmetallauflage des Bremsbackens hatte eine kleine Vertiefung die sich im Verlauf von Jahrzehnten dort gebildet hat wo der Exzenter bei voll gezogener Bremse hindrückt . Darin ist der Exzenter stecken geblieben .

Hab den Exzenter gewendet eingebaut da wird er wohl an etwas andere Stelle drücken u die Hartmetallauflage mit Kupferpaste eingeschmiert .

Es ist wohl besser immer stark die Fußbremse zu drücken während man die Handbremse anzieht

Antworten:

Hi,
das Problem ist, daß der Exenter ab einem bestimmten Winkel anfangen kann zu verklemmen.
Ich habe mir aus Blech kleine Distanzkappen gebogen, welche so eine "Vorspannung" auf die Backen geben, die sonst über das Anziehen/Einstellen der Stellschraube am Handbremsseil erzeugt wird.
Der Auslöser war genau das Phänomen, wie bei Dir. Der Exenter verklemmte im "Handbrems"-Modus.
Mit den Distanzkappen habe ich das Problem so nicht mehr erlebt.

Gruss
Carsten

von inoculator - am 09.02.2017 13:50
kannst du das mal bitte Bildlich oder Zeichnerisch zeigen bitte ?

von H.Hobbie - am 09.02.2017 17:27
Das Problem wird natürlich um so größer je abgefahrener die Bremsbeläge sind da dann ja der Winkel steiler wird . Mit Carstens Distanzkappen die ja wohl eine Aufdopplung auf die bestehenden Hartmetallauflagen sind wird der Winkel flacher u das ganze passiert nicht.

Die müssen aber sehr gut fest gemacht werden damit nicht auf einmal irgendwas in der Bremse herumgeistert . Das will ich vorerst vermeiden einstweilen gehts so auch wieder. Wenn alle Stricke reißen kan man ja mal einen neuen Bremsbacken zelebrieren

von Christian s - am 09.02.2017 18:03
hab ich in 92.000km nicht gehabt und fahre meine bis auf letzte runter...
Was für fett hast Du verwendet?
HAst Du die Nocken vorher komplett ausgebaut und gereinigt?
sonst bringt das nicht..das das Oxid immer mehr wird

von Sven Salbach - am 09.02.2017 21:00
Schade daß Du nicht gelesen hast daß alles ganz sauber , gefettet ,leicht gängig und nicht oxidiert war.

von Christian s - am 10.02.2017 07:12
hatte es nur überflogen und wollte schnelle Hilfe geben....
Du darfst aber keine Kupferpaste nehmen, sondern normales Fett oder Keramikpaste!!

Meine damalige Empfehlung für Kupferpaste an dieser Stelle ist falsch..da die mit dem Alu reagiert und Alu Oxif bildet

von Sven Salbach - am 10.02.2017 07:34
Vielen Dank ! brauche dzt keine Hilfe , habs nur gepostet da ja gesagt wurde um das Elweb attraktiv zu halten soll man halt diverse anfallende Defekte reinstellen

. Kupferpaste hab ich auf die HARTMETALLAUFLAGE des BREMSBACKENS getan dort wo der Exzenter drauf gleiten muß . Ich bin überzeugt daß es dort passt . durch Drehen des Exzenters um 180 grad werden eben auch etwas andere Stellen beansprucht. In die Bohrung der Ankerplatte ,in der sich der Exzenter dreht , hab ich normales Fett drin das war nach Jahren noch gut.

von Christian s - am 10.02.2017 07:46
Moin.
Ich setze mich am WE mal hin und mache eine Skizze und schau mal, ob ich Fotos gemacht bekomme.
Die Hülse /Kappe kann überigens nicht abfallen, da die Bremsbacke selber unmittelbar über dem Exenter liegt.

von inoculator - am 10.02.2017 12:40
Ich kenne dieses Fehlerbild bei Trommelbremsen nur, wenn die Beläge und / oder die Trommel zu stark verschlissen sind.

von Rued - am 15.02.2017 17:57
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.