Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
8
Erster Beitrag:
vor 7 Monaten, 2 Wochen
Letzter Beitrag:
vor 7 Monaten, 2 Wochen
Beteiligte Autoren:
Sven Salbach, Rappelkisten-Stephan, thegray, laase, R.M, Norbert Kern

120 AH Akkus statt 100 AH ? Gibt es da Probleme ?

Startbeitrag von Rappelkisten-Stephan am 09.03.2017 19:00

Hallo !

Ich bin seit 3 Jahren City El-Fahrer. Habe ein City el vom Baujahr 1999.
mit 3 Batterien 100 AH, 36 V, begrent auf 45 km/h (kl. Kennzeichen).

Soweit so gut !
Habe jetzt "neue" Blei-Vliess-Akkus geordert und statt 100 AH - 120 AH Batterien bekommen.
Es sind schon richtige AGM Batterien für Elektrofahrzeuge und keine Starterbatterien.
Kann ich die ohne Bedenken einbauen ???

Für eine kurze und knappe Antwort wäre ich sehr dankbar.
Bitte keine Belehrungen wegen meiner Blei-Vliess-Akkus. Meine Strecken sind recht einfach und klein. Dafür hat es der City el bisher ganz gut gemacht !

Gruß Stephan

Antworten:

Ja, wen sie rein passen Gruss Norbert

von Norbert Kern - am 09.03.2017 19:19
Hallo

Wichtig ist bei den AGM akkus auf die richtige Ladekennlinie zu achten, wenn vorher Blei Säure eingebaut waren gehts schief.

Gruß

Roman

von R.M - am 09.03.2017 20:01
Was für welche? Name, Typ Model
Effekta 120S?
Es gibt ja auch da riesen Unterschiede was die Zyklen angeht.
Aber wenn die passen..vom Grundsatz her ja..und wie Roman sagt..es müssen vorher uch Vlies verbaut gewesen sein, sonst den Lader unbedingt umstellen.

von Sven Salbach - am 09.03.2017 21:32
El von 99? Da wird ja wohl kein Trafolader mehr drin sein?!
Wichtig ist, daß Du eine IU- Ladekennlinie mit U= 14,4Vx3 hast. Je nach Akku geht auch bis zu 14,6V aber bitte im Sommer nicht höher! Besser ist noch IUIa mit Ia (Abschaltstrom) zwischen ca. 2A und 0.5A.
Verbreitet und gut sind auch IUU-Lader mit U1 siehe oben und U2= 13,8Vx3. Der Lader lädt dann erst auf die höhere Spannung, verweilt dort für ein paar Minuten und geht dann auf die standby-Ladespannung zurück.
Wenn nicht genau bekannt, einfach mal beim Laden daneben stellen und alle 10s die Spannung notieren. Wenn er zu hoch geht, abschalten.
Wichtig sind noch Ausgleichsmodule zwischen den drei Akkus. Heißen Powercheq oder Powercharge. Letztere sind etwas effektiver. Ohne die Module geht Dir bei Reihenladung schnell einer der AGM Akkus kaputt.
Viele Grüße, Lars

von laase - am 10.03.2017 07:10
na, besser wäre wir klären erstmal welchen LAder er hat.
Der alte HF LAder ging auch mal deutlich höher mit der Spannung und das war gut so. Das machte er nur in kurzen impulsen mit Pausen dazwischen.

von Sven Salbach - am 10.03.2017 07:12
Zur Eigenkontrolle - 3 DigitalVoltmeter für 15€ verbauen.
Bitte die die mit 2Adern die Selbstversorgend sind.
Fahrtende ist dann wenn der Erste .....
Außerdem sieht man auch was so am Ladeende passiert.

von thegray - am 10.03.2017 15:08
Hallo an alle !

Vielen Dank an alle für die guten und schnellen Antworten !
Ja, es waren vorher auch Blei-Vliess-Akkus darin ! Bei den Ladegeräten gibt es glaube ich keine Probleme, weil jeder Akku sein eigenes Ladegerät hat.

Allen noch ein schönes Wochenende !

Gruß von Stephan aus Warendorf

PS: So siehts bei mir hinten aus:
[attachment 2228 Cityel.JPG]

von Rappelkisten-Stephan - am 10.03.2017 18:41
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.