Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
10
Erster Beitrag:
vor 7 Monaten, 1 Woche
Letzter Beitrag:
vor 6 Monaten, 3 Wochen
Beteiligte Autoren:
Tschürgi, Richard, inoculator, Fulminictus, Rued

City El fährt nicht gleich beim ersten Versuch

Startbeitrag von Tschürgi am 17.03.2017 09:02

Hallo,

ich bin seit kurzem stolzer besitzer eines City el´s (Fabrikatsnummer 2XXX).

Nun habe ich ein Problem anfangs als ich die 12v 120ah AGM- Batterien eingebaut habe lief er problemlos. Die Batterien lade ich über 3 externe microprozessorgesteuerte Ladegeräte. Alle Batterien haben die gleiche Spannung am Ende des Ladevorgangs.

Wenn man den Vorwärts- oder Rückwärtsgang einlegt, dann hört man normalerweiße hinten beim Motor das klacken des Schützes. Jedoch seit kurzem wenn ich den Schlüssel herumdrehe höre ich vorne das klacken eines Relais und wenn ich dann den "Gang" einlegen möchte höre ich hinten kurz ein klacken (hört sich aber anders an als wenn es funktioniert) plötzlich erlischt das Licht der Handbremse (ohne diese zu lösen) und wenn man aufs Gas drückt geht nichts vorwärts. Wenn ich dann über den Schlüsselschlater erneut anschalte und ich dann einen Gang einlege hört man hinten nichts mehr klacken.

Erst nach mehrmaligen Schlüssel herumdrehen oder Notaus drücken leuchtet die Kontrollleuchte der Handbremse wieder und er fährt wieder ganz normal...

Danke schon mal im Vorraus für eure Hilfe! :)
Gruß
Tschürgi

PS: Ich habe schon seit Tagen google und Suchfunktionen bemüht aber nie das gleiche Problem gefunden. Falls dieses Problem schon mal hier besprochen wurde tuts mir leid es erneut geöffnet zu haben- jedoch habe ich einfach nicht das Passende gefunden...

Antworten:

Hi,

das hört sich schwer nach dem Sicherheitskreis an.
Eventuell ein Wasserschaden oder Massefehler.
Wenn Du mit Herrn Voltair und Herr Ampere vertraut bist, dann messe den Sicherheitskreis mal durch. Gerade das Erlöschen der Handbremsleuchte deutet da auf so etwas hin.

Gruss
Carsten

von inoculator - am 17.03.2017 10:56
Auch wenn ich Philosophie und Physik als untrennbar verbunden ansehe, wollen wir doch nicht Allesandro Volta um seinen Ruhm bringen.
Was den Sicherheitskreis angeht bin ich ganz Deiner Meinung.

von Richard - am 17.03.2017 11:02
ach mist... stimmt.... François-Marie Arouet (aka Voltaire): Französischer Schriftsteller
Alessandro Volta: Italienischer Physiker.

Sorry... ich war zu lange im Bücherregal in der "falschen Abteilung" ;-)

von inoculator - am 17.03.2017 14:06
Vielen Dank :) jetzt habe ich schon mal einen Anhaltspunkt :cheers:

Also ich bin mit den beiden Herrn vertraut :)
Wo genau finde ich denn überall den Sicherheitskreis bzw. wo muss ich denn nachmessen?

Ist in dem Sicherheitskreis auch der Curtis mit dabei? (Habe vor ca. einer Stunde entdeckt, dass der Deckel abgegangen ist)

von Tschürgi - am 17.03.2017 22:44
Den SK findest Du theoretisch im Wiki unter Pläne und physisch einmal quer durch das EL. Es geht am Schloss los. Dann werden Haubenschalter, Strompedalschalter, Notaus und solche Dinge geprüft. Am Ende wird der Curtis damit freigeschaltet. Genaues, wie gesagt, im Wiki.

von Richard - am 18.03.2017 05:57
Vielen Dank :spos: :drink:

von Tschürgi - am 18.03.2017 17:31
Elweb.de
Info
Unterlagen/Manuals
7 Schaltpläne
7-2 Motorsteuerung
Da findest Du den gesamten Sicherheitskreis.

von Richard - am 18.03.2017 19:13
Sicherungen auf der Relaisplatine ok ? Sind die Sicherungshalter fest auf der Platine ? Bei mir hatten die sich teilweise losgerappelt, dann gibts auch solche Efekte.

von Rued - am 22.03.2017 17:54
Mit den Schaltern habe ich auch öfter Spaß. Die verkleben gerne.
- Haubenschalter (längst ausgebaut)
- Bremspedalschalter (kann man testweise abklemmen)
- Gaspedalschalter (Kabel abziehen und miteinander verbinden)

Bei geöffneter Haube sind die Schalter vorne rechts im Fußraum zu finden.

Grüße,

Gregor

von Fulminictus - am 30.03.2017 16:02
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.