Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
19
Erster Beitrag:
vor 2 Wochen, 2 Tagen
Letzter Beitrag:
vor 1 Woche
Beteiligte Autoren:
Geppi, Sven Salbach, wolfgang dwuzet, Richard, elektrodax, Christian s, Karlfred, Jan-EL

Hupen = Fahraussetzer

Startbeitrag von Geppi am 09.05.2017 05:43

Hallo,

Mit meiner Elli (F4, 15 Zellen a 100Ah, Bj 2008) bin ich seit Dezember nun 2500 km gefahren. Im Großen und Ganzen bin ich zufrieden, ab und zu habe ich aber Aussetzer, d h Gas geben hat keinen Effekt, die Kleine zickt. Wackeln oder Konraktspray an den Mikroschaltern (Gas, Bremse) hilft (Haubenschalter ist gebrückt). Seltsam: Wenn ich hupe, setzt der Vortrieb dann auch manchmal aus. Dadurch dass es ein Wackler ist, suche ich mir einen Wolf. Ich habe das Gefühl, beide Effekte hängen zusammen, es gibt eine deutliche zeitliche Korrelation.
Hat jemand einen Tip?
Grüße Geppi

Antworten:

Masseproblem !
Hupe lebt aus 12V DC/DC, Strompoti nur von Curtis nach Masse;
es ist die einzige Gemeinsamkeit.....
Gruß K.-F.

von Karlfred - am 09.05.2017 07:05
Danke. Mal gespannt ob ich dem auf die Schliche komme.

von Geppi - am 09.05.2017 19:34
Unterm Sitz die Masse-Schraube mal begutachten.

von Jan-EL - am 09.05.2017 20:56
genau, es schadet nicht, alles mal abzuschrauben, zu reinigen notfalls schmirgeln, mit Vseline zumumpen und wieder zusammenschrauben und noch mal dick Vaseline drauf! Die Schraube steht bei Regenwetter gerne unter Wasser..da ist es nur eine Frage der Zeit...

von Sven Salbach - am 10.05.2017 04:03
so, heute morgen habe ich den Gas-Mikroschalter ausgetauscht. Der war's schon mal nicht. Und dann bin ich an die Masseschraube. Beim Abklemmen gab es - wie sollte es anders sein, irgendwie verfolgt mich das - mal wieder einen kleinen Funken. Das BMS hat Warnsignale von sich gegeben, aber ich hab dann schön Valesine drauf, wieder alles montiert, alles gut angezogen. Und die Elli fährt. Auch mit Hupen ohne Aussetzer.
Nachteil: Sie fährt nun mehr nur noch 40 statt 60 km/h. Soll ich nochmal an die Masseschraube ran? Ich hab Schiss, nochmal was bzw. noch mehr zu schrotten. Die Steckverbinder unterm Sitz und an den Schaltern habe ich alle schon beackert. Was mache ich am besten?

von Geppi - am 13.05.2017 09:11
bei irgendwelchen Arbeiten an der Elektrik ganz gleich wo beim El am besten alles stromlos machen .. auch wenn man das v PKW basteln anders gewohnt ist . Es gehen oft sachen kaputt mit denen man vorher wirklich nicht rechnet

von Christian s - am 13.05.2017 09:43
abgesehen davon kann es wie bereits von Christian gesagt, heftige Defekte geben wenn Du sowas machst..
Erstmal die Akkus abklemmen!! dann die Massescharaube lösen alle putzen ggfls. anschleiufen und mit Vaseline wieder alles zusammen.
Bei Anklemmen des Akkus vorher mit einem Verbraucher, Widerstande tc, die Elkos aufladen und dann erst an den Akku.
Ansonsten bleibst Du als nächstes liegen, weil eine Deiner Sicherungen geschädigt ist, durch den hohen Strom vom Anklemmen

von Sven Salbach - am 13.05.2017 09:51
Ok, ich hab's hoffentlich gelernt. Ich dachte der Massepunkt wäre nur für den 12 V Kreis, aber im Nachhinein - klar, das hätte ich besser wissen können.

In der Zwischenzeit habe ich den Akku abgeklemmt, den Massepunkt gesäubert, eingefettet, neu montiert, vorgeladen und den Akku wieder angeklemmt. Leider hat das nix gebracht. Bis ca. 35 km/h fährt sie Vollstrom (130A) und fühlt sich ganz normal an. Dann lässt die Antriebslust stark nach und bei 42 km/h ist ungefähr Schluss. Muss ich sie zur Werkstatt bringen? Das ist ein Riesenaufriss, weil weit weg und mit Öffentlichen Hin/zurück, puh, das wird ohne Urlaub nix. Wenn es noch was gibt, was ich selbst machen könnte wär das prima.

von Geppi - am 13.05.2017 11:21
hy geppi,
da es so (relativ) genau bei der 45km/h linie passiert,
in welcher art wird das bei dir begrenzt,
(ich hab da leider keine groooße ahnung, da serie 1 ohne begrenzerplatine, um meines auf die für den tüv nötigen 45 zu begrenzen hatte ich eine anschlagschraube unter´s gaspedal montiert)
also evtl. schaden an der strombegrenzerplatine
alternative falls du thrige fährst, an der bestromung der compoundwicklung
ansonsten auf bessere antworten warten...
bye wolle

von wolfgang dwuzet - am 13.05.2017 16:13
Hallo Wolle,

dein Tipp war prima. Ja, die Strombegrenzerplatine ist es.


Ohne diese fährt sie wieder mit vollem Elan. Ein offensichtlich durchgebrutzeltes Bauelement kann ich nicht identifizieren.

Wer noch eine solche Strombegrenzungsplatine über hat: Ich wäre ein dankbarer Abnehmer.

von Geppi - am 14.05.2017 04:54
Einige Generationen der Strombegrenzer Platine haben eine Geschwindigkeitsbegrenzung eingebaut. Bei der Menge an Potis wird Deine eine sein. Sie macht also nur ihre Arbeit. Beschreibung der Potis hat bestimmt noch einer.

von Richard - am 14.05.2017 05:00
Beim Anfahren hab ich Vollstrom. Aber sie limitiert den Strom zu früh und das seit der Bastelei. Deshalb dachte ich, sie sei hin. Aber du hast natürlich recht, vielleicht reicht es, die Geschwindigkeitseinstellung zu verändern. Danke!

von Geppi - am 14.05.2017 05:08
Schau mal bei mir im Shop unter CitEl. Da ist die neueste Version der Platine

von Sven Salbach - am 14.05.2017 05:32
Danke für den Hinweis Sven!

von Geppi - am 14.05.2017 05:47
find ich toll,
das ich (der noch nie ne begrenzerplatine hatte)
zur lösung deines problems beitragen konnte;)

von wolfgang dwuzet - am 14.05.2017 06:09
Ja, das ist Magic :D

von Geppi - am 14.05.2017 06:55
Servus Geppi
Wenn die Leiterplatte noch defekt ist schau dir den Beitrag
"Strombegrenzungsplatiene Typ4 ?!" an.
Schau dir an ob eine der beiden Dioden ab 35 km/h anfängt zu leuchten.
(Am besten aufgebockt).
Die eine ist die Strombegrenzung und die andere Unterspannung.

Ich kann auch gerne mal einen Blick drauf werfen wenn du sie mir schickst!

Gruß Elektrodax

von elektrodax - am 16.05.2017 16:39
Hallo Elektrodax,

meinst du den hier?
Ich bin kein Elektrotechniker. Ich kann Ohm und Spannung messen, dann hört's auf.

Was soll mir das Leuchten der Dioden denn sagen? Dass die Begrenzung anspricht? Und dass ich dann das jeweilige Poti verdrehen soll, um den Wert der Begrenzung nach oben zu schieben?

Viele Grüße
Geppi

von Geppi - am 18.05.2017 19:55
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.