Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
25
Erster Beitrag:
vor 3 Monaten, 2 Wochen
Letzter Beitrag:
vor 3 Monaten, 1 Woche
Beteiligte Autoren:
Peter End., thegray, laase, Christian s, el El, Sven Salbach, R.M, H.Hobbie, wolfgang dwuzet

und wieder mal ein Rätsel !!

Startbeitrag von Peter End. am 01.09.2017 18:39

So, lange war es ruhig um mich, bzw. meinem El. Ich war jetzt sehr lange verschont geblieben mit irgendwelchen Ausfällen und konnte somit seit Monaten fasst jeden Werktag meine 35 Km zur Arbeit und wieder zurück fahren. Naja, bis vorgesten halt!

Wie immer bei meinen Rätseln geht es darum zu erkennen um welches Teil des Fahrzeugs es sich handelt. Und natürlich führen meine Rätsel wie immer zu einem "Totalausfall" [/img]!

Also viel Spass und viel Erfolg !

Auflösung folgt !

mfG
Peter

Antworten:

hy peter,
sieht aus wie ein kabel das nich so doll verquetscht war....
(ähnlich dem sicherungshalter den ich bei der letzten mühlentout´r zeigte)
bye wolle

von wolfgang dwuzet - am 01.09.2017 19:27
JA Wolle, da hat wohl jemand gecrimpt und nicht gelötet, wie es sich gehört (hähä..)

von el El - am 01.09.2017 19:29
Völlig falsch !

von Peter End. - am 01.09.2017 19:32
ist das ein Stück Kupferdraht aus Deinem Motor?
VG, Lars

von laase - am 01.09.2017 23:13
nein, das ist das Snüffelstück.

von H.Hobbie - am 02.09.2017 05:28
Hallo Lars,

die Richtung stimmt. Aber etwas genauer geht"s bestimmt noch !:confused:

von Peter End. - am 02.09.2017 08:12
Ah, das abgebrannte Kabel eines Kohlehalters.

von el El - am 02.09.2017 08:14
Richtig!

jeder hatt"s, aber kaum jemand hat"s gesehen. Naja wer will das schon.
Es ist vom Thrige!


Ich denke dass es hilfreich wäre zu diesem Schaden etwas genauer zu berichten. Auch auf eure Meinungen dazu bin ich gespannt.

Alles fing aber schon vor 3-4 Jahren an:
Irgendwann bemerkte ich immer beim Anfahren so bis ca. 25Km/h ein leichtes "Geruckel" des Antriebs. So als wenn man über Kopfsteinpflaster fahren würde. Klar, die üblichen Verdächtigten waren ja bekannt: Zahnräder und/oder Kette, evtl Lager oder Welle. Also alles überprüft, bzw. getauscht und das Problem bestand weiterhin. Wie geschrieben aber immer nur beim Anfahren bzw. beim Beschleunigen. Das wurde so schlimm dass es bald unmöglich wurde zu fahren. Ich habe immer noch an ein mechanisches Problem zwischen Motor und Räder gedacht. Naja, ich musste ja auf die Arbeit kommen also weiter so! Soll"s halt verrecken, dann werde ich schon sehen woran es liegt.
Irgendwann hats beim herausfahren aus dem Carport hinten gekracht und nichts mehr ging. Es kam noch etwas Rauch aus dem Motorraum und Stillstand.
Der Fehler war schnell gefunden:
Es hatte den Motor so zerlegt dass keine Kohle mehr heil war und einige Kupferlamellen des Kollektor völlig kaputt waren.
Hatte den Motor dann gegen einen "ungeprüften" Gebrauchten getauscht und den defekten bis auf"s Gehäuse mit den Wicklungen entsorgt.
Wie geschrieben, das war vor einigen Jahren.

Letzte Woche, nach ca. 30-40t km wieder das gleiche Ruckeln beim Anfahren.
Diesmal habe ich nur schnell den Heimweg angetreten und bin natürlich keinen Meter mehr gefahren.

Gestern dann den Motor ausgebaut und festgestellt dass eine Kohle sich im Kohlenhalter so stark verklemmt hatte, das ich sie kaum mehr Kontakt zum Kollektor hatte. Ich konnte sie nur mit Gewalt in die richtige Position drücken.
Alle anderen Kohlen waren sehr leichtgängig.
Diese besagte Kohle hatte starke Riefen auf der Auflagefläche und die gegenüberliegende ebenfalls.

Komisch ist dass die hängende Kohle sehr stark verformt ist. Ich denke man kann"s auf den Fotos erkennen. Diese Verformung ist auch der Grund warum sie nicht mehr in den Halter passt. Der Kollektor sieht noch recht gut aus bis auf dem Umstand dass die Schleiffläche der Kohlen etwas tiefer liegt wie der Bereich der Lamellen auf dem nicht geschliffen wird. Alle 4 Kohlen sind gleich lang, bzw. kurz und müssen mit ihren ca. 11mm schon viele Km gefahren sein.





Als ich die Kohle dann aus den Halter entfernen wollte stellt ich fest, dass der Kupferdraht nicht mehr darin befestigt war und sich leicht aus der Kohle ziehen lies.

Jetzt stellt sich für mich natürlich die Frage woher diese Verformung der Kohle kommen konnte?
Liegt"s daran das der Kupferdraht lose war, oder hat sich der Draht gelöst weil durch die Verformung die Kohle keinen Kontakt mehr zum Kollektor hatte und deshalb überhitzte?
Oder war diese Kohle die nur auf der einen Seite rau und verformt ist schon so verbaut worden?

Was meint ihr denn dazu?

mfG
Peter

von Peter End. - am 02.09.2017 09:17
ich glaube die raue Verformung ist durch unzählige kleine lichtbögen entstanden weil der strom mangels Kabel seitlich in die kohle musste .

von Christian s - am 02.09.2017 10:20

Schade zu spät Re: und wieder mal ein Rätsel !!

Zitat
ich glaube die rauhe Verformung ist durch unzählige kleine lichtbögen ent­s‍tanden weil der strom mangels Kabel seitlich in die kohle mußte .

:spos:

Also ein Paar Kardele können Pardon Litzen können immer mal Brechen.

Da zu das obige ....

Grafit hält dann mehr aus als Kupferlitzen.....


MACH den Kohlenhalter auf - also Komplett zerlegen, du wirst sehen die Anlauffläche im Messinghalter wird alles andere als glatt sein.
Das Mußte auch erst glätten bevor du neue Kohle einsetzt.
Sonst droht es dir wieder mal hängen zu bleiben.

Deswegen sage ich ja auch, beim Thrige ist mal die Gängigkeit zu prüfen....

von thegray - am 03.09.2017 13:56
ich halte das für einen Herstellungsfehler. Tritt erst relativ spät auf, merkt man also weder bei Schnelltests, noch Warenausgangsprüfungen. Auch der Motorenbauer Thrige hatte wahrscheinlich keine Chance, das im Rahmen normaler Ausgangsprüfungen oder zufällig ausgewählter Testmotoren zu erkennen.
Einfach Pech gehabt, vielleicht eine Montagscharge.
Obwohl, Pech, beim Perm gibts viel mehr und viel früher Ärger mit Kohlen ...
Auf wieviel max Battstrom ist denn Dein Strombegrenzer eingestellt? Sagt zwar nicht direkt was über den Motorstrom aus, aber ein Anhaltspunkt ists schon.
Viele Grüße, Lars

von laase - am 03.09.2017 20:24

Re: Schade zu spät Re: und wieder mal ein Rätsel !!

weißt Du ob das die Originalkohlen waren oder schon getauscht?

War das ein rotbrauner oder schwarzer Thrige ?

von Christian s - am 04.09.2017 06:11

Re: Schade zu spät Re: und wieder mal ein Rätsel !!

Hallo,

das ist ein Rotbrauner Thrige und es waren auch orginale Kohlen. Jedenfalls haben sie die gleiche Stempelung wie alle weiteren "Alten" aus verschiedenen Motoren, aber auch absolut identisch mit den vor kurzem gekauften orginalen Schunk-Sätzen von Wolle.

@ Oliver. Danke für den Hinweis. Den Halter sehe ich mir baldmöglichst sehr genau an. Von aussen jedenfalls ist er vollig gleich den anderen.

Lars, ja, ist schon klar was du meinst wenn du nach meinem maximalem Strom fragst!!
Ganz sicher ist das mit ausschlaggebend. Wobei ich mit anderen Motoren auch schon ohne jede Strombegrenzung viel länger gefahren bin als mit diesem.
Und ständig so ganz ohne Compoundwicklung ist ja auch nicht so gesund vor allem für die Kohlen.

Trotzdem fahre ich so schon seit vielen Jahren und irgend ein "Herstellungsfehler" scheint zumindest mitschuldig zu sein.

Christian, im vorderem seitlichem Bereich der Kohle tritt aber kein Strom ein oder aus. Dieser Bereich befindet sich ja nicht mehr im Kohlenhalter. Da waren noch mindestens 5mm Platz zwischem Halter und Schleiff-Fläche.

Trotzdem stellt sich mir die Frage:
Ist es möglich dass eine Kohle auf einer Seite Material ansetzt wenn sie heiß wird?
Oder wurde diese schon so verformt eingebaut?
Oder hat sie etwa gar kein Material angenommen sondern ist mittig einfach nur schmäler geworden?
Das werde ich jedenfalls heute noch nachmessen.

mfG
Pter

von Peter End. - am 04.09.2017 15:59

Re: Schade zu spät Re: und wieder mal ein Rätsel !!

Hallo,
also an der Kohle hat sich auf jedem Fall kein Material dazugesellt.
Da hat sich einiges verflüchtigt.
Auch hattest du Recht Oliver; der eine Halter ist nicht mehr sehr glatt und wird getauscht.

Sollte man da mit irgendetwas fetten? Wenn ja mit was? Wird halt dann viel Abrieb kleben bleiben.

mfG
Peter

von Peter End. - am 04.09.2017 17:24

Re: Schade zu spät Re: und wieder mal ein Rätsel !!

beim Perm verwende ich immer Silikonspray bzw Silikonöl.
Schweißtrennspray ist vielleicht auch gut :-)

von Sven Salbach - am 04.09.2017 18:03

Re: Schade zu spät Re: und wieder mal ein Rätsel !!

Ja,
Silikonspray zieht zumindest keinen Staub an. Aber wenn es etwas heiß wird, denke ich dass es sehr schnell seine Wirkung verlieren wird.

Gib"s da evtl. was spezielles ?

mfG
Peter

von Peter End. - am 04.09.2017 18:46

Re: Schade zu spät Re: und wieder mal ein Rätsel !!

Hallo

Silikon ist bis 300°C hitzebeständig sollte reichen.

Gruß

Roman

von R.M - am 04.09.2017 18:51

Re: Schade zu spät Re: und wieder mal ein Rätsel !!

Ich würde da nichts fetten oder ölen. Auch nicht mit Silikon.
Alle fluide oder pastöse Substanz ist geeignet, dort Kohlenstaub zu binden. Silikon zieht zwar nicht an, aber wenn der Staub nun schon mal draufliegt und sich der Ballen bewegt, wird der Staub auch nach und nach einmassiert werden.
Irgendwann wird das Ganze zum Kaugummi und immer fester. Ohne Öl hat der Staub die Chance abzufallen und ausgeblasen/-getragen zu werden.
Graphit ist doch schon ein (Trocken-)schmiermittel. Ich glaube das reicht so schon aus und man muß da nicht noch was hinzufügen. Vielleicht eher mal die Kohlen von hinten "anlupfen" um zu fühlen, wie sie sich bewegen.
Die innere Oberfläche des Halters zu glätten halte ich dagegen für eine gute Idee.
Viele Grüße, Lars

von laase - am 04.09.2017 21:20

Re: Schade zu spät Re: und wieder mal ein Rätsel !!

Hallo Lars,
ja, ich denke du hast Recht. Ich schmiere da nichts.
Werde alles gründlich reinigen und versuchen die Innenseite der Halter zu polieren und gut sollte es sein.

Ich werde aber auf jedem Fall den Motor häufiger mit Pressluft ausblasen.
Das staubt immer so schön! ;-)

mfG
Peter

von Peter End. - am 05.09.2017 11:27

Re: Schade zu spät Re: und wieder mal ein Rätsel !!

Würde ich mal die Kohlen hersteller fragen - ich könnte jetzt ausholen warum die evtl. weniger begeistert sind.

Kurz um, der Dunkle Belag auf dem Kollektor ist eine Oxidschicht die eine gezielte Chemie hat und so sein MUß . Wenn die durch das Silikon bzw. deren verbrannten Rückstände beeinflusst wird ist das nicht Lebensverlängernd, behaupte ich mal bis zum Beweis des Gegenteils.

Und bitte - Überlegt doch mal gründlicher - Aus was bestehen die Kohlen! also neben den Kupferanteil und der Litze - richtig Grafit und was ist Grafit.- (nochmals zu Bleistiftmiene gegriffen.....
Richtig in der Industrie einer der zuverlässigsten und leistungsfähigsten Hochdruck-Trocken-Schmierstoffe:rolleyes:
Der an Kollektoren seit rund 100Jahren bestens erprobt - zudem!

z.B. Sind wie ich schon mehrmals in der Vergangenheit ausführte, Fette aller Art; selbst in homöopathischer Menge schädlich - und auch wahrscheinlich für den einen oder anderen vorzeitigen Ausstieg verantwortlich grade beim F4. Weil der ja häufiger mit Kette fährt und und das alles näher zusammen liegt als beim TT.

von thegray - am 06.09.2017 15:38

Re: Schade zu spät Re: und wieder mal ein Rätsel !!

zu dem anderen hatte ich schon ......
Wenn du da was verbessern möchtest - schau mal ob eine Lösung findet am "Kohlenfuß" wo die Litze rein geht. eine kleine Zugvorrichtung anzubringen die man nach Außen führt; die die anderen Sachen nicht behindern wenn man dann beim Ausblasen (auch immer mein Thema) mal an den vier Kohlen mal "Lupfen" kann.....

Vieles Einfacher ... Sicherer macht

von thegray - am 06.09.2017 15:43

Re: Schade zu spät Re: und wieder mal ein Rätsel !!

es geht mir dabei nicht um die Schmierung oder Gleiteigenschaften..deshalb erwähnte ich ja auch Schweißtrennspray..
sondern um die Antihaftwirkung, wenn es zu Zunder /Funkenbildung kommt..bzw Funkenspritzern,,,,

Ob es nun was bringt oder weiß ich aber natürlich auch nicht.
Ich reinige jedenfalls mit silikonspray beim sehr viel empfindlicheren Perm die Kohlenschächte.
Danach bleibt ja so gut wie nichts zurück, daher sollte da auch nichts klumpen können.
Und die Kohlen flutschen so jedenfalls super..und da mein Perm noch der erste ist und ich die Kohlen immer bis zum bitteren Ende runter fahre, kann es so falsch nicht sein zumindest nicht schädlich ;-)

von Sven Salbach - am 06.09.2017 16:24

Re: Schade zu spät Re: und wieder mal ein Rätsel !!

AH nun so angewendet also nicht die Kohlen die zudem auch noch was von dem Zeug aufnehmen könnten. sondern -
1. als trockener Dünnschicht-Film nicht als Fett.
2. am abgebauten Halter
3. und dann nur die Schächte

nun - so kann es wirklich kaum Schaden.
Denn abgetrocknet nur einen sehr dünnen Film hinterläst kommt dann beim einlegen der Kohlen-Lamellen wahrscheinlich sehr wenig über die Kohlen auf den Kollektor.
(Zumal beim Perm ja die Reibung in den Schächten deutlich höher sein sollten - Also ist die Ratio Nutzen/Nachteile besser zu bewerten, der F4 hat ja ohne hin häufiger Kohlenklemmer als der TT.)

Aber bedenkt bitte wie es andere verstehen könnten - die üblicherweise MoS2 Rostlöser/Kriechöl anwenden!
Dazu das eigentlich um TT geht!

von thegray - am 06.09.2017 18:13

Re: Schade zu spät Re: und wieder mal ein Rätsel !!

und nicht vergessen, dabei ordentlich zu inhalieren! Ist bestimmt genausogut wie Asbest ... ;-)

von laase - am 07.09.2017 19:43
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.