Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
21
Erster Beitrag:
vor 3 Monaten
Letzter Beitrag:
vor 2 Monaten, 3 Wochen
Beteiligte Autoren:
René Dreß, Christian s, C Redmonds, wolfgang dwuzet, el El, Sven Salbach, laase, planetplasma

Ein Neuer und ein Rätsel

Startbeitrag von René Dreß am 11.09.2017 07:23

Hallo erstmal möchte ich mich vorstellen, ich bin René komm aus dem schönen Vogtland und bin seit 2 Tagen glücklicher Besitzer eines City El BJ:90.
Ich bin bei der Vorkaufrecherche auf dieses Forum gestossen.
Respeck an alle hier ich habe schon sehr viel gelernt beim durchstöpern.
Ich habe aber ein Teil an meinem El gefunden das weder in der Anleitung, im Reparaturhandbuch beschieben wird.
Auch beim durchstöpern von alten beitragen bin ich nicht fündig geworden.
aber ich bin mir sich hier kompetenten Rat zu finden.
Die zwei kabel mit der DFiode und dem Kondesator hängen auch an der kästchen.
Mich würde interesieren für was es gut ist, warum nur die hälfte angeschlossen ist und ob man das braucht.


grüsse aus Oelsnitz

Antworten:

Wohin gehen denn die Kanel vom Elko?
Vermutlich hat sich da einer was versucht zu basteln um den Bremslichtsschalter zu entlasten, hatte aber offenbar nur rudimentäre Kenntnisse...
Der Rest soll vermutlich der zweigfelhafte Versuch sein, einen ordentlichen Abreifpunkt zu haben.

von Sven Salbach - am 11.09.2017 08:51
In meinem EL hängen auch drei Kabel genau an der gleichen Stelle lose rum. Der schwarze Verteiler ist bei mir aber nicht vorhanden. Da bei mir alles elektrische funktioniert, habe ich lediglich die Kabelenden mit Wago Klemmen isoliert...

von planetplasma - am 11.09.2017 09:52
Also ich gerade nochmal die Kabel verfolgt.
die beiden vom Elko sind die zwei roten mit den unisolierten Kabelschuhen. Am Kondensator ist nur zu langer gelber Schrumpfschlauch drauf.

von René Dreß - am 11.09.2017 09:55
Bei mir geht auch alles, Lichter Fahren alles ok. Ein paar schlechte Kontakte musste ich beheben aber das ist nach fast 10 Jahren Standzeit zu erwarten. Mich hat einfach nur interessiert was das ist. Für irgentwann sicher kommende Fehlersuchen.

von René Dreß - am 11.09.2017 09:58
Das schwarze Kästchen ist ziemlich sicher ein Stecksockel für ein Relais! das fehlt und dein El fährt trotzdem



falls es ein stecksockel ist müsste es 11 schlitzchen für die Relaisfüßchen haben.

von Christian s - am 11.09.2017 10:25
Also wenn das am Bremslichtschalter dranhängt gehört da kein Kondensator sondern ein Varistor rein.

von el El - am 11.09.2017 10:53
stimmt es hat 11 Schlitze. Ich glaub langsam da hatte jemand nur keine Klemmleiste zur Hand und hat den Relaissockel umfunktioniert.

von René Dreß - am 11.09.2017 11:00
ich glaub auch daß er es nur als klemmleiste verwendet hat . es ist sowas diodenartiges und ein kondensator dran.
Laß es einfach wenn alles funktioniert . wenn was kaputt ist entferne es einfach. Den mikroschalter mal zu tauschen ist ja auch keine große sache

.Meiner ist übrigends eine Ausnahme : er war in Originalverschaltung noch nie kaputt in den 10 Jahren in denen ich fast täglich oft bremse.

von Christian s - am 11.09.2017 13:19
hallo christian,
hast du vieleicht auch (so wie ich ) gelegentlich mit kontaktspray eingenebelt??
meiner ist seit 13jahren bei mir aktiv, und gottweißwielang schon beim vorbesitzer
klr, seit 6 oder 8 jahren hab ich led-rundrum, da ist die belastung geringer
ABER vorher mußte der 4x25w bestromen ich hab die zusatzbremsleuchten im eckige überrollbügel
bye wolle

von wolfgang dwuzet - am 11.09.2017 19:01
Hi Rene,
Du scheinst doch Ahnung von Elektrik zu haben?!
Ich an Deiner Stelle würde das ganze rumgefrickelte Zeug rausschneiden und mit Hilfe von Lötkolben und Schrumpfschlauch wieder den Originalzustand herstellen. Sonst sitzt Du jedesmal da dran und wunderst Dich, hast keinen Schaltplan dazu usw.
Wenn Du die Mikroschalter entlasten willst, helfen Led-Birnen, ich meine jetzt anstelle der Zweifadenbirnen hinten. Gibts billigst bei Ibä "weltweit".
Viele Grüße, Lars

von laase - am 11.09.2017 19:30
diese sind mist
[www.ebay.de]

die sind ganz gut
[www.ebay.de]

ja, und diese sind zwar teurer, aber im vergleich zu zweifaden sogar besser

[www.ebay.de]

grüße vom voll-led-el wolle

von wolfgang dwuzet - am 12.09.2017 04:11
Bei meinen Rück/Bremslicht ist finde ich der Unterschied zwischen Stand und Bremslicht zu gering...
[www.ebay.de]

von Sven Salbach - am 12.09.2017 04:44
Ja das werde ich auch so machen. Lieber ne Fehlerquelle beseitigen als sie zu verstehen. Ich hab ja die Original Schaltpläne und den Zustand stell ich wieder her.
Danke für die Links

von René Dreß - am 12.09.2017 05:14
hallo wolle ! kann mich nicht daran einnern mal was am mikrosch getan zu haben . habe die original rücklichtbirnen drin..

Der ist einfach so gut !

was ich doch mal getan habe vor 10 Jahren ist eine zusätzliche Rückholfeder ans Bremspedal gebastelt da dieses oft nicht völlig in Ruhestellung ging u deshalb manchmal das bremslicht sinnlos geleuchtet hat .

vielleicht schmurgelt bei manchen ja der strom wenn der mikroschalter fast öffnet aber nicht ganz weil das Pedal hängt. ?

von Christian s - am 12.09.2017 09:08
hy christian,
HAB ICH AUCH die feder hab ich mir aus federstahldraht selber gewickelt....
möglich das da kriecheströme auftreten....

hy sven
das kommt vermutlich auf die jeweiligen "BIRNEN" an, bei meinen siehts ganz gut aus, +
wenns da probse mit dem unterschied geben sollte, läßt sich das aber mittels eines widerstandes in der +zuleitung zum rücklicht relativ einfach ändern,,,

von wolfgang dwuzet - am 12.09.2017 19:33
Hallo zusammen. ich bin neu hier und möchte mich bei euch vorstellen. Ich bin ein el besitzender Christopher (31) aus Delbrück/Paderborn.
Ich habe vor 1 Woche ein Cityel F4 aus 99 bekommen und als Fahrzeuglackierer ahnungslos in Sachen Elektrik. Ein paar Sachen funktionieren nicht, könnte mir jemand evtl helfen?

Liebe Grüße

Christopher Redmonds

von C Redmonds - am 19.09.2017 18:38
welcome aboard Christopher,
mach doch mal einen neuen Faden auf, stell Dich und Deine Probleme vor, auch wenn das El eine Zicke ist, für gewöhnlich läßt sie sich kultivieren.

von el El - am 19.09.2017 18:49
Zitat
el El
welcome aboard Christopher,
mach doch mal einen neuen Faden auf, stell Dich und Deine Probleme vor, auch wenn das El eine Zicke ist, für gewöhnlich läßt sie sich kultivieren.


thanks mate. Gute idee das mache ich gleich...

Liebe Grüße Christopher

von C Redmonds - am 20.09.2017 05:22
Hallo christofer !
Gut daß das elweb Nachwuchs bekommt ! SuchDir am besten auch einen El Fahrer in der Nähe zum Erfahrungsaustausch ! Zeigen geht oft besser als beschreiben .

von Christian s - am 20.09.2017 06:10
Hi Christian, da habe ich auch schon drüber nachgedacht. Wenn man wenigstens etwas zum Vergleich hätte wie es gehört würde es weiterhelfen...
1. Fährt nicht. Schütz bekommt keine Spannung (laut vorbesitzer)
2. Scheibenwischer hat eigenleben entwickelt
3. Wischwasserpumpe springt über hupenknopf an statt am hebel
4. Hupe geht nicht
5. Armatur leuchtet auf bei Bremsbetätigung
6. Notausschalter tot gelegt
7. Ladegerät ist ein umgebautes schweißgerät (original wäre mir lieber)

Und ich weiß nicht wo was ist bzw wie wo was.
Ich habe es leider erst nach dem kauf bemerkt...
Warnblinker und licht funktionieren immerhin :-D

Ein Crash Kurs wäre hilfreich


Kommt jemand von euch zufällig aus dem Raum Paderborn Delbrück?

Liebe Grüße

Christopher

von C Redmonds - am 20.09.2017 10:39
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.