Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb
Beiträge im Thema:
12
Erster Beitrag:
vor 6 Monaten
Letzter Beitrag:
vor 5 Monaten, 4 Wochen
Beteiligte Autoren:
Geppi, wolfgang dwuzet, Loci, laase, Entfaltung0815, tupalew, R.M, Sven Salbach

Weihnachtsrätsel - Schütze klackern, Elli fährt nicht

Startbeitrag von Geppi am 24.12.2017 11:42

Hallo zusammen,

heute macht mir die Elli ein besonderes Weihnachtsgeschenk. Sie läuft nicht mehr.
In letzter Zeit hatte ich mit der Elli immer mal wieder Fahraussetzer. Ich hatte den Sicherheitskreis in Verdacht. Habe den Gasmikroschalter gewechselt, den gebrückten Haubenschalter neu gesteckt und mit Kontaktspray behandelt. Dito mit dem Not-Aus. Die Elli lief dann immer wieder mal, auf der letzten Heimfahrt dann nur noch mit vermindertem Strom (ca. 70-80A).
Heute morgen konnte ich noch (mit wenig Power, ca 30 A) aus der Garage fahren, aber nach 300 m war dann Schluss. Die Schütze schalten, aber sonst geht nix mehr.

Ich fahre 48V mit Perm und 15 LiFePo-Zellen mit dem Boostech BMS und einzelnen Zellplatinen.
Im Batterieraum gibt es 2 BMS Stecker, einmal an der Seite (rechts), dort wo es nach vorn geht, und einmal am Strom-Messer, die habe ich ebenfalls neu gesteckt. Beim ersten Mal schien es was gebracht zu haben (Elli lief wieder - kurze Zeit), seit dem 2.-3. Neustecken geht gar nix mehr. Ich habe dann nochmal genauer hingeschaut und 2 lose Kabelenden gesehen (rot + gelb), die in der Abdeckung zu den Schützen verschwinden.




Folgende Fragen:
1. Kann es sein, dass ich die beiden Kabel irgendwo abgezogen habe, ohne es zu bemerken? Wo müssten die eigentlich hin?
2. Kann Die Strombegrenzungsplatine einen Schaden haben?
3. In der Beschreibung im elweb [elweb.info] geht es sehr schnell ans Eingemachte (Curtis, Schütze). Ich habe mich da bisher noch nicht rangetraut. Baut man dafür die Batterien aus? Wie bekommt man die Verkleidung ab? Ist das überhaupt sinnvoll mit dem aktuellen Infostand oder kann ich den Fehler vorab eingrenzen (bevor ich Dinge aufschraube und nachher nicht mehr dicht bekomme).

Über einen Tipp wäre ich dankbar.

Viele Grüße und schöne Weihnachten.
Geppi

Antworten:

Ich bin noch nicht so sehr mit den El's vertraut daher kann ich nicht die expertentips geben.
Aber was würde passieren wenn die Batterie nicht genug geladen ist. Evtl reicht es aus um die Schütze anzusteuern aber nicht mehr um deine Elli in Bewegung zu versetzen?

von Loci - am 24.12.2017 12:21
Danke, die Zellen sind in Ordnung. Ich habe jetzt mal die Strombegrenzungsplatine abgesteckt....
Die Elli läuft wieder.
:-)
Die Platine war in Plastik eingewickelt. Aber trotzdem feucht. Unterm Sitz sammelt sich bei mir immer wieder mal Wasser. Einmal hatte ich Kriechsstrom sogar im ausgeschaltetem Zustand (Kontrolleuchte im Cockpit leuchtete, weil die Platine im Wasser hing). Die Plastikhülle die ich dann darumherum wickelte, hat jetzt die Feuchtigkeit schön konserviert. Tja. Immerhin weiss ich was los ist. Aber wie lösen das andere Ellifahrer? Dichtbekommen des Gesamtfahrzeugs scheint hoffnungslos. Wie sorgt ihr für trockene Elektronik unterm Sitz?

von Geppi - am 24.12.2017 13:10
Hallo

Da die Platine ja an der Sitzfläche hängt müsste der Wasserstand ja schon hoch sein.

Also das Problem mit Wasser da drinnen hatte ich noch bei keinem EL.

Gruß

Roman

von R.M - am 24.12.2017 13:15
Unter dem sitz ist doch noch ein "Loch" damit Wasser abfließen kann. Hab mal gelesen, das man da auch Watte in das Loch stecken kann, damit keine Feuchtigkeit von außen eindringt.

von Loci - am 24.12.2017 13:47
Zitat
Geppi
Danke, die Zellen sind in Ordnung. Ich habe jetzt mal die Strombegrenzungsplatine abgesteckt....
Die Elli läuft wieder.
:-)
Die Platine war in Plastik eingewickelt. Aber trotzdem feucht. Unterm Sitz sammelt sich bei mir immer wieder mal Wasser. Einmal hatte ich Kriechsstrom sogar im ausgeschaltetem Zustand (Kontrolleuchte im Cockpit leuchtete, weil die Platine im Wasser hing). Die Plastikhülle die ich dann darumherum wickelte, hat jetzt die Feuchtigkeit schön konserviert. Tja. Immerhin weiss ich was los ist. Aber wie lösen das andere Ellifahrer? Dichtbekommen des Gesamtfahrzeugs scheint hoffnungslos. Wie sorgt ihr für trockene Elektronik unterm Sitz?

Hi. Unter dem Sitz, unter Platinen gibts ein Abfluss.

von tupalew - am 24.12.2017 13:47
ich hab unterm sitz die platinen entfernt und anderswo hingebaut,
nachdem loch mal verstopft und wasserstand im el etwa 10cm

seitdem keine probleme mehr

allerdings muß ich sagen,
hat zwar laaaange gedauert, aber meines ist mittlerweile dicht,

von wolfgang dwuzet - am 24.12.2017 22:37
Keinesfalls würde ich die Platine in Plastik "einwickeln"!
Entweder eine platte unterschrauben oder Schutzlack.
Durch die Folie sammelt sich dort Feuchtigkeit alleine schon Londensfeuchte..und die kommt dann nicht schnell weg

von Sven Salbach - am 25.12.2017 12:58
Also bei mir steht unterm Sitz auch Wasser . Ich bin schon am überlegen ob ich da Löcher reinbohre

von Entfaltung0815 - am 26.12.2017 14:53
Aber da ist doch eine extra dafür ausgeführte durchgehende ABLAUFBOHRUNG?! Mittig in der Mulde unterm Sitz. Wozu dann noch extra Löcher bohren, die würden nur dazu führen, daß Wasser in den PUR Schaum des Sandwichs eindringt, im Winter dort friert, die Zellwände des Schaums platzen läßt (zerstört) und nachher statt Schaum nur noch "Mehl" zwischen den Schalen liegt.
In der Ablaufbohrung ist noch eine Gummitülle eingesetzt. Die sorgt dafür, daß nur Wasser von oben nach unten laufen kann und kein Spritzwasser von außen unter den Sitz gelangt. Wenn kaputt o nicht vorh: kaufen, kostet nicht viel.
Wasser unterm sitz schadet auch dem DCDC, dem Ladeshunt und was da halt sonst noch bei euch drunter sitzt.
Bei mir kommt leider hinten Wasser rein: wenn das El nach vorn leicht abschüssig steht, tropft das Wasser li und re durch die Kabelvertiefungen rein. Steht dann hintem im Gepäck"fuß"raum. Wenn ich andersrum parke (vorn leicht höher) passiert das nicht. Ich merke mir das aber und es passiert nur noch selten.
Viele Grüße, Lars

von laase - am 26.12.2017 23:34
Roman, Danke für das Stichwort "hängt". Bei mir ist da alles vollgestopft und kein Platz zum Hinhängen, deshalb liegt die Platine, wenns nass ist halt im Wasser.

Sven, gute Idee, ich habe jetzt einfach Schrauben an den Ecken eingesetzt, die sollten Abstand halten.


Ich hoffe mit Svens Hochwasserschutz bin ich gerüstet.

Danke an alle.

von Geppi - am 27.12.2017 05:02
Zitat
laase
Aber da ist doch eine extra dafür ausgeführte durchgehende ABLAUFBOHRUNG?!
Wozu dann noch extra Löcher bohren, die würden nur dazu führen, daß Wasser in den PUR Schaum des Sandwichs eindringt,
Viele Grüße, Lars


hy lars,
nur so nebenbei gesagt

beim serie 1hatten sie vermutlich noch keine bohrmaschine:rp:

ganz ehrlich da war bei meinem nix, die einzigen löcher waren schraubenlächer,
ich hab dann 12mm loch durchgebohrt, oben mit senker aufgerubbelt 12x1er edelstahlrohr einseitig etwas aufgeweitet, mit bunsenbrennerchen heißgemacht und rin ins loch, aber aufpassen das es nicht durchsaust wenns zuu heiß ist, (ich hatte vorher was passendes dorthin geleht wo es röhrle rauskommt, es hat sich dann etwas in den el-boden eingeschweißt, zusätzlich noch mit karokleber abgedichtet und gut
bye wolle

von wolfgang dwuzet - am 28.12.2017 17:36
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.