Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Batterie
Beiträge im Thema:
4
Erster Beitrag:
vor 15 Jahren, 7 Monaten
Letzter Beitrag:
vor 15 Jahren, 7 Monaten
Beteiligte Autoren:
Karl-Heinz Arnold, Carlo

seltsames Verhalten des Ladegerätes Skoda

Startbeitrag von Carlo am 17.08.2001 21:17

Hallo,

nach nur 3 Tagen und einem Versuch mit dem hinzugekauften Stromerzeuger 4Takt-220 Volt/1600 Watt zeigt das Ladegerät plötzlich so ein seltsames Verhalten:sobald der Ladestrom einen bestimmten Wert überschreitet,beginnt es den Strom(und die Spannung auch)irgendwie unkontrolliert wild zu regeln.Nie bis an die Ladeendspannung-die erreicht es nicht mehr.Vorher hat der Lader immer bis zur Endspannung geregelt-abgeschaltet-gewartet,bis der untere Schwellenwert erreicht war-eingeschaltet und bis zur Endspannung geladen(alles ohne Strombegrenzung).Was ist richtig?Laut Amperestundenzähler werden die Batterien so nicht voll.Morgen erneuere ich zum x-ten Mal die Halbleiterteile(waren vom Vorbesitzer und bei einem Ausrutscher von mir beschädigt worden).Ich möchte endlich FAHREN!!!Bevor ich ohne Heizung da drin erfrieren muss....

Gruss aus dem Kreis Düren Carlo

Antworten:

Hey Carlo,

so ein Stromerzeuger erzeugt halt doch nicht den suberen Sinus, den wir aus dem Stromnetz kennen. Teste sofort nochmal das Ladeverhalten aus dem 220V-Netz und wenn Du 100 Meter Verlängerungskabel verlegst, Du mußt sicher sein, daß Deine Ladeteile im Skoda, den Strom aus dem Stromerzeuger akzeptieren ( sind ja auch nur Menschen...). Mich freut es sehr, daß Du nicht locker läßt, bleibe dran, es lohnt sich !!! Vor allem, teile Deine Probleme in kleinere auf, dokumentiere Deine bisherigen Aktivitäten.

Griaßle aus Stuttgart

Karl-Heinz

p.s. durch die zunehmende Erderwärmung wird sicher auch der Winter später beginnen, also Kopf hoch....

von Karl-Heinz Arnold - am 19.08.2001 08:02

Verhalten des Ladegerätes-erledigt :o)

Tag,

ich glaube ich hab mich da zu sehr an dem Kapamesser orientiert-der sagte "Akku 90% voll".Die Batterien haben aber nix mehr aufgenommen-und so das Ladegerät in den "Erhaltungsladezustand" gebracht.Dann flackert die Lampe-und der Strom schwankt.

Gestern bin ich zu einem Bekannten gefahren,habe ihn mitgenommen auf ne Proberunde-und er war sichtlich beeindruckt.Es macht wirklich Spass damit zu fahren-wenn man mal von den Dränglern absieht(ich hab ja jetzt n Schild im Auto an der Heckscheibe.... "Skoda-Elektro"-ich hoffe,dass es was nützt!).

Gruss aus dem Kreis Düren Carlo

von Carlo - am 19.08.2001 14:19

Re: Verhalten des Ladegerätes-erledigt :o)

Hallo Carlo

na also, geht doch, ich freu mich für Dich, denn ich kenne das, wenn das Motorle zum ersten Male so richtig schnurrt - aaaaahhhhhh. Gute Fahrt immer, wünsche ich Dir. Mache doch ein Schild rein: "Anfenger", das wirkt noch besser ;-))

Griaßle aus Stuttgart

Karl-Heinz

von Karl-Heinz Arnold - am 19.08.2001 22:11
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.