Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Batterie
Beiträge im Thema:
2
Erster Beitrag:
vor 16 Jahren, 8 Monaten
Letzter Beitrag:
vor 16 Jahren, 8 Monaten
Beteiligte Autoren:
Carlo

Zivan & volle Batterien

Startbeitrag von Carlo am 27.10.2001 11:30

Hallihallo E-Fahrzeugnutzer,

im Moment zweifel ich an allem,was mir meine Messgeräte so präsentieren;Voltmeter und Kapamesser haben halt eine Abweichung von x,x%.Woran kann ich denn erkennen dass meine Batterien wirklich korrekt voll sind(mit leichter Ausgleichsüberladung)?Bei zuwenig "Füllung"lässt die Kapazität nach;bei zu viel gehen die Batts frühzeitig kaputt.Ich will nicht meckern;nach über 4000km ist alles so gut wie am Anfang.Aber der Verkäufer des Zivan hat mir zu Beginn schon gesagt "meine Batterien wären gealtert.",weil sie nach der Vollladung noch knapp 2A aufnehmen(einen 84V Verbraucher hab ich auch drin-Lader der 12V-Anlage).Auf die angegebenen 1,3A komme ich so gut wie nie;es folgt ein Timeout-Error des Zivan.Hab dann eben die U-Kennlinie etwas nach unten verschoben(von den angeblichen 98,7V,die mein Voltmeter als 99,0-99,3V anzeigte auf 98,4V)und die I-Endladungs-Linie von 1,3A auf 2A umgesteckt.Jetzt geht es.Aber wie voll sind sie nun wirklich?Auch Probemessungen mit dem Temperaturfühler zeigten mir,dass die angegebene Kurve nicht mit der Wirklichkeit übereinstimmt.Bei Erhöhung der Fühlertemperatur um 10 Grad C. müsste die Spannung um 2.1V runtergehen(denke in der U-Phase!?!).Es passiert aber das Gegenteil!Da koche ich mir die Batts wohl kaputt...Hab es ausgestöpselt.Was sind so eure Erfahrungen???

Antworten:

Ach ja;ich habe Blei-Gelakkus

s.o.!

von Carlo - am 27.10.2001 11:32
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.