Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Batterie
Beiträge im Thema:
8
Erster Beitrag:
vor 10 Jahren, 12 Monaten
Letzter Beitrag:
vor 10 Jahren, 11 Monaten
Beteiligte Autoren:
maxlpapi, SB, XSiteZ, JB Elektronikdesign

strombegrenzung

Startbeitrag von maxlpapi am 01.12.2006 19:18

hallo, habe seit heute ein komisches problem mit meinem EL:

habe die Accus immer bis ca. 10.8 V Pro ACCU leerfahren können dann ist das EL in die Strombegrenzung gegangen. Seit heut pasiert mir das gleiche bei ca. 11.3V dann regelt das Biest auf 50 A (2X rot, 2X gelb und 1X grüne LED ab) wird dann bei scheinbar gleicher Accuspannung (Einzelbatterieüberwachung) immer weniger bis nur noch scheinbar 10 A (1X rot) zur verfügung stehen. geht allerdings manchmal ruckweise bis ca. 60 A (Lt. LED Anzeige) rauf und gleich wieder runter. Das ruckelige Fahren nervt schon sehr ist halt nicht nur die Anzeige, sondern gibt tatsächlich den Strom frei. Auch verwirrt mich, dass dies nach 6500 KM passiert. Normal ist das nicht oder hat das ding die letzten 6500 Km gesponnen und läuft nun normal????? Hängts ev. mit der Außentemp ( 4 Grad ) zusammen???????????? Bei nach einer halben Stunde schrittempo bin ich dann bei 10,9 V (und mit den Nerven am ende) und dann steht das EL entgültig.

Antworten:

Hallölo
Wenn du bei der Kälte deine Accus noch ne Weile so stresst kannst du sie eintüten und wegschmeissen.
Accus solltest du wirklch nur in Aussnahmefällen, besser gar nie bis zur Spannungsabschaltung leer fahren.
Was mir komisch vorkommt ist, dass du eine Heizung hast. Bei welcher (Batt-)Temperatur ist das passiert?
Wie sieht die Spannung aus?
Grüsse
XSiteZ

von XSiteZ - am 01.12.2006 20:10
batterietemp weis ich nicht, die Heizung arbeitet ja nur, wenn ich die Batts lade, ist die orginale von Citty Com. Die Spannungen hab ich dir ja in dem oberen Bericht geschrieben und soviel ich weis dürfte iene Sapnnung unter Last von 11,3 Volt auch bei diesen Temperaturen kein problem sein oder ???



von maxlpapi - am 02.12.2006 17:42
Salve

Das ist nicht so ganz richtig, ab und an mag es eine Batterie leer gefahren zu werden. Die Spannungsbegrenzung setzt entweder bei 31,5 oder wie hier bei 42V ein. Dies ist ein Wert, der von den Herstellern der Batterien gefordert wird. Der Fahrstrom sollte nun auf ca 40A reduziert sein. Dann reicht der Abriegelbereich i.d.R. für ca 7 - 12km. Bei beheizten Akkus sollte das kein Problem sein. Bei Temperaturgeschichten hilft nur eins, wärmen... Halte ich aber eher für unwarscheinlich. Zieh mal den Strombegrenzer ab und fahr dann mal vorsichtig (Gas) wenner dann ruckelt und Batterien warm sind nochmal posten...



von JB Elektronikdesign - am 02.12.2006 23:20
und wo zieht man den Strombegrenzer ab ????? is mir schon klar auf der Plstine unterm Sitz oder aber welcher Stecker???? hat jemand ein Bild????



von maxlpapi - am 03.12.2006 13:12
Ok habs bei Ralf Wagners Seite gefunden, teste es einfach mal, wenns nicht hinhaut poste ich nochmal. Manfred



von maxlpapi - am 03.12.2006 13:16
Hallo Manfred

Unter cityel_technik im Elwiki hättest Du es gefunden.
[elweb.info]

Der eigendliche Artikel heist cityel_strombegrenzungsplatine und ist wie vieles von Ralfs Seite übernommen:

[elweb.info]

Grüsse
Sebastian

von SB - am 03.12.2006 20:13
Danke für die Hilfe Jungs, hab den strombrgrenzer abgestöpselt und das EL geht ab wie Lumpi ohne ruckeln, ohne zuckeln nur der Gasfuß ist etwas schwer im zaum zu halten. Aber mit a bisserl selbstbeherrschung müsste es gehen, bis das Ding geinstet ist. ;-)

Derweil stimmt halt die Fußzeile unten mit der ECO Controll nicht mehr ;-) ;-) ;-)



von maxlpapi - am 04.12.2006 18:18
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.