Weitere (spezielle) Frage zu NiCd

Startbeitrag von Stüpfnick am 24.12.2006 12:43

Hallo!

Ich habe hier noch einige ältere Batterien von 1999 rumstehen, die großteils hinüber sein dürften. (zumindest immer eine Zelle)

Was bedeutet es, wenn eine Batterie nur mehr 5.x Volt erreicht und eine Zelle sichtbar dunkler als die anderen ist? (Bilder folgen - muss sie noch hochladen) - Ziemlich klar ist mir: Diese dunklere Zelle wird defekt sein. Aber warum? Kurzschluss? Überhitzung? Öftere Umpolung? Austrocknung?

Die nächste Frage ist, wenn eine Batterie nur mehr 5.x Volt erreicht hat, zwischenzeitlich mal wieder normale Volt, dann nach ein paar Zyklen wieder nur 5.x, dabei aber keine Zelle dunkler ist, sondern sich in einer Zelle an der Zellendecke Tröpfchen von Kondenswasser bilden (Bilder folgen auch hier)?
Hier bin ich eher ratlos. Ist diese Batterie noch zu retten? Ist es faul mit der Lauge? (zuviel, zuwenig, zu dünn, zu dick?)

Und was ich mich weiters frage, ist was passiert, wenn man versehentlich Wasser nachfüllt, die Batterien aber doch noch gar nicht richtig voll sind, die Batterien aber auch bei den folgenden Ladezyklen nicht überlaufen, o.ä.?

Danke schon mal im Voraus und frohe Weihnachten!

PS: Der Sinn des ganzen ist es, alte Batterien wieder fit zu bekommen, bzw. mögliche Fehler zu kennen und zu analysieren.

Antworten:

Dringend!! Kondenswasser an der Oberseite?

Hallo!

Besonders wichtig ist für mich die Frage nach der Batterie mit der Tröpfchenbildung an der Zellendecke, denn dabei handelt es sich um eine Fahrbatterie!

Und zwar hatte diese Batterie nach meiner Bergfahrt (die den Batterien wohl nicht so zuträglich war) auch nur 5.x Volt erreicht, nach 2 Zyklen ging sie aber wieder normal. Danach ist sie beim Laden wieder von 6.x oder 7.x auf 5.x Volt zurückgegangen (irgendwann während der Ladung), und blieb eine Zeit lang so.

Heute ist es so, dass die Zelle beim Laden (alle Batterien gemeinsam) wieder normale Volt erreicht (vorher war sie bei 6.8), stecke ich aber ab, ging sie auf 5.5 zurück. Stecke ich wieder an, nach wenigen Sekunden wieder 6.8 - habe diese Batterie nun an mein Einzelladegerät angehängt, das müsste nun bei etwas über 7 Volt sein.

Die Frage ist, was hat das zu bedeuten? Soll ich überhaupt weiter laden? Was soll ich nur tun?? Wie kann ich die Batterie retten?

Besten Dank im Voraus und geruhsame Feiertage!



von Stüpfnick - am 26.12.2006 00:35

Re: Dringend!! Kondenswasser an der Oberseite?

Hallo!

Die Tröpfchen habe ich weg gebracht, mit etwas klopfen und föhnen, aber das verhalten der Batterie hat sich nicht geändert. Und wenn es das mal tut, befürchte ich, ins negative.
Es wurde vermutlich auch hier zu oft umgepolt, kann man da irgendetwas tun um die Kristalle zu reduzieren??

Und was ist wohl mit dem Wasserstand? Ich habe vor ca. 2-3 Wochen nachgefüllt, wobei es eventuell möglich sein könnte, dass die eine Zelle noch nicht ganz voll war und daher zu viel Wasser drin ist. Oder es ist schon zu wenig, durch das umpolen?? Weiß denn niemand, was diese Tröpfchen bedeuten (zB. bezüglich falschem Wasserstand)?

Aller Besten Dank im Voraus für jeden Tipp und einen guten Rutsch!



von Stüpfnick - am 30.12.2006 18:49

Re: Dringend!! Kondenswasser an der Oberseite?

Ich tippe mal auf heiß werden und Verdunsten von Wasser... Fühl doch mal

von Andreas Friesecke - am 30.12.2006 20:53
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.