Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Batterie
Beiträge im Thema:
28
Erster Beitrag:
vor 10 Jahren, 10 Monaten
Letzter Beitrag:
vor 10 Jahren, 10 Monaten
Beteiligte Autoren:
Stüpfnick, Karl W, Bernd_M, Sergej Mensch, Jens Schacherl, Sven Salbach, Jürgen G., Andreas Friesecke, Sinisa M.

Saft - kaputte Zellen überbrücken?

Startbeitrag von Stüpfnick am 30.12.2006 14:08

Hallo!

Weiß jemand, wie man bei Saft STM5-100 MRE Batterien eine kaputte Zelle überbrücken kann, ohne den Rest zu beschädigen? Ich habe schon hin und wieder gehört, dass das jemand gemacht hat, bzw. vorgeschlagen wurde.
Aber wie macht man das? Wenn man die Batterie durchleuchtet, ist einfach nichts zu sehen. Wo sind die Kontakte in den Zellen und wie kann man vorgehen?

Besten Dank im Voraus und einen guten Rutsch ins neue Jahr!

Antworten:

Hallo Stefan,

siehe hier : [forum.myphorum.de]

such Dir einen Radiologen, dem macht es bestimmt Spaß auch Mal eine Batterie zu röntgen ! Er sollte für dieses Vergnügen dann auch nichts verlangen!

Guten Rutsch ins neue Jahr

Karl

von Karl W - am 30.12.2006 14:23
Hallo Stafan,

ich habe schon paar Blöcken vom SAFT repariert.
Ich mache es anders, ich säge die defekte Zelle einfach ab!
Ich bin jetzt noch paar Tage unterwegs, wenn ich zuhause bin, schicke ich Dir ein Dokument, wo es alles beschrieben ist.
Hab etwas Geduld!

Sonst wünsche ich ein gutes Neues JAHR!

Mfg
SMensch

von Sergej Mensch - am 30.12.2006 14:27
Sergej Mensch schrieb:

Zitat

ich habe schon paar Blöcken vom SAFT repariert.
Ich mache es anders, ich säge die defekte Zelle einfach ab!
Ich bin jetzt noch paar Tage unterwegs, wenn ich zuhause bin,
schicke ich Dir ein Dokument, wo es alles beschrieben ist.
Hab etwas Geduld!


Hallo!

Leider kann ich die defekte Zelle nicht absägen, da dann der Kühlkreislauf hinüber ist (habe die MRE). Ich habe den grausamen Fehler gemacht, die Akkus öfter viel zu leer zu fahren, weil es immer hieß, NiCd seien tiefentladbar, etc. Dachte: Super, brauch ich mich um nix kümmern, und kann fahren, bis der Saft alle ist, wie damals bei den NiZn.
Doch leider habe ich nun kürzlich erfahren, dass das Schwachsinn ist, da sich die Zellen dann regelmäßig umpolen und dann sehr schnell den Geist aufgeben (Kristallbildung), wie es nun 2 Zellen sind. Bei einer Zelle ist es noch nicht ganz sicher, da sie zwischenzeitlich doch wieder mehr Volt erreicht, als mit 4 Zellen möglich ist, fällt aber dann immer wieder recht schnell ab. Zumindest ist diese Zelle aber nicht dunkler verfärbt, wie die andere, bei der es wohl schon zum Kurzschluss gekommen ist.
Ich habe aber nicht mehr viel Hoffnung, dass sich die eine Zelle wieder erholt, wohl eher im Gegenteil.
Und das alles nach nur 3 Monaten (sind allerdings BJ. 2000), da war ich mit Blei noch länger unterwegs, zu einem Bruchteil des Preises :-(. Zu blöd, dass mir das niemand gesagt hat. Wer verbreitet nur den Unsinn, die Batterien seien tief entladbar??

Kennt jemand ein Mittel, die Kristalle zu redzuzieren? Kann ich es vielleicht mal mit Megapulsern probieren oder ist das Humbug? Vielleicht lassen sich ja dann Zellen retten, die noch nicht dunkler sind.
Bzw. vielleicht hilft ja auch die Methode mit einer Glühbirne auf 0 Volt entladen, 48 Stunden stehen lassen, und dann mit 1 A wieder aufladen??

Aber um jetzt nicht wieder haufenweise Geld zu investieren (welches ich auch nicht habe) will ich mir nun zu meinen 6 Batterien aus 2000 noch eine von 1999 dazu geben. Habe hier 4 Stück (1999), mit je einer defekten Zelle.

Was ich auch nicht begreife: Warum wird immer ausgerechnet bei mehreren Batterien immer nur eine Zelle kaputt, anstatt bei einer Batterie 2 Zellen. GRR, das wäre doch zumindest um einiges besser!

Jedenfalls sieht mein Plan folgendermaßen aus: 4 Batterien mit jeweils 5 Zellen, dazu 3 Batterien mit jeweils 4 Zellen. Die defekten werden jeweils kurz geschlossen. Das Problem daran: Ich muss wissen, wie ich die Zellen kurzschließe, bzw. überbrücke, ohne dabei den Kühlmantel zu zerstören.

Bitte helft mir, bin schon total verzweifelt! Ich wünschte, ich hätte nur 1 Monat früher gewusst, dass man nicht unter 1 Volt pro Zelle (Leerlaufspannung) fahren darf, dann gäbe es wohl heute keine Probleme....



von Stüpfnick - am 30.12.2006 18:44
Hallo Stefan,

das Bild

gibt wegen des Einscannens und der Kompression natürlich nur einen Bruchteil der Details wieder, welche auf dem Orginal zu erkennen sind.
Für die genauere Darstellung der Wasserführung in einer Saft Batterie müßte evtl. auch an der Durchleuchtungszeit( mAs) bzw. den kV (die brauchen ca. 100 Kilovolt an der Röhre!) des Röntgengeräts gedreht werden.
Problematisch wird der hochstromfeste Abgriff - mir ging es zunächst nur um die Ladung.
Welche Schrauben würden sich anbieten ?

Karl

von Karl W - am 30.12.2006 19:45
Wenn Du Deine Akkus tatsächlich mit 10A überladen hast oder regelmäßig zu voll lädst, dann sterben sie Dir genau so weg, wie Du beschrieben hast. Kurzschluss einzelner Zellen, weil die Separatoren durchbrennen!
Einzige Abhilfe dagegen: nicht mehr ganz "voll pressen".
Die Akkus kann man recht gut aufschneiden (Teppichmesser) und mit einem Heißluftfön wieder zumachen. Wenn du von oben öffnest, solltest Du die Verbinder sehen können.
Siehe auch: [www.friesecke.de]

Gruß
Andreas

von Andreas Friesecke - am 30.12.2006 20:51
Hallo Andreas,

wirklich gut ! Hut ab!

Aus welchem Material sind die Zellenverbinder ? Vernickeltes Kupfer ?

Auch Dir einen guten Rutsch ins neue Jahr

Karl

von Karl W - am 30.12.2006 21:05
Hallo Zusammen,

sieht wirklich gut aus!
Aber, es sind 140 AH SAFT-Blöcke, bei 100MRE sieht es etwas anders aus. Zellenverbindungen sind aus VA (schätze ich) und ganz schlecht zu bearbeiten. Diese kann man von oben nicht durchbohren um Gewinde zu schneiden.

Wenn ich wieder Zuhause bin, schicke ich Dokument mit SAFT-100Ah-Block zu.
An wen soll ich am besten schiecke, damit man es bei z.B.: Projekten reinstellt?

Kühlkreislauf kann man bei getrennten Zellen auch eventuell wieder hinbekommen, ist aber aufwendig! Habe selbst noch nicht gemacht, brauche Restzellen für mein EL.

Bin gerade (wenn ich Zeit habe) beim Wiederbeleben von meinem EL!

Mfg
SMensch

von Sergej Mensch - am 31.12.2006 13:25
Hm, also durchgeschmolzen ist nix, an einigen Blöcken ist äusserlich nicht mal irgend etwas zu erkennen. Jedoch bei manchen gibt es eine dunklere Zelle, da ist es wohl eindeutig.
Also mit 10A zu viel geladen habe ich wohl nicht öfters als 2-3 mal, das war als ich die Zeitschaltuhr noch nicht hatte und das Ladegerät so langsam zu spinnen begonnen hat.
Seit dem ich die Schaltuhr einsetze, lade ich immer eher zu wenig mit 10 A, dafür dann eben etwas länger mit 5 A, um das wieder auszugleichen. Aber ich habe die Batterien öfters so leer gefahren, bis eben das Licht ausging und einmal sogar noch deutlich weiter runter, weil es noch hell war, und ich dachte: Mal gut leer fahren ist sicher nicht schlecht gegen jeglichen Memory-Effekt. :-(

Ich glaube, ich werde mal eine Zelle von einer alten Batterie von oben aufschneiden und reinschauen... bei einer dürften wohl auch wirklich 2 Zellen defekt sein. (von den alten aus 1999) Bei der werde ich beginnen, um einfach mal Erkenntnisse zu sammeln. Mal sehen, was sich machen lässt.

Danke nochmals für die Tipps, schade, dass der Bericht nicht für die 100er, sondern die 140er ist, aber ansonsten feine Sache.



von Stüpfnick - am 02.01.2007 13:29

PS: Teppichmesser?

PS: Was ist ein Teppich Messer? Kann ich da nicht einfach ein Stanley Messer nehmen?

von Stüpfnick - am 02.01.2007 13:30

Re: Ziemlich dreckig!

Hallo!

Ich habe nun den Versuch bei einer Batterie mit nur mehr ca. 3.5 Volt gemacht, und eine Zelle von beiden Seiten geöffnet, es geht wirklich ganz einfach mit einem scharfen Messer und Heißluft. Leider schaffe ich es nicht Fotos zu machen, wo man gut was drauf erkennt. (es ist wohl der eingeschränkte Betrachtungswinkel eines Bildes) Mit Makro wird auch der Weißabgleich komplett falsch und lässt sich nicht verstellen (und die Kamera kann leider kein RAW-Format). Wenn ich was habe, geb ich Bescheid. Vielleicht eine Reihe von Photos aus verschiedenen Winkeln, eine Zeichnung, o.ä. aber die Zellenverbinder sehe ich nun ganz klar und deutlich, wo die sind. Nun kann ich sogar bei einem einfachen durchleuchten ungefähr sagen, wo die sind.
Es sind quasi etwas wie Stangen oder Schrauben durch die Zellwände, dort wo verbunden werden muss, mit einer ca. 4 cm durchmessenden "Scheibe" an jeder Seite, alles in der Flüssigkeit. Die Dicke ist ca. 0,5 - 2 cm, je nach Stelle, die Scheibe ist in der Mitte dicker wie am Rand und die Maße sind nur grobe Schätzungen. Es sind auf jeder Batterieseite eben 2 Verbinder.

Meine Feststellung ist, dass die Zelle innerlich total verdreckt ist! Würde mich wundern, würden diese funktionieren. Vermutlich weil ich diese 1999 Batterien damals anfangs ohne Schläuche gefahren bin und im City-EL haut es ja Dreck in den Batteriekasten, anders kann ichs mir nicht erklären.
Jedenfalls misst die Zelle von Verbinder zu Verbinder 0 Volt, misst man aber von Verbinder zu Flüssigkeit auf der anderen Seite gab es anfangs 1.6 Volt, jetzt komme ich nur mehr auf ca. 0.6 Volt.
Jedenfalls ist mir das ganze eh schleierhaft. gewellte "Papier"schichten, mehrere Metallschichten die ganz leicht aus der Lauge herausragen welche durch weitere "Papier"schichten getrennt am Verbinder anliegen.

Wie sieht es mit einer Reinigungsmöglichkeit aus? Vielleicht sind die mir Zellen durch Dreck verreckt. Vielleicht Lauge ausleeren, irgendwas rein, was den Dreck auflöst, das 1-2 Tage drin lassen, den Reiniger raus und die gefilterte Lauge wieder rein. Ich vermute aber, die Lauge lässt sich wohl kaum mit einem Kaffeefilter filtern, weil es den wohl zerfrisst, oder? Und was könnte man als Reiniger nehmen?

Mehr, als dass die Batterie noch mehr kaputt wird, kann eh nicht passieren.



von Stüpfnick - am 02.01.2007 16:08

Batterie innerlich säubern?

Im Moment überlege ich gerade, wie ich die Batterien innerlich reinigen kann. Am besten ohne Öffnen. Zuerst bis zum maximum laden (mit 5A), dann dest. Wasser nachfüllen, dann die komplette Lauge über die Nachfüllöffnungen in ein Gefäß gießen, dann die Batterien gründlich mit Aqua dest. durchspülen, die Lauge durch ein Sieb laufen lassen und dann wieder einfüllen. Da bei den meisten defekten Zellen äußerlich nichts zu erkennen ist, bei den anderen eine leichte Verdunklung, könnte ich mir zumindest vorstellen, dass es bei denen, wo man nichts sieht, etwas bringen könnte. Was ich mich dazu noch am meisten frage: Wie es denn mit dem Füllstand der Zellen aussehen müsste, welche nicht mehr reagieren? (also 0 Volt)
Die Sache mit dem Dreck ergibt gewissermaßen auch Sinn, denn die 1999er Batterien haben meistens mit Problemen angefangen, nach dem Nachfüllen von Wasser. Und wenn sich nun Dreck in den Nachfüllöffnungen angesammelt hat, wäre dieser immer beim Nachfüllen in die Zellen gespült worden. Die 2000er Batterien hatte allerdings von Anfang an überall Schläuche drauf, also da kann ich mir nicht vorstellen, dass viel Dreck drin ist.

Vielleicht könnte man so auch überflüssige Kristalle heraus bekommen und Zellen wieder in Betrieb bekommen? Hat so etwas schon jemand probiert?

Wie könnte ich am besten vorgehen? Hat jemand Tipps dazu?



von Stüpfnick - am 02.01.2007 20:52

Re: Batterie innerlich säubern?

Das was Du als "Dreck" ansiehst, werden durch die Umpolung herausgelöste Substanzen sein.
Glaube ich jedenfalls....
Mach Dir doch nicht soviel Mühe, die Zelle kannst Du "beerdigen"


....



von Jürgen G. - am 02.01.2007 21:39

Re: Batterie innerlich säubern?

Jürgen G. schrieb:

Zitat

Das was Du als "Dreck" ansiehst, werden durch die Umpolung
herausgelöste Substanzen sein.
Glaube ich jedenfalls....
Mach Dir doch nicht soviel Mühe, die Zelle kannst Du
"beerdigen"


Nun ja, die Batterie, mit der ich jetzt probiere, die ist rein zum experimentieren, um das daraus gewonnene Wissen auf andere Batterien anwenden zu können. Die geöffnete Batterie hat die Zellen besonders ungünstig (o = ok, x = defekt): oxoxo

Vor allem auch die einzige, wo 2 Zellen defekt sind.

Ich hab noch frei und genug Zeit zum experimentieren. Finde das ganze auch recht interessant.

Entweder ist es Dreck oder schwarzes und braunes Zeug aus den Zellen gewesen. Es sah jedenfalls so aus, als ob die Batterie einfach durchgängig dreckig wäre, von aussen nach innen. Im Bereich über der Lauge war der Dreck auch an den Wänden.

Die Lauge war vollkommen klar, das Metall aber ganz schön belegt und es schwammen eben einige Bröseln an dunklem Dreck herum.

Naja, egal, ich habe gestern jedenfalls mal versucht, die Zelle in ein Gefäß zu leeren (in der Badewanne), es ist zwar ein bisschen was daneben gegangen (ganz am Anfang), aber nicht viel. Gegen Schluss wurde die Lauge immer milchiger. Habe die Lauge dann durch ein feines Sieb gefiltert (ein paar dunkle Bröseln gefiltert), durch die Zelle ein bisschen Aquadest gespült, und dann wieder rein mit der Lauge.
Es war im gesamten sowieso ein Pfusch, da wohl aus den anderen Zellen durch die Einlassöffnungen auch was mit raus kam, sonst wäre nach etwas verschütten nicht nachher mehr drin gewesen als vorher. Habe das was mehr war, wieder relativ gleichmäßig verteilt und auch etwas Wasser nachgefüllt. Mag sein, dass die Lauge nun etwas dünner ist, interessiert mich aber wenig, ist ja nur zum testen.
Die Volt sind nun genauso 3.6 Volt, wie vorher, nun ist die Lauge aber milchig trüb und oben schwimmen weiße kleine Flankerln, die mir einen ziemlich kristalinen Eindruck machen. Sind das möglicherweise die Kristalle, welche sich bei der Umpolung bilden, die nun nach oben gespült wurden?



von Stüpfnick - am 03.01.2007 09:14

PS:

Ich könnte mir schon vorstellen, dass so ein durchspülen bei so mancher Zelle etwas bringen könnte, und zwar zB. bei der einen, die zuerst tot war, dann wieder da, dann wieder tot, dann wieder nur beim Laden da, etc.
Und auch die anderen Batterien, von denen äußerlich nichts zu erkennen ist, da ist es wohl einen Versuch wert, wenn es denn problemlos von statten geht, überbrücken kann ich nachher immer noch.
Bei den Zellen mit einer leichten Verdunkelung ist ein Spülen wohl auch zu spät. Eventuell wäre es auch bei funktionierenden Batterien nicht schlecht, BEVOR eine Zelle eingeht.

Apropos überbrücken: Kann man die Zellen nicht einfach mit flüssigem Blei ausgießen, zum überbrücken? hehe... Das wäre doch eine bombenfeste Verbindung, wo 200 A wohl kaum was ausmachen. Damit sie nicht bis unten voll sein muss und das Plastik nicht schmilzt, müsste man mit Metall eine Art Gußform in die Zelle bauen. Hat so etwas ähnliches schon jemand gemacht?



von Stüpfnick - am 03.01.2007 09:25

Zellen spülen sicher?

Hallo nochmals!

Die Zelle an der ich mal getestet habe, die ist ziemlich sicher hinüber, da von aussen schon eine leichte Verdunkelung zu erkennen war und auch sieht man, dass die Papierschichten weiter unten auch schon teils schwarze Verfärbungen haben.

Aber das durchspülen der Zellen hat eben so weiße, vermutliche Kristalle an die Oberfläche befördert!! Und genau dieses Zeug muss wohl auch raus, damit es die Zelle nicht gleich wieder entlädt, wenn mal was rein geht.

Und bei Zellen die nur so teils defekt sind, also abfallen, mal wieder beim Laden ansprechen, aber dann wieder nicht, usw. - da kann ich mir vorstellen, dass eben die Kristalldichte an der Grenze zwischen funktionieren und nicht mehr funktionieren ist. (die Zelle also nicht ganz defekt) Wenn man diese Batterien ordentlich durchspült, und genug Kristalle dadurch heraus kommen, kann ich mir schon vorstellen, dass die Zelle dann wieder normal funktioniert.

Ich denke mir, es gibt ja nicht viel zu verlieren, wenn ich es mal bei einer solchen Batterie versuche.

Jetzt ist nur die Frage, ob so etwas sicher ist. Also vertragen es die Zellen auch, wenn sie nur mit Aqua Dest befüllt sind, oder gibt es dann gleich so etwas wie einen Kurzschluss oder so?

Wenn nicht müsste es doch möglich sein, nach einer maximalen Ladung die Batterie mit Aqua Dest anzufüllen, damit nachher beim zurück leeren der Lauge auch wieder alle Zellen gleich voll sind.

Dann eben Lauge filtern, die Batterie 2-3x mit Aqua Dest komplett durchspülen (hier könnte man ja auch immer wieder das gleiche nehmen, wenn man es bei jedem Durchgang filtert), und danach die Lauge wieder einfüllen.

Falls das reine Aquadest. die Zellen schädigt, könnte man ja unter Umständen auch direkt die Lauge mehrmals einfüllen, wieder ausleeren, filtern, wieder einfüllen.

Kann mir jemand sagen, ob so eine Aktion rein theoretisch funktionieren würde, zumindest ohne dass die Batterie weiteren Schaden als vorher hat??

Das wichtigste wäre wohl, dass der Flüssigkeitsstand in allen Zellen nachher auch wieder stimmt.

Denn wenn das funktioniert, wäre es vermutlich sogar sinnvoll, das ganze auch bei noch funktionierenden Batterien zu machen, (nach erfolgreichen Tests) damit auch dort der unnötige Mist (vor allem die berüchtigten Kristalle) wieder herauskommt und man damit das Ableben der Batterien nach hinten verschiebt. Ich habe nämlich Angst, wenn nun schon 2 Zellen starben, dass die nächsten auch bald dran sein werden, wenn nicht etwas unternommen wird.

Wie funktioniert denn üblicherweise so ein Laugenwechsel? Den kann man ja auch machen lassen, aber für viel Geld (¤85,- oder so)

Mit einem Säuremesser kann man ja auch die Konzentration der Lauge messen, falls das von Bedeutung ist. Als Referenz hätte ich hier noch 15%ige Kalilauge aus den NiZn-Zeiten. Damals hatte ich auch mit den Säuremesser die Konzentration gemessen, was gut funktioniert hat, da dieser ja nur nach "Gewicht" geht, wobei es nun egal ist, welche Substanz man misst, denn das Gewicht der Lauge ist ja ein anderes als das von Wasser.

Bitte gebt mir ein paar Hinweise bezüglich dazu und ob das ganze überhaupt möglich, bzw. (halbwegs) sicher für die Batterie wäre.

Und ja, ich experimentiere gerne, wenn ich dadurch mehr Erfahrungen sammeln kann und es vielleicht sogar etwas bringt! Habe hier 5 oder 6 Batterien mit mind. 1 defekten oder halb-defekten Zelle, also genug Material zum testen!



von Stüpfnick - am 03.01.2007 18:29

Re: hm, naja

Ach naja, vielleicht ist das ganze auch eine totale Schnaps-Idee. Aber ich hab einfach keinen rechten Plan, wie ich die Zellenverbinder zum überbrücken bearbeiten sollte, von oben ein Loch in eine seitlich liegende Scheibe bohren und dann eine Gewinde reinschneiden, wenn das Material spröde und schlecht zu bearbeiten ist... ich weiß nicht. Hat das schon mal jemand erfolgreich gemacht?

Bzw. wäre ich auch interessiert, wenn sich jemand mit dem Laugentausch auskennt, wenn man die Batterie, ohne ihr zu schaden entleeren und wieder anfüllen kann, und dabei den ganzen Dreck mal rausfiltert... kann wohl auch nicht schaden, wenn ich wüsste, was es zu beachten gibt, wärs wohl sicherlich einen Versuch wert.

Auch möchte ich schnell zu einer Lösung kommen, da den restlichen Batterien das draussen Stehen im City-EL wohl auch nicht gut tut. Aber viel fahren traue ich mich auch nicht, da ich dann womöglich dieser halb-kaputten Zelle den Rest gebe.

Hat nicht mal jemand etwas von Hochstrom-Impulsen zum auflösen/reduzieren der Kristalle geschrieben? Was ist damit? Vielleicht 3 defekte Batterien in Serie und den Megapulser anwerfen? Kann das schaden?

Ich habe einfach keinen Plan mehr! Ich hätte einfach niemals unter die vorgegebene Ladeschlussspannung fahren dürfen. :-(



von Stüpfnick - am 03.01.2007 21:15

Re: Zellen spülen sicher?

Hallo Stefan,
ich wollte mal fragen was die "Laugenlöcher" in deiner Kleidung machen....
....meist sieht man die ja erst nach der nächsten Wäsche...

Ich hatte mir gebrauchte Varta 1,2Volt Zellen 40Ah gebraucht besorgt.
Da diese Zellen durchsichtig sind kann man dort reinschauen.
Bei diesen Zellen scheint zwischen den Zellen glasfasermaterial zu sein.
Einige Zellen hatten von aussen "Sicht-und fühlbar" Ablagerungen.
Ich habe mir aus 10 Zellen ein 2"6V Block" gebastelt
Beim entladen waren dann Zellen schneller leer als andere.Diese Zellen habe ich dann mit einen Labornetzteil mit "hohen" Strom wieder einzeln aufgeladen.
Als alle einmal durch waren, habe ich alle kompett entladen (zuletzt kurzgeschlossen) und dann wieder geladen.
Bei der ersten Fahrt bin 10Km weit gekommen (habe den 6V Block überbrückt und bin weiter gefahren)Nach 3 Tagen hat der Block meine 16Km zur Arbeit geschaft.
(Jetzt machen aber die 36Volt der Bleibatterien schalp)

Also wenn Du dein Akku schon auf hast,die Säure hin und her kippst ,würde ich dir vorschlagen das Du mal versuchst nur eine Zelle zu laden/entladen.
Solange Du nicht die max.Spannung überschreitest kann man ,glaube ich , ruhig mit hohen Strömen laden.

Hier im Forum wurde übrigens auch oft berichtet, das Nicad-Systeme oftmals mehr Pflege benötigen als Blei Batterien.

Bernd M
für mich ist der EL auch eine "Bastelkiste" habe pass lieber ein bisschen auf wenn Du mit Säure , 220V oder hohen Strömen arbeitest

von Bernd_M - am 03.01.2007 21:18

Re: keinen Plan mehr!

Bernd_M schrieb:

Zitat

Hallo Stefan,
ich wollte mal fragen was die "Laugenlöcher" in deiner
Kleidung machen....
....meist sieht man die ja erst nach der nächsten Wäsche...


Die gibt es nicht, ich mach das alles in der Badewanne, da macht es auch nichts, wenn man mal was daneben schüttet.

Es gab nur einmal Säurelöcher, als ich mit meinem ersten EL einen Unfall mit Bleibatterien hatte.

Zitat

für mich ist der EL auch eine "Bastelkiste" habe pass lieber
ein bisschen auf wenn Du mit Säure , 220V oder hohen Strömen
arbeitest


Du hast die Lauge vergessen, aber mittlerweile habe ich genug Erfahrung mit den Säuren und Laugen, von Bleibatterien, NiZn und NiCd, da pass ich schon auf, und mit 220 Volt hab ich nix zu tun, ausser Stecker an und abstecken... mir fehlt ja noch das richtige Relais, was jetzt aber mal total zweitrangig ist.

Ich möchte jetzt einfach mal einen Plan entwickeln, was ich tun soll, ich habe hier 4 Batterien von 2000, die sind ok, dazu noch 2 Batterien von 2000, wo eine Zelle richtig defekt ist und eine von 2000 wo eine Zelle "spinnt", also beim Laden mal raufgeht, aber dann gleich wieder abfällt.
Dazu noch 4 Batterien von 1999, wovon 1 Batterie von aussen sichtbar 2 dunklere Zellen hat, davon habe ich mal eine geöffnet, ein Einzelladegerät (12 A Netzteil mit 2 Stück parallelen Glühbirnen (begrenzen auf ca. 5A) am Pluskabel, usw.
Eine Batterie von 1999 hat auch so "spinnende" Zelle, und die anderen 2 sind irgendwo dazwischen.

Jedenfalls hat die Batterie, wo ich die eine Zelle geöffnet und ein bisschen mit der Lauge hin und her geschüttet habe nach ein bisschen Laden nun auf einmal 5.3 Volt, vorher waren es 3.6 Volt. (und da habe ich auch schon laden probiert) - die geöffnete Zelle ist aber immer noch bei 0 Volt.

Ich denke, ich werde mal alle Batterien aus dem EL ausbauen, es kann ihnen einfach nicht gut tun, da draussen, diese einzeln mit dem gebastelten Einzellader aufladen und dann mit den Glühbirnen wieder entladen auf 5 Volt, vielleicht dann nochmals laden/entladen?

Dann stehen sie zumindest im Warmen und haben mal wieder 1 Zyklus hinter sich, damit mir die nicht auch durch Selbstentladung in der Kälte oder sowas eingehen.

Im Moment hat es eh keinen Sinn, damit zu fahren, erstmal muss ich zumindest 30 ordentliche Zellen haben - ohne kaputter Zelle dazwischen (also entweder in Ordnung, oder überbrückt)

Ich frage mich, ob ich nicht doch zumindest bei einer 99er Batterie versuchen sollte, diese zumindest mal ganz zu entleeren, die Lauge zu filtern und wieder auffüllen.

Oder soll ich mal Löcher für das Laden und Entladen einzelner Zellen machen? Die Zellenverbinder sind allerdings auch innerhalb der Lauge. Stört das eventuell?

Oder hat jemand eine Idee für ein Überbrücken? 7 Batterien wären ja auch ok... nur absägen und dann keinen Kühlkreislauf mehr haben ist blöd, ausserdem ist bei keiner Batterie eine Zelle am Rand beschädigt, immer möglichst in der Mitte.

Ich bin einfach planlos... (bzw. habe zuviele Möglichkeiten und Angst, etwas falsch zu machen)



von Stüpfnick - am 03.01.2007 23:20

Re: keinen Plan mehr!

Hallo Stefan,
meine Idee beruht darauf das man versuchen kann nur eine "leere"Zelle mit "relativ" viel Ampere zu laden.Wenn man es schaft diese eine Zelle wieder zu "aktiviern" ,hat man eine Chance.
Solange die Zelle 0 Volt hat bringt es doch nichts wenn Du die Laugendichte anpasst?.

Bernd M

von Bernd_M - am 04.01.2007 21:13

Re: keinen Plan mehr!

Bernd_M schrieb:

Zitat

Hallo Stefan,
meine Idee beruht darauf das man versuchen kann nur
eine "leere"Zelle mit "relativ" viel Ampere zu
laden.Wenn man es schaft diese eine Zelle wieder zu
"aktiviern" ,hat man eine Chance.
Solange die Zelle 0 Volt hat bringt es doch nichts wenn Du
die Laugendichte anpasst?.


Das werde ich wohl auch mal probieren, es ist ja nicht so, dass ich nur eine defekte Zelle hätte... die schon geöffnette Batterie wird im Sinne der Wissenschaft quasi "geopfert".
Jetzt bin ich dabei, eine Batterie, wo eine Zelle an der Grenze ist, diese mal aufzuladen, nachzufüllen und dann auszuspülen, wenn das nix bringt, kann ich immer noch Einzelzellen mit hohen Ampere retten versuchen und dann immer noch überbrücken. (wenn das hin haut).
Ich habe kürzlich mit jemanden telefoniert, der meint, das Spülen sollte den Batterien nicht schaden, sondern eher gut tun - wenn das alles problemlos abläuft, werde ich wohl auch die guten Batterien spülen.

Eventuell werde ich auch in alle Batterien Löcher über den Zellenverbindern machen und mit Edelstahlschrauben (o.ä) und etwas Heißklebe oder Dichtmittel wieder abdichten, damit ich auch an jede einzelne Zelle von aussen ran kann, zumindest die Volt messen sollte dann kein Problem sein! - auch einzel-laden wäre dann wohl angesagt!

Habe jedenfalls wieder Pläne, und hoffe in 1-2 Wochen wieder mobil zu sein.



von Stüpfnick - am 04.01.2007 21:41

Re: korr

Stüpfnick schrieb:

Zitat

Jetzt bin ich dabei, eine Batterie, wo eine Zelle an der
Grenze ist, diese mal aufzuladen, nachzufüllen und dann
auszuspülen,


Hier meine ich die ganze Batterie laden, da ich diese noch geschlossen halten will. Witzigerweise ist durch das erste rumschütten mit der Zelle von der "geopferten" Batterie wieder eine Zelle angesprungen! (allerdings nicht die offene) - es sind nun stabil 5.4 Volt, das war vorher nicht mehr drin.



von Stüpfnick - am 04.01.2007 21:44

Re: Ladeschlussspannung

Hallo Stefan,
Du schreibst:
" Ich hätte einfach niemals unter die vorgegebene Ladeschlussspannung fahren dürfen."

Du kannst die NI-CD schon tief entladen aber einzeln und mit moderat. Ströme.
Ich habe 8xSAFTs und fahre ich sie bis cca.37-40V und ich finde es ist ziemlich tief...besonderes in Vergleich zu Blei. Alle 6 Wochen Tiefstentladung (gegen Memory-Efektt) aber getrennt und mit Gluhbirne,einzeln...bis auf 0V...also ganze Nacht.
Am Anfang habe ich auch gleichen Fehler gemacht wie Du,30-40 mal, habe aber Glück gehabt!

Grüße aus Würzburg, Sinisa

von Sinisa M. - am 04.01.2007 23:40

Re: Ladeschlussspannung

Sinisa M. schrieb:

Zitat


Am Anfang habe ich auch gleichen Fehler gemacht wie Du,30-40
mal, habe aber Glück gehabt!

Grüße aus Würzburg, Sinisa


Hallo!

Also wenn du sagst, 30-40 mal, dann muss sie der Original-besitzer schon schlecht behandelt haben! Habe das nicht öfters als vielleicht max. 10x gemacht, eher sogar weniger. Dazu noch 2-3x überladen mit wohl etwa 12 A, bis ich bemerkt habe, dass das Ladegerät spinnt und ich mit der Zeitschaltung begonnen habe.
Bzw. sind die Batterien auch bei 5.95 Volt Spannung vorher ca. 1 Jahr gestanden, im Warmen.



von Stüpfnick - am 05.01.2007 12:02

Re: Lagerung von NiCd-Akkus

Stüpfnick schrieb:

Zitat

Bzw. sind die Batterien auch bei 5.95 Volt Spannung vorher
ca. 1 Jahr gestanden, im Warmen.
Erhaltungsladung bei NiCd??? :eek:
Meinem Kenntnisstand nach ist das genau das, was NiCd mit am wenigsten vertragen und dann wunderts mich nicht, dass Du solche Probleme mit kaputten Zellen hast.

Grund ist, dass das von Dir schon erwähnte Kristallwachstum meines Wissens nach nicht bei Tiefentladung auftritt, sondern dann, wenn die Akkus längere Zeit vollgeladen rumstehen.
Nur dann ist nämlich genügend freie Lauge in den Zellen, damit darin Kristalle wachsen können, entladene Akkus sind ja praktisch "trocken".

Ein mir bekannter NiCd-Experte :-) lagert seine Saft-Akkus jedenfalls, indem er sie zuerst mit kleinem Strom bis auf 0V entlädt und dann die Pole mit einem dünnen Draht dauernd kurzschließt.

Gruß Jens



von Jens Schacherl - am 05.01.2007 15:55

Re: Lagerung von NiCd-Akkus

Jens Schacherl schrieb:

Zitat

Erhaltungsladung bei NiCd???
:eek:

Meinem Kenntnisstand nach ist das genau das, was NiCd mit am
wenigsten vertragen und dann wunderts mich nicht, dass Du
solche Probleme mit kaputten Zellen hast.

Grund ist, dass das von Dir schon erwähnte Kristallwachstum
meines Wissens nach nicht bei Tiefentladung auftritt, sondern
dann, wenn die Akkus längere Zeit vollgeladen rumstehen.
Nur dann ist nämlich genügend freie Lauge in den Zellen,
damit darin Kristalle wachsen können, entladene Akkus sind ja
praktisch "trocken".

Ein mir bekannter NiCd-Experte :-) lagert seine Saft-Akkus
jedenfalls, indem er sie zuerst mit kleinem Strom bis auf 0V
entlädt und dann die Pole mit einem dünnen Draht dauernd
kurzschließt.

Gruß Jens


Was das ganze mit Erhaltungsladung zu tun haben soll, ist mir zwar ein Rätsel, aber wenn das rumstehen der Batterien bei knappen 6 Volt schlecht für die Batterien ist, sollte ich mich mal beim Vorbesitzer beschweren, der hatte dieser ca. 1 Jahr so stehen. (heißt es zumindest)

In der Anleitung von Saft steht allerdings, dass die Batterien in jedem Ladeszustand gelagert werden können.

Ausserdem, wie soll man auf 0 Volt runter laden bei in Serie geschalteten Zellen? Dabei kann mal wohl sicher gehen, dass sich Zellen schon umpolen. Und sag mir nicht, man muss die Batterien für die Lagerung aufschneiden!

Man könnte sie höchstens bei 5 Volt lagern (Ladeschlussspannung) oder die Lauge ausleeren und diese getrennt lagern.



von Stüpfnick - am 05.01.2007 16:32

Re: Lagerung von NiCd-Akkus

in der Regel entlerst du sie einfach langsam.
Ich mache das z.B. bei meinem Akkuschraube in dem ich einfach einen 100 ohm wieder stand vorklemme wenn er leer ist, und der Wideerstand entleert ihn dann innerhalb weniger TAge restlos.
Wichtig ist halt nur ein KLEINER Entladestrom am Ende.
Wenn Du Dir unsicher bist, miss doch eifnach in regelmäßigen abständen nach, und sieh nach pb alle immer noch etwa gleich sind



von Sven Salbach - am 05.01.2007 20:19

Re: Lagerung von NiCd-Akkus

Stüpfnick schrieb:

Zitat

Was das ganze mit Erhaltungsladung zu tun haben soll, ist mir zwar ein Rätsel
Ich hatte befürchtet, die Akkus wären die ganze Zeit an einem 6V-Lade- oder Netzgerät gehangen.
Bei Bleiakkus ist das ja sinnvoll, aber nicht bei NiCd :sneg:.

Es geistern nun mal viele Theorien über die "richtigste" Akkubehandlung durch dieses und andere Foren...

Die 3 STM5-100 in meinem Scootelec haben jedenfalls nach 5,5 Jahren und fast 30.000km immer noch mindestens Nennkapazität, obwohl sie auch von Ende 2000 / Anfang 2001 sind, ich hauptsächlich Vollzyklen gefahren bin (42+ km/Tag) und der Ladestrom in der Hauptphase 50A ist.

Das Ladegerät hält sich dabei genau an die Saft-Vorgaben, inkl. Temperaturkompensation und Ausgleichsladung alle xxx geladenen Ah in der Hauptphase. Vor dem Winter lade ich den Akku zu etwa 50% und lasse dann den Roller einfach stehen.

Scheint jedenfalls alles nicht so ganz falsch zu sein.

Gruß Jens



von Jens Schacherl - am 06.01.2007 18:19
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.