Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Batterie
Beiträge im Thema:
11
Erster Beitrag:
vor 10 Jahren, 7 Monaten
Letzter Beitrag:
vor 10 Jahren, 5 Monaten
Beteiligte Autoren:
SB, JB Elektronikdesign, andreas Andreas, Bernd Schlueter, R.M

Was geht beim Bleiakku kaputt wenn er ungeladen steht?

Startbeitrag von SB am 17.03.2007 16:40

Hallo Zusammen

Was geht beim Bleiakku kaputt wenn er ungeladen steht?
Ich will es verstehen.
Wenn es die Sulvatierung wäre, könnte der Magapulser und oder die Hochstromladung diese teilweise rückgängig machen.
[elweb.info]
Wenn nicht was ist es dann?

Hier eine kaputte Zelle eines meiner Yuasaakkus:


Aus [elweb.info]

Habe den ganzen Akku seid Tagen am Ladegerät mit 13.5V bei der Zelle ändert sich nichts, weder die Spannung von 2V noch die Säure von nur 1.05.

Laut Bernd Schlüter bringen viele alte Akkus bei sehr langsamer Entladung noch die volle Kapazität. Dies ist hier def. nicht so.
Nach geringen Belastung sinkt die Spannung dieser Zelle auf weit unter 2V...

Grüsse Sebastian

Antworten:

Gestern habe ich die Ladespannung auf 13V runtergeregelt um das Gasen zu stoppen.
[elweb.info]
Da war die Spannung der defekten Zelle auf 2V. Nun ist die Spannung das Akkus beim Laden (Power-Netzgerät) auf 12.9 gefallen, die der defekten Zelle auf 1.6V. Der Rest der Zellen ist bei 2.2V.


von SB - am 17.03.2007 19:46
Hallo Sven
Was willst Du denn, sieht doch wie neu aus. Neue Säure rein, Gehäuse verkleben, Megapulser dran. Wenn Du dann 10Ah wieder rauskriegst, werde ich auf die Knie fallen und Dich Wunderheiler nennen!
Aber vielleicht ist sie gar nicht vom rumstehen so zerfranst worden -- Vielleicht stand sie rum, weil sie so verwuschelt ist?
Gruß
andreas

von andreas Andreas - am 22.03.2007 19:05
Hallo

Der Akku war vielleicht eingefroren, wenn er ungeladen ist reichen dazu schon ein paar Grad unter Null, die Eiskristalle verbiegen die Platten so daß sie kurzgeschlossen oder abgerissen werden können.


Gruß

Roman

von R.M - am 22.03.2007 20:10
Hallo Andreas

Ich bin's Sebastian; nicht Sven ;-)
Du sagst die Zelle sieht gut aus. Meinst Du das Ernst - habe da aber noch keine Erfahrung...:confused:
Neue Säure rein? Ich dachte die ist nun im Bleisulvat gebunden, wenn ich neue Säure reinschütte, wird es dann nicht zuviel? Der El stand ein paar Monate rum und wurde nur ab und zu geladen. Angeblich waren die Akkus vorher fast neu und gut gepflegt. Aber das kann ich nicht kontrollieren. Jedenfalls lief er und mit den Akkus lief er nur kurz. Es waren in 2 Akkus 2 Zellen defekt und 2 halb. Nach Säuremessung beurteilt von Beat Stoll.
Da die Akkus sicher nicht alt waren, wollte ich mal Versuche machen.

Aber eben ich habe noch kein Gerät um einzelne defekten Zellen mit hohen Ströhmen zu laden. Ich dachte ich nehme mal ein normales billiges 12V Ladegerät und umgehe die Abschaltautomatik?

Und das mit der neuen Säure versteh ich nicht.

Zitat
Andreas Andreas
Vielleicht stand sie rum, weil sie so verwuschelt ist?

???

Was ich auf jedenfall gerne herausfinden würde: Was dann hier nun defekt ist! (Sulvatierung, Alter(was ist das), fehlende Masse, Kurzschluss(bei bis 2V?) )

Hallo Roman

Die Akkus waren nicht gefrohren, als die Zellen schon defekt waren. Und kalt genug war es auch noch nicht dazu...

Grüsse Sebastian


von SB - am 22.03.2007 23:36

Re: Welches säureresistente Material ist als Anschluss an die Zellenverbinder geeignet?

Hallo Abdreas

Noch was:
Welches säureresistente Material ist als Anschluss an die Zellenverbinder geeignet?
Kupfer? Es kommt ja die Säure dran...


von SB - am 22.03.2007 23:38
Hallo Sebastian
Ich weiß, ich hab einen trockenen Humor. Klopp das Ding in die Tonne und verschwende nicht Deine Zeit mit solchem Schrott. Wie das Zeug aussieht, ist doch völlig egal, selbst wenn es normal wäre, Dein Messgerät und Dein gesunder Menschenverstand sagen: Futschikado.
Gruß
andreas

von andreas Andreas - am 23.03.2007 17:55
Hallo Andreas, will nicht reglementieren, aber was spricht dagegen seinen geistigen Horizont zu erweitern?

Sebastian, ich finde das das keine Verschwendung ist. Ist ne Vlies gell? Auf Fotos ist sowas immer schlecht zu sehen.

Gruß

Jens

von JB Elektronikdesign - am 25.04.2007 20:48
Hallo Jens

Ob Yuasa EB90 Flies ist? Du hast recht sieht so aus. Aber bei Google kann ich es nicht verifizieren. Selbst bei Ralf steht nichts:
[www.ralfwagner.de]

Danke für die moralische Unterstützung. Ich habe schon gedacht da hilft Dir keiner weiter und habe es fast aufgegeben. Mit Tips und Ideen werd ich noch schauen. Inzwischen ist die Spannung der def. Zelle noch weiter gesunken...

Wie ist das nu mit Säure nachfüllen? Ich habe auch von anderer Seite gehört das bringe was. Aber wenn, dann kann man mit dem Säureheber nichts mehr kontrollieren oder? :confused:

von SB - am 26.04.2007 19:03
Hi Sebastian,
keine Säure nachfüllen, nur destilliertes Wasser. Die meisten Vliesakkus trocknen einfach nur aus. Habe mal gelesen 12g Elektrolytverlust pro kG Batteriegewicht durch Gasung z.B reichen aus um den Akku kapazitiv zu schwächen, glaube aber die Angabe galt für Naßbatterien. Scheinst aber einen Separatorschaden zu haben. Vlies ist ausgefranzt, das sollte man beseitigen, dann Wasser per Spritze eintröpfeln und initialladen, dann erneut Wasser hinterher, weiter laden.. Vlies sollte durchtränkt sein, Dann voll laden und bei 1,25C entladen bis 10,5 V.Wieder laden, aber mit Ausgleichsladung und meinetwegen auch Pulser, aber dann erstmal stehen lassen, so 2-3 Tage. Bei starker Sulfatierung so 2 -3 Wochen. Dann mal bei 1,25C Kappatest. Und dann mal (vielleicht) überraschen lassen.
Das alles natürlich sorgfältig beobachten.


Gruß

Jens

von JB Elektronikdesign - am 26.04.2007 22:10
Yuasa? Die war ziemlich resistent gegenüber meiner Revitalisierungsmethode. Blei herausnehmen und verkaufen. Manchmal soll es ja nützen, die derbe, nichtleitende Sulfatschicht mit der Waschbürste abzurubbeln, ist aber mühsam.
Mit wenig Entladestrom? Nicht dass ich wüßte. Alles oder nichts, heißt bei mir die Devise, ein Kurzschluss mit mehreren hundert Ampere. Wenn sie die nicht bringt, gebe ich mir keine Mühe mehr. Sobald sie wieder "packt", ein paarmal hin und herladen, den Rest macht der normale Betrieb.

von Bernd Schlueter - am 03.05.2007 21:24
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.