Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Batterie
Beiträge im Thema:
17
Erster Beitrag:
vor 8 Jahren, 8 Monaten
Letzter Beitrag:
vor 8 Jahren, 7 Monaten
Beteiligte Autoren:
Oli A., Sven Salbach, Ralf Engelhardt, J. Affeldt, L. Bentlage, Stefan Höpcke

Ganz konkret: offene Bleiakkus

Startbeitrag von Oli A. am 16.04.2009 17:20

Hallo zusammen.

Ich melde mich mal wieder betreffend Bleiakkus offen. Ich habe mich nach endlosem Herumnerven mit meinen CTM AGM's heute dazu entschlossen, offene Blei-Säure von Banner für mein EL anzuschaffen. Entschieden habe ich mich für die Banner Traction Bull 6/6 GiS 79 mit 85Ah C5 (105Ah C20).
Eingebaut sind sie, die erste Probefahrt haben sie auch hinter sich und ich bin soweit zufrieden, zumal sich die eingesparten 36kg gegenüber den AGM's in der Leistung bemerkbar machen (Gleiche Leistung bei 9kg/Block weniger).

Nun aber noch eine Frage zum Laden, nachdem ich mich bereits stundenlang verrückt habe machen lassen was das Laden von offenen Akkus betrifft.

Ich habe noch kein Datenblatt (bekomme ich noch) und deshalb heute bei Banner Schweiz vor Ort gefragt, wie hoch die Ladeendspannung sei. Mir wurden 15,6V empfohlen, statt den scheinbar auf dem Datenblatt 16.4V.
Nun, derzeit lade ich nur bis 14.4V, da meine IVT's noch so eingestellt sind und der HF-Fön auch noch so programmiert ist. Meine Überlegung war, dass ich so am wenigsten was kaputt mache die zwei drei Tage, bis ich das Datenblatt erhalten hab.

Im Netz habe ich die verschiedensten "allgemeinen" Ladeendspannungen gelesen, da reicht die Spanne von 14.4 bis 16 Volt und mehr - was mich nun etwas verunsichert, denn die Akkus bubbern bei 14,4 V schon recht gut. Die IVT's wären standardmässig ja auf 14.7V eingestellt und man kann sie noch etwas hochdrehen.
Kochen könnte ich sie Paarweise mit dem Benning, sofern ich nicht bis 15.6V hochdrehen kann. Da die Erhaltungsladung ja linear mit hoch kommt, würd ich nach dem Gasen einfach per Zeitschaltuhr abschalten. Mach das Sinn, oder ist es gescheiter mit den IVT's nur bis 14.4V zu laden und die Blubberprozedur mit dem Benning ab und an anständig zu machen? Gasen an sich tun sie bereits ab 14.3V.

Nun, ganz konkret:
Eure empfohlene Ladeendspannung ?
Wie lange soll ich sie gasen lassen?
Andere Tipps / Erfahrungen mit offenen Kollegen?

Antworten:

Hallo Oliver,
ich habe vor ein paar Jahren auch die Banner gefahren (36V-Version Thrige). Der erste Satz war Klasse: 45km Reichweite, Lebensdauer 13.000km (da dann allerdings nur noch 20km Reichweite). Beim zweiten Satz fing das Drama an: nach 1.000km hatte eine Batterie ca. 35% weniger Kapazität als die anderen beiden. Wurde problemlos ersetzt. Nach insgesamt ca. 5.000km war dann die Reichweite auf 25-30km gesunken.
Ich kriege jetzt meine Ladedaten aus dem Kopf nicht mehr zusammen. Schaue am WoE mal nach.

Viele Grüße
Ralf

von Ralf Engelhardt - am 17.04.2009 06:30
Hallo Ralf

Danke für Deine Antwort. Nun, ich habe lange mit Banner Kontakt gehabt diesbezüglich. Banner selber gibt keine Garantie mehr auf Akkus welche in Kleintraktionen mit Serienverschaltung der Akkus eingesetzt werden. Vor einigen Jahren war die Firma der Hauptlieferant für EL's in der Schweiz, hat sich aber nach immerwiederkehrenden Akkuproblemen zurückgezogen.
Dennoch habe ich mich dafür entschieden, die offenen Traction Bull's auszuprobieren, da meine teuren CTM's auch nur knapp 6000km gehalten haben, bevor der eine Block komplett abgestürzt ist und die anderen an dessen Absturz mitgelitten haben.
Ich werde sie vorerst zur Sicherheit noch behalten und vielleicht entgegen allen Gesetzen doch öffnen um den Wasserstand einmal begutachten zu können.

Ich kann mir jedoch zum Einkaufspreis von CHF 743.- für den ganzen Satz bis drei Sätze für denselben Preis leisten, wie mich ein CTM Satz kosten würde. Schaffen die Banner 6000km, komme ich zum selben Preis allenfalls bereits auf 18.000km.

Ganz nebensächlich ist mein EL nun 36kg leichter, was sich bei der ersten Probefahrt ganz deutlich bemerkbar gemacht hat.

Ich bin mal gespannt was die Blöcke bringen. Zumindest hat Banner Schweiz eine hervorragenden und äusserst zuvorkommenden Kundendienst, welche breitwillig Auskunft gibt und absolut unkompliziert ist. Vorgestern bestellt, gestern geholt und erst noch 20% Rabatt gekriegt, plus Polfett und Füllflasche. Einfach so...
Das sorgt für gute Laune :cheers:

von Oli A. - am 17.04.2009 10:44

Datenblatt eingetroffen

Hallo Abermals

Also nun habe ich das Datenblatt mit folgenden Angaben:

Gasungsspannung: 14.4V
Empfohlener Ladestrom: 16A (ich lade mit 30A)
Ladeschlusspannung: 16.2V (2.7V / Zelle)
Entladeschlusspannung: 10.2V (1.7V / Zelle)
Erhaltungsladung: N/A da Zyklenbatterie, alternativ 13.8V

Ich habe mir nun vorgenommen, die IVT's auf 14.7V hochzukurbeln, damit ich deutlich über der Gasungsspannung liege und sich das Elektrolyt durchmischen kann. Da sich die Erhaltungsladung bei den IVT's ja nicht separat runterregeln lässt (oder weiss jemand wie?), will ich nicht höher gehen, da die Erhaltungsspannung sonst auch über die 14V schlägt...

von Oli A. - am 17.04.2009 14:04

Re: Datenblatt eingetroffen

geh höher und shcalte per Schaltzeituhr ab....

von Sven Salbach - am 18.04.2009 14:25

Re: Datenblatt eingetroffen

Hallo Sven

Ich werde dann wohl mal schauen, wie hoch ich drehen kann. Die IVT's haben ja insgesamt 3 Potis. Weiss jemand für was die anderne zwei sind?

von Oli A. - am 19.04.2009 11:10
Soooooooooooooooooo...

Ich habe die IVT's (4/8A) leider nur bis 14.9V hochdrehen können. Drum lasse ich sie bei 14,7V, damit ich wenigstens die Möglichkeit einer Erhaltungsladung habe. Da diese drei Stück an den Akkus des HF-Laders hängen und dieser gut bis 15,6V lädt spielt dies wohl keine grosse Rolle, Ich lasse sie einfach unterstützend mit 4A mitlaufen. So komme ich auf etwa die gleichen Ampère wie der Einzellader für den vierten Block, welchen ich bis 15,6V (gemäss empfehlung von Banner) einstellen konnte. Diesen muss ich dann halt per Zeitschaltuhr abschalten, da die Voltzahl der Erhaltungsladung mitansteigt und zu hoch wäre.

Also nun lade alle 4 Blocks bis 15,6V, auch unterwegs. Jetzt muss ich mir dann nur mal die Zeit nehmen um herauszufinden,wie ich den Benning noch über 60V bringen kann. Dann könnte ich zuhause eine Powerladung durchführen.
Den Strom auf der Seite (Gehäuse) hab ich bereits gefunden, jedoch kann ich beim Herunterstellen des Stroms die Voltzahl nicht erhöhen. Es kommt immer ab 60.4V die "V>out" LED und die Ladung schaltet ab. Das Zeite Spindelpoti hab ich auch gefunden, aber bin mir noch nicht so schlüssig was es bewirkt.

von Oli A. - am 19.04.2009 13:05

Re: Datenblatt eingetroffen

Hallo Oli,
dieselben Daten habe ich auch!
Allerdings habe ich mich damals auch etwas schlau gemacht. Es hieß, dass diese Banner-Batts original Trojan wären (http://www.trojan-battery.com/). Und auf deren Seite habe ich gefunden: Gasungsspannung 14,4, Ladeschlusspannung 15,5 (immerhin 0,7V weniger), Erhaltungsladung 13,2V
Also meine Einstellung inzwischen ist: lieber nicht zu hoch gehen mit der Spannung.

Viele Grüße
Ralf

von Ralf Engelhardt - am 19.04.2009 18:01

Re: Datenblatt eingetroffen

Hallo Ralf

Herzlichen Dank für die Bestätigung meiner Recherchen. Ja, die Blöcke sind Trojaner. Ich habe soeben auf der Herstellerseite der Trojaner mal nachgesehen und das Manual gelesen. Gemäss diesem Handbuch empfiehlt Trojan für Nassbatterien während des Ladens ein Fenster pro Zelle zwischen 2.45 und 2.7 Volt. Also zwischen 14.7V und 16.2V pro Block, was meinen Einstellungen entspricht.

Leider geben sie bei der Symmetrierung keine Voltzahlen an, warauf ich annehme mit "Überladen" gehen Sie wohl bis 16.5 Volt und mehr. Ich habe beim Laden in Serie mit dem Benning 45/33 mal alle 10 Minuten nachgemessen. Bereits mit 15.6V gleichen sich die Blöcke innert einer guten Stunde alle auf ca 0.05V an. (15.6 / 15.55 / 15.62 / 15.58). Das stimmt mit zuversichtlich, dass ich derzeit wohl noch nicht viel falsch machen tu.

Wir werden sehen, die ersten 100km haben sie auf jedenfall gerade so gut gemeistert wie meine AGM's damals. Einzig dass Nassbatts nicht so steif sind - daran muss ich mich wohl erst noch etwas gewöhnen. Denn die Ernüchterung, dass sie relativ schnell auf 12V/Block zu stehen kommen auf dem Mäusekino ist für mich ungewohnt. Dafür bleiben sie sehr lange konstant... Bis anhin hab ich mich 30km getraut zu fahren und das ohne dass bei Vollgas die Spannung je unter 32V gefallen wäre.

Ich werde mit diesen Blöcken erst einmal schöööööön brav und vorsichtig fahren... Imax 70A allerhöchstens... ;)



von Oli A. - am 19.04.2009 21:17
Hallo!
Meine offenen Batts habe ich bis 14.8 Volt geladen. HF- Lader + Einzellader(Waeco 15A).
Derzeitige Laufleistung 27.000km. Kaufdatum 05.2007 ( Reichweite noch ca 30 - 35 km bei 36V Betriebsspannung).

Gruß!

von L. Bentlage - am 27.04.2009 18:24

Jetzt auch Banner...

HI ALL,
Seit gestern habe ich jetzt auch offene Banner verbaut.
Die Effektas, die ich vorher drinne hatte, liessen nach 3800 schlagartig nach.
Bisher bin ich exakt 7,5 Km damit gefahren.
Auch ich stelle fest, dass diese etwas weich sind. Wie ein Vorredner schon sagte, sind offene generell etwas weich. Hat mich aber nicht gestört, da sich dies mit dem geringeren Gewicht in etwa ausgleicht.
Jetzt habe ich nach der kurzen Strecke mit meinen IVTs mit 4A nachgeladen. dann werde ich ganz vorsichtige 15Km fahren.
Gasungsspannung liegt bei den IVTs im Moment noch bei 14,35V.
Ich kann den Berichten entnehmen, dass diese Einstellung gar nicht so verkehrt ist?
Ist es vielleicht sinnvoll, wenn ich so 500Km gefahren bin, die IVTs etwas hochzuschrauben?
Mir kommt es auf eine hohe Reichweite nicht so an...
Wenn das also keinen so grossen Einfluss auf die Lebensdauer hat, lasse ich es so.

Herzlichsten Gruss
Stefan

von Stefan Höpcke - am 08.05.2009 14:42

Re: Jetzt auch Banner...

Hallo zusammen

Also nach gut 700km mit meinen Bannerblöcken bin ich noch hoch zufrieden. Mit ansehentlicher Strompedalbedienung fahr ich mit den 85Ah Klötzen lockere 35-45km im Stop and go!
Bis anhin alles im grünen Bereich. Das ist richtig, meine Batts sind nicht steifer geworden in der letzten Zeit. Dass ich beim Beschleunigen nur 2 grüne Leds habe von Beginn her (Beschleunigen mit 80A) ist gewöhnungsbedürftig, ebenso dass die Blöcke sehr schnell auf 48V zurückfallen. Bereits nach drei vier mal Beschleunigen. Jedoch bleiben sie da für seeehr lange Zeit. Und auch wenn die Summenspannung der Blöcke nachgibt, beim Beschleunigen fallen sie selten unter 2 grüne LEDs.

Als von mir aus kanns so weitergehen. Ich habe sie für meine täglichen Strecken noch nicht annährend platt gekriegt. Selbst nach 48,7km letztens habe ich kaum einen Leistungseinbruch gemerkt. Nur die Höchstgeschwindigkeit ist von 55km/h auf ca 48km/h gefallen, weil die Spannung am Motor natürlich nicht mehr so hoch war. Aber beim Vollstrom beschleunigen waren da noch immer eine Orange LED konstant an.

Ich bin bis anhin begeistert - vorallem im Anbetracht der Leistung zum eigentlich bescheidenem Preis im Vergleich zu AGM oder GEL Akkus! Jetzt müssen sie nur noch längere Zeit halten. Aber ich in optimistisch gestimmt

von Oli A. - am 11.05.2009 10:20

Re: Jetzt auch Banner...

???
was haben die gekostet??
Meiner Erfahrung nach ksoten AGM mittlerweile das Gleiche

von Sven Salbach - am 11.05.2009 16:46

jetzt mit CarJack...

Aufgrund des Totalausfalls meiner CTs (nach 6500km) habe ich mich auch mal zu einer Runde Starterakkus entschieden, allerdings für die wirklich "billige" Variante: 3*95Ah "CarJack" von real, die hatten neulich 20% auf Autozubehör, da habe ich einfach zugegriffen.

Die vorhergehenden Aussagen zur Steifigkeit kann ich bestätigen; sie sind weicher als die CTs, halten aber lange durch...WIE lange, wird sich natürlich zeigen. Bei dem Preis reicht es aber, wenn sie 3000km halten. Zum Symmetrieladen nehme ich drei Einzellader von Einhell (BT-BC10), die auf 14,1 Volt laden. Der HF ist noch auf AGM programmiert und läd bis 45 Volt, das ist für die Dinger sicher zu hoch. Wird noch angepasst.

Ein Experiment, dass mir Zeit verschaffen soll, um mich dann entgültig für oder gegen LION zu entscheiden...mal sehen...

Gruß
Julian

von J. Affeldt - am 12.05.2009 04:22

Re: jetzt mit CarJack...

AGM ist eher zu niedrig für Offene Akkus!!
Ich würde ihn aber notfalls auf AGM lassen oder einfach die Brücken gleich anpassen

von Sven Salbach - am 12.05.2009 06:20

Re: jetzt mit CarJack...

Ohhh,,,??? Das sind wartungs"freie" Akkus...über 15 Volt???

Julian

von J. Affeldt - am 12.05.2009 07:00

Re: jetzt mit CarJack...

jo, das hat nicht mit Wartungsfrei zu tun.
Die Säure schwappt da halt so lose rum... also muss für eien Durchmüschung gesorgt werden.
Nur Gel und Vlies benötigen es nicht, wobei, auch Vlies bedingt benötigt

von Sven Salbach - am 12.05.2009 13:03
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.