Ladegerät für Lithium-Hotzenblitz

Startbeitrag von Anonymer Teilnehmer am 23.04.2009 11:43

Hallo Allerseits,

ich habe seit kurzem einen Hotzenblitz, ausgerüstet mit 108 Zellen Lithium und dazu passenden BMS. Geladen werden die beiden Blöcke mit dem alten Hotzenblitz Ladegerät, welches mit ca. 9A lädt, was natürlich nicht viel ist. Die Gesamtladezeit bei leeren Akkus beträgt ca. 10 Stunden.

Kann dies auf Dauer für die Zellen schädlich sein oder ist es nur eine Frage der Ladezeit und man kann es dauerhaft benutzen?

Welches Ladegerät wäre in dieser Konstellation am besten? Wo bekommt man es? Passt es in die im Hotzenblitz vorgesehene Lademulde?

Gruß Chris

Antworten:

Hallo,
das dürfte doch stark vom Typ der Lithiumzellen abhängen.
Hat da der Hersteller keine Richtlinien dazu gegeben?


von korbi - am 23.04.2009 14:39
Hallo

Für die Mulde im Hotzenblitz ist es schwer ein passendes Ladegerät zu finden, ich habe mein ladegerät (zivan NG3 bzw. brusa 511sx) unter der hinteren sitzbank montiert, das NG passt dort prima rein.

wie bist du denn auf die 2x40 gekommen, wären nicht 1x90 o.ä. besser gewesen? welches BMS hast du?

gruss marc

F71 - 100AH Lithium

von MorkVomOrk - am 02.05.2009 12:30
Hallo marc,

die Kombination des Zweierblocks wurde mir so empfohlen. Ob ein 90AH Block besser gewesen wäre, kann ich nicht beurteilen. Die Zeit wird es zeigen, bisher bin ich ganz zufriefen. Das BMS wurde direkt mit angeboten. Soweit ich weiß, wurde es von Herrn Laukner selbst entwickelt.

Er hat mir nun auch ein neues Ladegerät in Aussicht gestellt, daß für meine Lithium-Blöcke geeignet sein soll. Ich hoffe, es ist bald verfügbar. Ich habe ein wenig Angst, mit dem alten Ladegerät etwas kaputt zu machen. Er hat mir einige Empfehlungen gegeben, damit das nicht passiert.

Gruß Chris

von Anonymer Teilnehmer - am 05.05.2009 12:31
hallo chris,

ich stimme den 2x40 in sofern zu, dass es bei einem defekt einer zelle günstiger ist und dass man die zellen besser unterbringen kann im auto. problem ist jedoch die doppelte anzahl der bms module (jeweils eins pro zelle). insgesamt gefällt mit die 2x40 lösung.

ich habe zuerst die TS in 2x90 eingebaut, nunja selbst die schublade hinten war voll - ich bin voll in die "reichweitenfalle" geraten - ein hotzenblitz mit mehr als 180km reichweite in der stadt - echt quatsch ... ich habe jetzt 100AH und leider ein kleines problem die unhandlichen dinger unterzubringen - ich kann leider noch nichts über die tatsächliche reichweite sagen - wie weit kommst du denn mit den 2x40 unter normalen bedingungen ?

wenn es geht würde ich ein brusa 511sx kaufen, das gerät für fuer alle fälle programmierbar, leider ist der preis abartig, ein zivan NG3 sollte es aber auch tun - ich habe etwas den respekt vor den lithiumzellen verlohren. ich habe hier meine zellen mit 224V endspannung ohne bms geladen (56x4V), beim laden habe ich die ausgebauten zellen alle 30minuten mit einer wärmebildkamera angeschaut, die ollen dinger sind nicht warm oder dicker geworden ... erst bei einem einzelzellen versuch mit 4,1V wurde die warm. jetzt lade ich bis zu einer endspanng von 3.7/3.8V - laut datenblatt ist das völlig ok, die zellen fallen sehr schnell auf 3,3V runter und bleiben dort sehr lange.

gruss marc

von MorkVomOrk - am 05.05.2009 21:28
Hallo Marc,

ich habe ein spezielles BMS, das jeweils 2 Zellen überwacht, somit habe ich trotzdem nur 54 BMS für 108 Zellen.

Mit wieviel Ampere lädt das brusa 511sx?

Ich warte auf das neue Ladegerät, mit dem man wahlweise mit 230V oder 400V laden kann. Das macht aus meiner Sicht mehr Sinn, als jetzt ein Zivan NG3 zu nehmen, das auch zu schwach ist, dann kann ich auch das bisher eingebaute Ladegerät zur Not benutzen. Es funktioniert ja bisher einwandfrei.

Ich fahre den Hotzi "normal", d.h. keine sparsame Fahrweise, sondern wie ich auch einen Benziner fahre. Damit komme ich etwa 80-100km weit. Wenn ich auf meine Fahrweise achte und ihn vorsichtig sparend fahre, komme ich gut über 100km. Voll ausgereizt habe ich die Zellen noch nicht. Ich will es auch nicht provozieren.

Gruss chris



von Anonymer Teilnehmer - am 06.05.2009 09:13
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.