Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Batterie
Beiträge im Thema:
16
Erster Beitrag:
vor 8 Jahren, 3 Monaten
Letzter Beitrag:
vor 8 Jahren, 2 Monaten
Beteiligte Autoren:
inoculator, Buggi, Bernd Schlueter, Sascha_W, hk12, Andreas Friesecke

Erster Einsatz des Säurehebers

Startbeitrag von inoculator am 15.06.2009 08:50

Moin Zusammen,

also nachdem mir die Verwendung des Säurehebers für Lauge bestätigt wurde, habe ich mir am Freitag so ein Teil besorgt.
Leider waren nur Frostschutzscalen zu bekommen.

Naja.... Ich also zunächst einmal reines destiliertes Wasser gemessen:
Genau auf 0 war das Ergebnis.
Danach habe ich eine entladene Zelle, welche kurzgeschlossen seit einigen Monaten in meinem Werkraum steht gemessen... uups... "Subscript out of range" würde ich fast sagen.
Der Schwimmer war weit aus dem Wasser gedrückt und jenseits der Skala.
Ich habe optisch 38mm unter der 0-Marke gemessen.

Also auf jedenfall >1kg/ltr ;-)

Nur wieviel??? Daraufhin habe ich meine leichte Lauge gemessen. Das sind 5 Liter destiliertes Wasser, in welches der Inhalt von etwa 2 alten NICD Zellen gelöst wurde. Und schon wieder uuupss....
2mm OBERHALB der 0-Marke -also dünner als 1kg/ltr.
?????

OK..... wat nu....??? Raus ans Fahrzeug.
5 Zellen auserkoren und gemessen: 38mm - 37mm - 39mm -38mm - 36mm im entladenen Zustand.
Unterschiedlich aber im Rahmen der ersten Messung jedoch mit reichlich wenig Wasser drauf.
Also habe ich experimentiert:
Mit dem Säure -ehm... jetzt wohl besser Laugenheber habe ich die Zellen alle auf den selben Stand geleert -also alles abgesaugt, was der Heber erfassen konnte.
Danach die Zelle mit dest. Wasser aufgefüllt.
Dann nochmal gemessen: etwa 33mm unter Null auf allen Zellen.

Gut.... jetzt laden mit 60A.

Nach knapp einer Stunde den Zellengang gemessen und alle Zellen im Bereich von 1,5V bei eingeschaltetem Lader.
Raus auf die Strasse.
hmm... keine deutliche Anzeichen für eine Änderung. Oder doch: nach etwa 30% der nominalen Reichweite waren im ersten Block deutlich mehr Spannung unter Last zu sehen, als auf dem Rest.
Etwa 0,2 bis 0,3V über 10 Zellen bei 120A.
Bei etwa 50 bis 60% der Reichweite nivellierte sich das wieder.

Im Laufe dieser Woche werde ich die restlichen Zellen mal anpassen. Ich bin gespannt, ob sich der Effekt reproduzieren läßt.

Gruss

Carsten

Antworten:

Ich habe Zugang zu einem digitalen Dichtemeßgerät, wenn Du möchtest, dann eichen wir Deine Skala mal :)

von Sascha_W - am 15.06.2009 09:48
jo.... das wäre Super.

Wann hättest Du Zeit?

Gruss

CL

von inoculator - am 15.06.2009 10:17
Deine Akkus sind ja nicht völlig dicht und es sollte schon Lauge in Kaliumkarbonat umgewandelt worden sein. Dieses bleibt normalerweise gelöst und, meiner meinung nach erhöht sich dadurch die Dichte eher, als dass sie abnimmt, da bin ich mir aber nicht sicher. Fällt Kaliumkarbonat aus, was ich nicht glaube, sinkt die Laugendichte.
Bei ATU konnte ich noch einen Säureprüfer ergattern, dem sollte ich wohl mal Kremers Hölle zeigen. Außerdem muss ich ja noch meine Batterien abholen, weil ich so gerne eine Mühle besuchen möchte. Ohne Zusatzbatterien wird das wohl nix.

von Bernd Schlueter - am 15.06.2009 11:31
Wie wäre es am Donnerstag?

von Sascha_W - am 15.06.2009 12:44
Also ich habe bei meinen 200Ah USV- NiCds mal die Dichte gemessen: Sie war bei 1,22 - also korrekt.

Bei Buggi's 50Ah NiCds war sie jedoch deutlich zu hoch (und der Laugenstand zu niedrig) - das sind m.E. die selben Zellen, die Carsten fährt...

Gemessen mit einem Säureheber aus'm Baumarkt für 2,99 Euro

Gruß
Andreas


von Andreas Friesecke - am 15.06.2009 15:02
Die müsste man jetzt mal wieder messen, ich hab ja mittlerweile auch son Teil - für 99cent vom Pollin - denn ich hab vorgestern Wasserwartung gemacht, und zwar so wie es eigentlich als Todsünde beschrieben wird. Zellen waren wg. Urlaub 1 Woche gebrückt. Rausgebaut, alle bis zur Marke mit Wasser aufgefüllt, (da haben 2 Liter reingepasst, einige Zellen waren komplett leer!) dann 1 h mit 40A geladen. Und siehe da, danach 37km weit gekommen, das habe ich noch nie geschafft, seit ich das EL vor einem Jahr gekauft hatte. Reichweite bisher: Zwischen 15 und 25 km, täglich anders, man konnte sich nie drauf verlassen weiter als 15 km zu kommen :-(. Ob das jetzt an der langen Standzeit aufgrund Reparatur des ELs (seit Februar) lag oder an der zu hohen Laugenkonzentration weiss ich jetzt allerdings nicht...
Da sieht man mal dass man nicht jedem glauben darf, der irgendwas über Wasserwartung erzählt. Bisher hab ich die immer im vollen zustand nachgefüllt, was immer zu niedrigem Laugenstand geführt hatte...


von Buggi - am 18.06.2009 06:13
Du hast ja auch keine Nachfüllanlage mit Schlauch, da geht das. Bei unsereins würde da alles mit Lauge überschwemmt, und zwar von mehreren Litern. Schuhe, Strümpfe, Zehennägel, alles würde der All-Kaligöttin geopfert.

von Bernd Schlueter - am 18.06.2009 08:27
Hallo,

@Buggi: ich nehme an, Du hast die 50AH Einzelzellen?!
Da kannst Du das tatsächlich so machen, wenn Du die Füllhöhe nicht übertreibst. Wenn Du mit Marke den Zwischenboden des Reservoir meinst, hast Du nach meiner Erfahrung nicht zu hoch gefüllt.
Die 50er eignen sich übrigens hervorragend um etwas über das Verhalten im Verbund zu lernen da jede Zelle einzeln messbar ist (Spannung/ Laugenstand/Konzentration etc.). Mit diesen Erkenntnissen lassen sich dann auch die 100er Blöcke leichter einschätzen.
Bei unseren 50ern steht bei entleertem Akku auch die Flüssigkeit an dieser Marke und ich habe noch nicht erlebt, das sie sich bei Volladung und gehobener Temperatur (durch wiederholtes Laden auf einer Tour) um mehr als die Hälfte des Reservoirs ausgedehnt hat.
Ob es jetzt wirklich gut ist, im ganz leeren Zustand aufzufüllen, bleibt dahingestellt und hängt natürlich unter anderem von der vorherigen Laugenkonzentration ab. Wenn nach mehreren Zyklen, wegen der Durchmischung, die Reichweite immer noch deutlich besser ist, darfst Du jedenfalls davon ausgehen dass Du deine Lauge nicht zu sehr verdünnt hast.
Sollte sowas dennoch geschehen sein, kann man den Fehler durch Nachfüllen von Laugekonzentrat durchaus wieder beheben.

*edit* Nachtrag: mess mal Deine Einzelspannungen in verschiedenen (Ent-)Ladezuständen. Wenn eine Zelle deutlich vor den Anderen einbricht, kostet das einiges an Reichweite da sie, unter Belastung, durch Umpolen, die Nachbarzellen mit in den Keller reißt.

@Bernd: das ist ein ziemlich maßgebliches Kriterium welches beim PSA Dinge verbietet die beim EL praktikabel sind.

Gruß
Horst

von hk12 - am 18.06.2009 11:28
Hallo Buggi,

die Standzeit im kurzgeschlossene Zustand hat hier einiges bewirkt.
Zur Füllhöhe hat Horst ja schon beigetragen.

37km sind schon ordentlich.
Ich dümpel immer noch bei 20 bis 30km rum.
Die 20 sind garantiert -auch 16% bergauf im Winter
die 30 sind optimistische Flachland-lass-rollen-Touren.

Gruss

Carsten

von inoculator - am 18.06.2009 15:42
Hallo Horst, hallo Carsten,

seltsam ist dass der Laugenstand geladen jetzt deutlich niedriger ist :confused:
Ich hab die 50Ah Zellen von Saft. Ja, es ist immer eine Zelle die zuerst schlappmacht. Ich mach seit letzten Sommer nichts anderes als ständig die schwachen Zellen zu wechseln um irgendwann mal einen Packen zu bekommen der halbwegs gleich ist. 20 km hatte ich jetzt die letzten Tage auch sicher. Bin gestern das erste mal in die Arbeit gefahren (17km mit Giesinger Bergchen). Ging wunderbar.
Mehr brauche ich eigentlich nicht wirklich, obwohl so 80km mit LiFePos schon nett wären, da könnte man auch mal weiter entfernte Freunde besuchen.
Die 37 km waren auch Flachland Kilometer, und ob ich die nochmal hinbekomme?
Vielleicht sollte man mal die Laugenkonzentration der schwachen Zellen mit den anderen Vergleichen, ob man daran etwas sehen könnte?


von Buggi - am 20.06.2009 20:02
Hallo,

also die Unterschiede zwischen "Guten" und "Schlechten" Zellen sind bei mir nicht markant.
Soll heißen, daß ich daran die Zellen noch nicht klassifizieren konnte.

Euch meine erste Analyse der etwas "steiferen" Gruppe nach dem Verdünnen hat sich nicht bewahrheitet.

Ich nehme einfach an, daß es tatsächlich Schäden an den Platten sind, welche hier zu Kapazitätseinbußen beitragen.

Ich werde demnächst mal eine meiner "schlechten" Reserverzellen, welche schon lange Zeit -so 2 oder 3 Monate kurzgeschlossen im Hobbyraum stehen, auseinandernehmen.

Ich erhoffe mir Erkenntnisse zum inneren Aufbau und der Möglichkeit, daß Material vieleicht "reinigen" zu können.

Gruss

Carsten

von inoculator - am 21.06.2009 11:02
Für Versuche kannst Du gerne das Innenleben von ein paar bereits aufgeschnittenen 100ert Safts von mir bekommen.

von Sascha_W - am 21.06.2009 11:21
Auf die würde ich auch gerne mal einen Blick werfen. Ach, Wuppertal ist ja so weit.
Mmh, von Krefeld über Velbert (Koekraf-Ladegerät), Wuppertal (Sascha), Kremenhölle (Carsten) nach Klefhaus (Mähschafe) sind es 120 km, da brauchte ich kaum nachzuladen.

von Bernd Schlueter - am 21.06.2009 12:01
Hallo Sascha,

danke für das Angebot, es geht hier aber ganz speziell um die 50Ah Einzelzellen.

Hier kann die geöffnete Zelle auch wieder zusammengebaut werden, da es eine Klebung ist, welche den Deckel mit der Laugenkammer verbindet.

Die Elektroden sind im Deckel mit den Kontakten befestigt. Dort sind Sprengringe dran, welche nach Entfernen die Elektroden freigeben.

Wenn ich also richtig liege, habe ich hinterher die Laugenkammer, den Deckel und die Elektroden als Module vor mir.

Und dann......muss ich halt mal schauen.

Gruss

Carsten

PS: Bernd, red' nicht, machs einfach!!

von inoculator - am 21.06.2009 14:36
Hallo Carsten,

also ich hab mittlerweile nen haufen Rausgebrannte Akkus rumstehen. Wenn Du welche brauchst sach bescheid, die sind nicht mehr zu retten, daher egal was mit dem Gehäuse passiert. Hat meist eh ein Loch...
Wenn Du meinst das Material gereinigt zu haben musst Du Dir halt ein neues Gehäuse suchen :confused:
Einfach ein paar Zellen mehr zu besorgen und zu selektieren ist aber glaube ich einfacher und weniger zeitaufwändig...

von Buggi - am 10.07.2009 19:59
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.