Diese Seite mit anderen teilen ...

Informationen zum Thema:
Forum:
elweb Batterie
Beiträge im Thema:
3
Erster Beitrag:
vor 8 Jahren, 1 Monat
Letzter Beitrag:
vor 8 Jahren, 1 Monat
Beteiligte Autoren:
Bernd Schlueter, inoculator, Christian/Lochen

NiCd's 'blubbern' nach dem Laden ...

Startbeitrag von Christian/Lochen am 19.08.2009 06:17

Hallo!

Ihr kennt mir und meine technischen 'Talente' nun schon ganz gut; bin derjenige, der voll und ganz hinter dem Wesen von Elektromobilität in Form eines CITYEL steht, aber dennoch nicht der Bastlerguru werden will!

Habe das Problem, daß meine NiCd's (6 x 6 V) zuletzt massive Leistungseinbrüche hatten. Habe nun mit Ladungsgerät die Ladungsspannung gemessen mit der nach einer Ladezeit von jeweils rund 3 Stunden das Ladegerät die Akkus 'befeuerte'. Davor habe ich die Stellschraube für die Ladeschlußspannung einmalig ordentlich hoch gedreht.

Nun erfolgte das laden die letzten vier Male mit 39, 40, 42 und gestern mit 50 V (!). Zudem hörte ich gestern ein 'Blubbern' in den NiCds'. Wie es ausschaut (bin noch am Testen)ist die Leistungsfähigkeit bzw. Reichweite nun wieder top. Letztere möchte ich heute und morgen noch testen um so an die 50 km weit zu fahren.

Was sind Eure Meinungen zu diesem Verhalten? Zur 'Selbstheilung' der Akkus? Was bedeutet das Blubbern? Hab in einem anderen Eintrag hier was von der Temperaturabhängigkeit der NiCds gelesen - derzeit hats ja Lufttemperatur so an die 30 °. Danke für Eure (allgemeinverständlichen - bin kein Mechaniker und kein Elektriker) Hinweise.

Schönen Sommer weiterhin,

Pfiat eich, namaskar, saludos,

Christian

Antworten:

Hallo Christian,

das "Blubbern" ist normal.
Zur Erklärung:
Sobald die Platten keine oder nur noch geringe Mengen an Elektronen aufnehmen können, kommt es zu einer Überschussproduktion welche die Elektrolyse zur Folge hat. Dabei entsteht Wasserstoff und Sauersotff aus dem Wasser in dem Akku.
Das sind die Blasen, welche Du blubbern hörst.

Es ist vollkommen OK, wenn der Akku in der Ladeschlussphase ein wenig sprudelt. Jedoch sollte das nicht über Stunden betrieben werden.

Es kann Dir auch passieren, daß ein Block schon Blasen bildet, während die Anderen noch in der Ladephase sind. Das ist dann die Chance für den blubbernden sich wieder mit den Restlichen zu syncronisieren.

Achte einfach ein wenig auf den Ladestrom und die Ladeschlusspannung. Beachte, daß ein Block 5 Zellen entspricht und rechne die Zellenspannung runter.
ab etwa 1,475V/Zelle kannst Du von 99% Ladung ausgehen. Bis 1,675V kann es danach eine Zelle schon mal treiben -siehe auch "Wartungsladung".

Hope it helps

Carsten

von inoculator - am 19.08.2009 06:59
1,67 Volt kommen nur im kältestesten Winter vor, bei 1,5 Volt solltest Du aber in der Regel die Ladung beenden, bei bis zu 8 Ampere zum Schluss.
Ich lasse möglichst nur jedes zehnte Mal ein klein wenig blubbern, damit die batterien gleichmäßig werden und nicht einige die Polarität umkehren, was wie langes Blubbern schädlich ist.
Ich tippe bei Deinen auf Laden auf eine zu gerimge Spannung über längere Zeit, oder, dass zu oft geladen wurde, wenn der Akku noch mehr als halb voll war. Das ergibt dann diese Erscheiningen, die sich aber bei richtiger Behandlung (nicht nach der Empfehlung der Firma Saft, die neue Batterien verkaufen will) sehr allmählich wieder erholen, wahrscheinlich sogar ganz. Also, wenn der Schakal heult, opfere der Kali, ebenso, wie der Göttin, Deine Aufmerksamkeit und überlasse Deine Batterien nicht unbeaufsichtigt irgendwelchen Ladegeräten.

[de.wikipedia.org]

von Bernd Schlueter - am 19.08.2009 07:36
Zur Information:
MySnip.de hat keinen Einfluss auf die Inhalte der Beiträge. Bitte kontaktieren Sie den Administrator des Forums bei Problemen oder Löschforderungen über die Kontaktseite.
Falls die Kontaktaufnahme mit dem Administrator des Forums fehlschlägt, kontaktieren Sie uns bitte über die in unserem Impressum angegebenen Daten.